

<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>27 marzo: a Roma la festa del teatro è un&#039;assemblea pubblica - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="27 marzo: a Roma la festa del teatro è un&#039;assemblea pubblica - Teatro e Critica" />
<meta property="og:description" content="In vista dell&#8217;assemblea cittadina di oggi 27 marzo, che si terrà a Roma alle ore 15 in Piazza Largo Argentina per ribadire l&#8217;urgenza di una visione condivisa e democratica delle politiche culturali, abbiamo parlato al telefono con una parte del gruppo che si è occupato dell&#8217;organizzazione. La politica torna ad essere un fatto. E non &hellip;" />
<meta property="og:url" content="https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100010280446968" />
<meta property="article:tag" content="politica culturale roma" />
<meta property="article:tag" content="politiche culturali" />
<meta property="article:tag" content="teatro di roma" />
<meta property="article:tag" content="teatro india" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2022-03-27T09:59:28+00:00" />
<meta property="article:modified_time" content="2022-03-27T13:33:08+00:00" />
<meta property="og:updated_time" content="2022-03-27T13:33:08+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In vista dell&#8217;assemblea cittadina di oggi 27 marzo, che si terrà a Roma alle ore 15 in Piazza Largo Argentina per ribadire l&#8217;urgenza di una visione condivisa e democratica delle politiche culturali, abbiamo parlato al telefono con una parte del gruppo che si è occupato dell&#8217;organizzazione. La politica torna ad essere un fatto. E non [&hellip;]" />
<meta name="twitter:title" content="27 marzo: a Roma la festa del teatro è un&#039;assemblea pubblica - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg" />
<meta name="twitter:creator" content="@LuciaMedri" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#webpage","url":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/","inLanguage":"it-IT","name":"27 marzo: a Roma la festa del teatro \u00e8 un&#039;assemblea pubblica - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#primaryimage"},"datePublished":"2022-03-27T09:59:28+00:00","dateModified":"2022-03-27T13:33:08+00:00"},{"@type":"Article","@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/45b45575790796aca5901594e412ef7b"},"headline":"27 marzo: a Roma la festa del teatro \u00e8 un&#8217;assemblea pubblica","datePublished":"2022-03-27T09:59:28+00:00","dateModified":"2022-03-27T13:33:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#primaryimage"},"keywords":"politica culturale roma,politiche culturali,teatro di roma,teatro india","articleSection":"Articoli,Interviste,Politiche,Recensione in Home"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/45b45575790796aca5901594e412ef7b","name":"Lucia Medri","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/efb552eaa80ee8c2355d2254d0bcdad2?s=96&d=mm&r=g","caption":"Lucia Medri"},"description":"Laureata al DAMS presso l\u2019Universit\u00e0 degli Studi di Roma Tre con una tesi magistrale in Antropologia Sociale, sceglie di dedicarsi alla scrittura critica partecipando a workshop e seminari presso la Fondazione Romaeuropa. Dal 2013 \u00e8 redattrice presso la testata online Teatro e Critica e approfondisce parallelamente la sua formazione editoriale in contesti quali agenzie letterarie e case editrici (Einaudi). Negli ultimi anni si specializza in web editing prendendo parte a master e stage dedicati al Social Media Management presso aziende operanti nel settore culturale (Fondazione Cinema per Roma). Nel 2018 riceve il Premio Garrone \u00abal critico pi\u00f9 sensibile nel leggere il teatro che muta\u00bb.","sameAs":["https://www.facebook.com/profile.php?id=100010280446968","https://twitter.com/https://twitter.com/LuciaMedri"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; 27 marzo: a Roma la festa del teatro è un&#8217;assemblea pubblica Feed dei commenti" href="https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.14" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=125302' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F03%2F27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F03%2F27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3bcb6b3eb9","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"3bcb6b3eb9","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/articoli/",
                    "name": "Articoli"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/",
                    "name": "27 marzo: a Roma la festa del teatro è un&#8217;assemblea pubblica"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-125302 single-format-standard cookies-not-set 27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-122939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122939"><a href="https://www.teatroecritica.net/category/articoli/cordelia/">| Cordelia |</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Lavoro e bandi</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72131"><a>Workshop di critica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119266"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica-iscrizioni-aperte/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI APERTE</a></li>
	<li id="menu-item-119265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119265"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI CHIUSE</a></li>
</ul>
</li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118394"><a href="https://www.teatroecritica.net/tag/media-partnership-pergine-festival/">Pergine Festival</a></li>
	<li id="menu-item-116792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, Marzo 28, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6240ee1b92dc6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6240ee1b92dc6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6240ee1b92dc6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.spellboundance.com/home/it/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/banner-orbita.jpg"></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122939"><a href="https://www.teatroecritica.net/category/articoli/cordelia/">| Cordelia |</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Lavoro e bandi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72131"><a>Workshop di critica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119266"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica-iscrizioni-aperte/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI APERTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119265"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI CHIUSE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118394"><a href="https://www.teatroecritica.net/tag/media-partnership-pergine-festival/">Pergine Festival</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articoli" class="entry-crumb" href="https://www.teatroecritica.net/category/articoli/">Articoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">27 marzo: a Roma la festa del teatro è un&#8217;assemblea pubblica</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-125302" class="post-125302 post type-post status-publish format-standard has-post-thumbnail category-articoli category-interviste category-politica-culturale category-recensione-in-home tag-politica-culturale-roma tag-politiche-culturali tag-teatro-di-roma tag-teatro-india" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">27 marzo: a Roma la festa del teatro è un&#8217;assemblea pubblica</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/lucia/">Lucia Medri</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-27T11:59:28+00:00" >27 Marzo 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F03%2F27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica&url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F03%2F27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg&description=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica %0A%0A https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&title=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=27 marzo: a Roma la festa del teatro è un&#8217;assemblea pubblica&body=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&text=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_6240ee1ba8211_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_6240ee1ba8211_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6240ee1ba8211_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.hystrio.it/masterclass-i-have-a-dream-ideare-comunicare-e-organizzare-un-festival/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Banner-900x-Masterclass-Hystrio.png"></a></div></div><h4 style="text-align: justify;"><strong>In vista dell&#8217;assemblea cittadina di oggi 27 marzo, che si terrà a Roma alle ore 15 in Piazza Largo Argentina per ribadire l&#8217;urgenza di una visione condivisa e democratica delle politiche culturali, abbiamo parlato al telefono con una parte del gruppo che si è occupato dell&#8217;organizzazione.<br />
</strong></h4>
<figure id="attachment_125354" aria-describedby="caption-attachment-125354" style="width: 450px" class="wp-caption alignleft"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/134157109-b521d010-5660-4a36-9b88-0953db2b5d34.jpg"><img class="wp-image-125354 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/134157109-b521d010-5660-4a36-9b88-0953db2b5d34.jpg" alt="" width="450" height="255" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/134157109-b521d010-5660-4a36-9b88-0953db2b5d34.jpg 450w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/134157109-b521d010-5660-4a36-9b88-0953db2b5d34-300x170.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption id="caption-attachment-125354" class="wp-caption-text">Da Repubblica Roma 22 marzo 2022</figcaption></figure>
<p style="text-align: justify;">La politica torna ad essere un fatto. E non nelle sedi istituzionali, o cosiddette del potere, torna nelle piazze, nei centri occupati, nelle fabbriche e nelle scuole. Le scorse settimane c&#8217;erano scuola e università a ribadire la propria voce contro lo sfruttamento dell&#8217;alternanza scuola-lavoro, venerdì 25 la manifestazione ecologista del movimento <em>Fridays for Future </em>ha interessato più di settanta cortei in tutta Italia, unita alla lotta delle lavoratrici e lavoratori della GKN sabato 26, ieri, a Firenze. Dopo l&#8217;anestetizzazione della pandemia, i diritti civili e sociali scaldano gli animi di una comunità estesa, eterogenea, trasversale, transfemminista e pacifista e in questi giorni sono molte le piazze in cui viene ribadita l&#8217;importanza della <em>sostenibilità</em> delle idee, dei corpi e dei luoghi a cui si legano, dell&#8217;ambiente, del lavoro, della scuola e della cultura. All&#8217;indomani dello <a href="https://www.romatoday.it/cronaca/sgombero-berta-caceres-caffarella.html">sgombero dello spazio ecologista Berta Caceres</a> e dopo mesi di silenzio rispetto le modalità tramite cui il <strong>Teatro di Roma </strong>commissariato verrà ripensato nel passaggio da Associazione a Fondazione, la comunità che popola gli spazi teatrali e culturali insieme alla cittadinanza <a href="https://www.teatroecritica.net/2022/02/27-marzo-assemblea-cittadina-sul-teatro-di-roma-e-sulle-politiche-culturali/">si riunirà oggi in assemblea</a> a Largo Argentina per chiedere pubblicamente «quali tagli ci sono in corso? A quanto ammonta questo debito? Perché ricade sulle spalle delle figure più fragili, sulle figure che già erano le meno tutelate? Cosa accadrà nel passaggio a Fondazione?». Al Teatro India, Teatro di Roma, sono saltati dal mese di aprile in poi gli spettacoli di Fabio Condemi, Sotterraneo e  Muta Imago, al Teatro Argentina invece <em>Bros</em> di Romeo Castellucci, sul sito è possibile fare un confronto tra la <a href="http://www.teatrodiroma.net/adon.pl?act=Attachment&amp;id=51d4999c1d8fc230baab21b57987be13">cartella stampa</a> presentata il 21 dicembre 2021 e il programma attuale. Davanti a una situazione di crisi per la quale il teatro della Capitale possiede un ingente buco di bilancio (di cui si parla ufficiosamente da tempo), saltano parte degli spettacoli, non si conosce ancora il futuro dei Teatri in Comune, se resteranno nella gestione del nazionale o meno, e del Teatro Valle; il Commissario Gianluca Sole, insignito di occuparsi del percorso che porterà alla nascita della Fondazione (abbiamo chiesto un&#8217;intervista che, dopo alcune settimane dalla richiesta, ci è stata accordata per dopo Pasqua), dopo essersi confrontato con il Capo di Gabinetto Albino Ruberti e con l’Assessore alla Cultura Miguel Gotor, ha deciso di non concedere una discussione pubblica appellandosi alla non disponibilità degli spazi del teatro perché già impegnati, rilanciando un incontro a porte chiuse con una delegazione del movimento. Ma la comunità non ci sta e si autorganizza, in continuità con lo spirito di rivendicazione che alimentò <a href="https://www.teatroecritica.net/2021/04/globe-theatre-prendere-parola-e-rifare-il-mondo/">le giornate di occupazione del Globe Theatre lo scorso anno</a>.</p>
<p style="text-align: justify;">Per questo abbiamo deciso di metterci in dialogo con le esigenze di questa piazza e, attraverso un confronto telefonico, abbiamo parlato con alcuni/e che si sono occupati/e dell&#8217;organizzazione dell&#8217;assemblea.</p>
<figure id="attachment_122934" aria-describedby="caption-attachment-122934" style="width: 450px" class="wp-caption alignright"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/lafebbre2-e1640602374184.png"><img class="size-full wp-image-122934" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/lafebbre2-e1640602374184.png" alt="" width="450" height="253" /></a><figcaption id="caption-attachment-122934" class="wp-caption-text">Foto di Laila Pozzo</figcaption></figure>
<p style="text-align: justify;"><strong>Veronica Cruciani, regista</strong>: Io sono molto preoccupata e le voci che girano attorno a questo grave deficit economico non aiutano. E parlo di “voci” perché, nonostante la nostra volontà di dialogo che abbiamo cercato di portare avanti con l’istituzione in queste settimane, non abbiamo ottenuto nessuna comunicazione ufficiale e non c’è partecipazione attiva da parte del Commissario Sole. Il buco di bilancio però si manifesta eccome, attraverso produzioni, collaborazioni, repliche che saltano. Navighiamo a vista in una situazione che grava sulla nostra pelle di categoria già provata da due anni di pandemia e che ora soffre di questa politica di tagli: ricordiamolo, la scelta di sacrificare alcuni progetti al posto di altri è sempre una scelta politica. In questo percorso da Associazione a Fondazione non c’è dunque partecipazione democratica, né informazione, né confronto. E ciò avviene in una città in cui il contemporaneo, mi riferisco a teatro e danza, è continuamente sotto attacco: gli spazi chiudono o sono minacciati di chiusura. Cosa accadrà al Teatro India, si andrà avanti o si resterà fermi? Se penso a molte e molti dei miei colleghi, Lisa Ferlazzo Natoli, Deflorian/Tagliarini, Lucia Calamaro, Mssimiliano Civica, penso a loro come a degli esuli. Come lo sono io, del resto. <a href="https://www.teatroecritica.net/2021/12/avete-mai-avuto-amici-poveri-la-febbre-con-federica-fracassi/">La Febbre</a>, il mio ultimo spettacolo andato in scena al Teatro India, è stato passato ad ERT come nuovo produttore, voglio dare un futuro ai miei progetti per i quali ho lavorato e al momento al TdR mi hanno detto che non è possibile. Ma senza progetti artistici, come va avanti il teatro, di cosa si nutre? Perché noi artisti e lavoratori non siamo considerati delle risorse per questa città? La situazione è grave al punto che questa crisi non riguarda più soltanto la città di Roma ma coinvolge anche la dimensione nazionale, molti teatri non hanno più intenzione di coprodurre o finanziare progetti con il TdR.</p>
<p style="text-align: justify;"><strong><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/05/appello-angelo-mai-sgombero-2018-e1648370779311.jpg"><img class="size-full wp-image-96206 alignleft" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/05/appello-angelo-mai-sgombero-2018-e1648370779311.jpg" alt="" width="450" height="287" /></a>Sylvia De Fanti, Collettivo Angelo Mai</strong>: Come Angelo Mai, centro di produzione indipendente, siamo in un crocevia di questioni amministrativo culturali che riguardano la delibera 26 e che ci pongono in connessione con tanti altri spazi, coi quali condividiamo lo stesso problema e che l&#8217;amministrazione non è riuscita a risolvere. Facciamo parte di un sistema culturale allo sfascio totale e questa deriva affonda le sue radici in molti anni addietro, non è di oggi. Lavoro e università sono soggetti a una continua dismissione e a continue privatizzazioni mascherate in pubblico. Il pubblico viene gestito come se fosse privato, con atteggiamenti familistici e senza alcuna meritocrazia. Oggi il mio intervento si focalizzerà sul modo in cui decidiamo di riaprire il discorso pubblico sul pubblico e su questa scellerata gestione portata avanti da anni. Cosa stiamo creando per le future generazioni? Noi, spazi indipendenti non siamo marginali anzi, ma centrali, siamo una costellazione di luoghi che non solo devono continuare a vivere e produrre ma devono essere resi capaci di creare una trasmissione.</p>
<p style="text-align: justify;"><strong>Leonardo Delogu, artista per il collettivo DOM</strong>: Il 27 marzo è anche la Giornata mondiale del teatro, è paradossale che questa formalità istituzionale si scontri poi con l’attualità di una situaizone di estrema difficoltà. Per quanto ci riguarda, noi eravamo artisti residenti presso il Teatro India, Teatro di Roma, nel progetto Oceano Indiano e ora non lo siamo più. Il passaggio è avvenuto in maniera del tutto non ufficiale senza sapere quale sarebbe stato poi il nostro ruolo. Dal punto di vista pratico, non abbiamo più ricevuto la newsletter nella quale eravamo inseriti, nessuna mail che ci avvisasse, abbiamo ancora le nostre cose in magazzino da recuperare. Abbiamo preferito non prendere impegni per le nuove produzioni del 2022, non ne avevamo voglia, il percorso è stato difficile e faticoso anche quando la situazione della direzione era più stabile. Continueremo questo progetto chiamato <em>Wild Facts</em> a cavallo tra la danza e la filosofia, la cui prima edizione si tenne al Teatro India, ma abbiamo deciso di portarlo altrove, in strada. Non abbiamo voluto interloquire con il TdR per una produzione nel 2022 a causa di un’ingente insolvenza sulla produzione del ‘21 che ci ha messo in grande difficoltà economica, abbiamo pagato con netto ritardo i nostri collaboratori e non abbiamo pagato noi stessi. Se questi problemi di liquidità fossero stati esplicitati sarebbe stato diverso, sia a livello di orientamento che di organizzazione riguardo le tempistiche tramite cui capire quando avere i soldi, mentre non c’è mai stato dialogo. Alla mancanza di risposta abbiamo chiesto a un avvocato di intervenire ed eravamo pronti a inviare una lettera d’ingiunzione, se non fosse che, al momento dell’avvertimento, l’amministrazione ha finalmente risposto garantendo la liquidazione e versandola nel giro di qualche settimana.</p>
<p style="text-align: justify;"><strong><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/176620139_308866364092866_7124129991690312011_n.jpg"><img class="alignright size-full wp-image-125355" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/176620139_308866364092866_7124129991690312011_n.jpg" alt="" width="450" height="253" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/176620139_308866364092866_7124129991690312011_n.jpg 450w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/176620139_308866364092866_7124129991690312011_n-300x169.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>David Ghollasi dell&#8217;assemblea Autorganizzati Spettacolo Roma (Asr) e RISP (Rete intersindacale dei lavoratori dello spettacolo)</strong>: Ho la qualifica di elettricista di palcoscenico all’interno del Teatro del Lido di Ostia, uno degli spazi che il Teatro di Roma gestisce direttamente o indirettamente dal 2017. La mia situazione, come quella di altre precarie e precari del teatro, è quella di andare incontro a una trasformazione, da Associazione a Fondazione, che a tutti gli effetti, è a oggi avvolta nell’oscurità sia per quanto riguarda le vicende lavorative di ognuno e ognuna di noi che per le politiche culturali. Al momento non sappiamo quale sarà la natura di questa nuova Fondazione, quali i luoghi che vi faranno parte, i tagli occupazionali e il passaggio è attualmente privo di trasparenza e democratizzazione delle scelte. Sono due gli ordini di problemi per i quali l’assemblea rappresenta un momento di unione: il primo riguarda la contingenza relativa agli artisti programmati in cartellone che si sono visti saltare le repliche nonostante fosse chiesto loro di presenziare in conferenza stampa. Tali tagli per il TdR sono dovuti a un previsionale di spesa eccessivamente alto e in perdita, per il quale sono stati riprogrammati alcuni spettacoli tra dicembre e fine stagione. Il secondo ordine di problemi riguarda a livello più generale quale sarà il futuro del teatro e il meccanismo produttivo che contraddistinguerà la direzione, che ricade sugli stagionali, e da cui derivano degli abusi d’ufficio rispetto contratti di scrittura legati a determinate produzioni. Ci sono poi i tecnici precari, i lavoratori a prestazione per il botteghino, le maschere che si occupano dell’accoglienza, e anche i lavoratori precari in ufficio. È evidente quindi che siano stati fatti degli errori da parte della direzione nel pensare il calendario eventi da ottobre a giugno. A una maggiore produzione bisogna immaginare una maggiore tutela di diritti e di salari, ed è deprimente che la nuova giunta appena insediata non voglia dialogare pubblicamente sulle future prospettive culturali con le comunità che vi sono legate. A questo si aggiunga inoltre la paura di un’involuzione nella scelta dei programmi, che non riguarda solo Roma ma tutto il Paese e che punta a spettacoli mainstream. A due anni dalla pandemia ci uniamo anche alle manifestazioni in diverse città di questi giorni: facciamo parte dello stesso tessuto comunitario che prova a difendersi e a contrattaccare per uscire fuori dalla logica del profitto che livella e schiaccia.</p>
<figure id="attachment_124279" aria-describedby="caption-attachment-124279" style="width: 450px" class="wp-caption alignleft"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/casa-dargilla-ok--e1645443768424.jpg"><img class="size-full wp-image-124279" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/casa-dargilla-ok--e1648371152209.jpg" alt="" width="450" height="300" /></a><figcaption id="caption-attachment-124279" class="wp-caption-text">Compagnia lacasadargilla &#8211; foto di Sveva Bellucci</figcaption></figure>
<p style="text-align: justify;"><strong>Lisa Ferlazzo Natoli, regista nella compagnia casadargilla</strong>: Non vorrei che questa nostra mobilitazione arrivi alle istituzioni, per disabitudine all’ascolto o per nostra mancanza di chiarezza, come una lamentatio. Non ci stiamo lamentando, non stiamo questuando, al contrario vogliamo essere implicati perché siamo preoccupati di quanto questo dono di persone, artisti, comunità, progetti, luoghi possa andare perduto. Se si perde, non esiste più la città. Il buco è reale, è un dato evidente e ci sono anche coloro che stanno facendo il possibile per salvare il salvabile ma non viene reso trasparente, alla luce dei problemi di governance che vanno avanti da anni e che sono stati aggravati anche dalla pandemia. Il buco di bilancio non tiene conto inoltre del debito accumulato dal Teatro di Roma nei confronti degli altri teatri sparsi sul territorio nazionale in materia di coproduzioni: se le istituzioni lasciano cedere il TdR, cede tutta la rete nazionale. I teatro della capitale non parla alla città, non informa il pubblico e sta decidendo così di diventare un non luogo. Basti pensare alla biglietteria, dalla quale non risponde nessuno, dove si è obbligati ad andare per il cambio o acquisto dei biglietti, e che, di sera, è gestita da un service. È un miracolo che gli spettatori continuino ad andare a teatro nonostante la pandemia, vogliamo perciò accompagnarli? Soprattutto in un momento in cui assistiamo alla straordinarietà di energie artistiche che attrae questa città, e continua ad attrarre da anni a dispetto dei problemi diffusi (si legga a tal proposito l&#8217;articolo firmato da Christian Raimo su La Repubblica Roma ndr). Un teatro nazionale è un ecosistema, fatto di luoghi e realtà eterogenee, e che come tali devono essere presenti; gli spettacoli saltati a India dimostrano invece quanto questo spazio sia diventato un costo e quindi un peso nell’ottica di una messa a posto dei conti, e in questa operazione non c’è nessuno che stia fermando il Commissario Sole. Come casadargilla abbiamo dovuto accettare che il debutto del nostro Il Ministero della Solitudine venisse spostato al 2023 al Teatro di Roma sperando e fidandoci che venga rispettata questa promessa. La preoccupazione è che un lavoro (prodotto anche dalla stessa casadargilla ndr) di lungo setaccio, che ha scavato nelle anime, abbia una data di presentazione così lontana che possa trasformare l’identità degli artisti e del lavoro. Io non so cosa mi succederà nel 2023.</p>
<p style="text-align: justify;"><strong>Valerio Sirna, artista per il collettivo DOM</strong>: L’assemblea giunge in un momento di mobilitazione nazionale, ed è fondamentale ribadire la trasversalità della lotta. Veniamo dallo sgombero di Berta Caceres avvenuto giovedì mattina (24 marzo ndr) e in questi due giorni ci saranno in piazza sia le manifestazione ecologiste di Fridays For Future che i lavoratori, e non solo, della GKN. L’azione del Teatro di Roma è di tipo machista, lo dimostra l’atteggiamento avuto anche questa estate da parte del sindacato dei tecnici, e per questo la risposta e la lotta non potrà che essere transfemminista e intersezionale. Ci opponiamo ai comunicati redatti dal loro sindacato Libersind, intrisi di retorica alquanto fascistoide, che attaccano i progetti artistici difendendo la casta alla quale appartengono. Oltre alla gravità politica di simili dichiarazioni, è doloroso che non si riesca a partecipare congiuntamente, che le persone si dividano quando in realtà lavorano nello stesso luogo e a stretto contatto. Quello a cui siamo legati al teatro della nostra città è una continua contrattazione, è sfiancante. Tutto ciò avviene all’indomani di un periodo in cui si è ragionato attorno a temi come la formazione gratuita e retribuita, alle residenze provviste di budget, di apertura alla città con percorsi di formazione, programmazione “contaminata” da progetti internazionali e di sperimentazione. Considerato questo stato attuale, siamo molto preoccupati rispetto alla prospettiva di questa nuova direzione, temiamo che ci sia alla base una strategia volta ad accumulare consenso, con spettacoli di intrattenimento e sul sacrificio di progetti artistici che creano complessità, che hanno bisogno di tempi di ricerca. Ma non è responsabilità solo del teatro, il vero deus ex machina è anche il Ministero: perché non si possono ricapitalizzare le risorse per sanare il debito come è stato fatto all’epoca per il Teatro Eliseo?</p>
<figure id="attachment_114264" aria-describedby="caption-attachment-114264" style="width: 450px" class="wp-caption alignright"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-11.49.07-e1603712149970.jpeg"><img class="size-full wp-image-114264" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-26-at-11.49.07-e1603712149970.jpeg" alt="" width="450" height="393" /></a><figcaption id="caption-attachment-114264" class="wp-caption-text">Foto Viviana Raciti, Teatro India, riapertura.</figcaption></figure>
<p style="text-align: justify;"><strong>Emilia Verginelli, artista e referente per lo spazio di comunità Fivizzano27</strong>: Il problema più urgente è ora la trasparenza, come aver fatto saltare gli spettacoli a India per i quali erano stati ricevuti i contributi ministeriali, per i quali le compagnie avevano investito tempo, risorse e energie senza ricevere neanche una motivazione e comunicazione di questi annullamenti o spostamenti. C&#8217;è una stanchezza da parte degli spazi indipendenti che non trova interlocuzione costruttiva; nonostante il grande lavoro che facciamo sul territorio con altri luoghi coi quali siamo in costante contatto, noi non riceviamo nessuna dimostrazione di interesse o ascolto umano rispetto ai nostri progetti. Non siamo inseriti in una visione che ci comprenda e se manca il dialogo si disumanizza ogni tipo di confronto: il teatro crea comunità, si fa con le persone. E poi c&#8217;è un dato di fatto, noi non possiamo essere totalmente autonomi perché ci mancano le risorse economiche. Questo mio discorso va oltre Roma, tutti i teatri nazionali dovrebbero inserire maggiormente le produzioni indipendenti nelle loro stagioni, ragionare insieme, grandi e piccoli, e rischiare anche con progetti che sono fragili e hanno bisogno di tempo. Luoghi come il Teatro India, sono luoghi di incontro, scambio intergenerazionale e creazione, il cui futuro non può, e non deve, essere messo in discussione.</p>
<p><strong>Lucia Medri</strong></p>
<p>Leggi anche:</p>
<p><a href="https://www.teatroecritica.net/2021/11/teatro-di-roma-senza-vertici-e-teatro-eliseo-che-non-riapre-che-fare/"><em>Teatro di Roma senza vertici e Teatro Eliseo che non riapre. Che fare?</em></a></p>
<p><a href="https://www.teatroecritica.net/2021/07/teatro-di-roma-dietro-larte-ci-sono-persone-vere-che-lavorano/"><em>Teatro di Roma: «Dietro l’arte ci sono persone vere che lavorano»</em></a></p>
<p><a href="https://www.teatroecritica.net/2021/06/sciopero-teatro-india-di-roma-intervista-al-sindacato-libersind/"><em>Sciopero Teatro India di Roma. Intervista al sindacato Libersind</em></a></p>
<p><a href="https://www.teatroecritica.net/2021/06/teatro-india-di-roma-in-ostaggio-per-lo-sciopero-dei-tecnici/"><em>Teatro India di Roma in ostaggio per lo sciopero dei tecnici</em></a></p>
<p><a href="https://www.teatroecritica.net/2021/05/la-maledizione-del-teatro-di-roma-pinelli-rinuncia-allincarico-di-direttore/"><em>La maledizione del Teatro di Roma: Pinelli rinuncia all’incarico di direttore</em></a></p>
<p><a href="https://www.teatroecritica.net/2020/05/teatro-di-roma-il-valzer-dei-direttori/"><em>Teatro di Roma. Il valzer dei direttori</em></a></p>
<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da più di 10 anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/politica-culturale-roma/">politica culturale roma</a></li><li><a href="https://www.teatroecritica.net/tag/politiche-culturali/">politiche culturali</a></li><li><a href="https://www.teatroecritica.net/tag/teatro-di-roma/">teatro di roma</a></li><li><a href="https://www.teatroecritica.net/tag/teatro-india/">teatro india</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F03%2F27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica&url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F03%2F27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg&description=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica %0A%0A https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&title=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=27 marzo: a Roma la festa del teatro è un&#8217;assemblea pubblica&body=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/&text=27+marzo%3A+a+Roma+la+festa+del+teatro+%C3%A8+un%E2%80%99assemblea+pubblica">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2022/03/una-guerra-troppo-fredda-queens-row-di-richard-maxwell/">Una guerra troppo fredda. Queens Row di Richard Maxwell</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/lucia/"><img src="https://secure.gravatar.com/avatar/efb552eaa80ee8c2355d2254d0bcdad2?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/lucia/">Lucia Medri</a></span></div><div class="td-author-description">Laureata al DAMS presso l’Università degli Studi di Roma Tre con una tesi magistrale in Antropologia Sociale, sceglie di dedicarsi alla scrittura critica partecipando a workshop e seminari presso la Fondazione Romaeuropa. Dal 2013 è redattrice presso la testata online Teatro e Critica e approfondisce parallelamente la sua formazione editoriale in contesti quali agenzie letterarie e case editrici (Einaudi). Negli ultimi anni si specializza in web editing prendendo parte a master e stage dedicati al Social Media Management presso aziende operanti nel settore culturale (Fondazione Cinema per Roma). Nel 2018 riceve il Premio Garrone «al critico più sensibile nel leggere il teatro che muta».</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100010280446968" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lucia.medri@teatroecritica.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LuciaMedri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lucia Medri"></span><meta itemprop="datePublished" content="2022-03-27T11:59:28+00:00"><meta itemprop="dateModified" content="2022-03-27T15:33:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="27 marzo: a Roma la festa del teatro è un&#039;assemblea pubblica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Roma_Teatro_Argentina.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6240ee1bacd56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6240ee1bacd56" ><script>var block_td_uid_4_6240ee1bacd56 = new tdBlock();
block_td_uid_4_6240ee1bacd56.id = "td_uid_4_6240ee1bacd56";
block_td_uid_4_6240ee1bacd56.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6240ee1bacd56_rand","td_column_number":3,"live_filter_cur_post_id":125302,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6240ee1bacd56_rand","tdc_css_class_style":"td_uid_4_6240ee1bacd56_rand_style"}';
block_td_uid_4_6240ee1bacd56.td_column_number = "3";
block_td_uid_4_6240ee1bacd56.block_type = "td_block_related_posts";
block_td_uid_4_6240ee1bacd56.post_count = "3";
block_td_uid_4_6240ee1bacd56.found_posts = "282";
block_td_uid_4_6240ee1bacd56.header_color = "";
block_td_uid_4_6240ee1bacd56.ajax_pagination_infinite_stop = "";
block_td_uid_4_6240ee1bacd56.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_4_6240ee1bacd56);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6240ee1baf5fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6240ee1bacd56" href="#">RELATED ARTICLES</a><a id="td_uid_6_6240ee1baf63e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6240ee1bacd56" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_6240ee1bacd56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/02/lucia-calamaro-limportante-e-finire/" rel="bookmark" class="td-image-wrap" title="Lucia Calamaro. L&#8217;importante è finire?"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Smarrimento_8-11-2019_ph-Giulia-Di-Vitantonio-090-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Smarrimento_8-11-2019_ph-Giulia-Di-Vitantonio-090-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Smarrimento_8-11-2019_ph-Giulia-Di-Vitantonio-090-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lucia Calamaro. L&#8217;importante è finire?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/02/lucia-calamaro-limportante-e-finire/" rel="bookmark" title="Lucia Calamaro. L&#8217;importante è finire?">Lucia Calamaro. L&#8217;importante è finire?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/01/mozart-e-salieri-passo-a-due-con-delitto/" rel="bookmark" class="td-image-wrap" title="Mozart e Salieri. Passo a due con delitto"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Mozart-e-Salieri-Puškin-suite-foto-Lucia-Baldini-.-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Mozart-e-Salieri-Puškin-suite-foto-Lucia-Baldini-.-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Mozart-e-Salieri-Puškin-suite-foto-Lucia-Baldini-.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mozart e Salieri. Passo a due con delitto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/01/mozart-e-salieri-passo-a-due-con-delitto/" rel="bookmark" title="Mozart e Salieri. Passo a due con delitto">Mozart e Salieri. Passo a due con delitto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/01/il-teatro-popolare-darte-e-i-cul-de-sac/" rel="bookmark" class="td-image-wrap" title="Il teatro popolare d’arte e i cul-de-sac"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/les-enfants-du-paradis-marcel-carnet-pubblico-a-teatro-pino-farinotti-mymovies-labrouge-e1641462335754-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/les-enfants-du-paradis-marcel-carnet-pubblico-a-teatro-pino-farinotti-mymovies-labrouge-e1641462335754-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/les-enfants-du-paradis-marcel-carnet-pubblico-a-teatro-pino-farinotti-mymovies-labrouge-e1641462335754-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il teatro popolare d’arte e i cul-de-sac" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/01/il-teatro-popolare-darte-e-i-cul-de-sac/" rel="bookmark" title="Il teatro popolare d’arte e i cul-de-sac">Il teatro popolare d’arte e i cul-de-sac</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6240ee1bacd56" data-td_block_id="td_uid_4_6240ee1bacd56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6240ee1bacd56" data-td_block_id="td_uid_4_6240ee1bacd56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/27-marzo-a-roma-la-festa-del-teatro-e-unassemblea-pubblica/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='125302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66afab500d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_7_6240ee1bb6c02_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_6240ee1bb6c02" >
<style>
.td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .block-title > *,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_6240ee1bb6c02_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .block-title {
                border-color: #0367bf;;
            }

            
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-instagram-user a {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;;
                border-color: #0367bf;;
            }

            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_6240ee1bb6c02_rand .td-post-category,
            .td-theme-wrap .td_uid_7_6240ee1bb6c02_rand .td-post-category:hover {
                background-color: #0367bf;;
            }
</style><script>var block_td_uid_7_6240ee1bb6c02 = new tdBlock();
block_td_uid_7_6240ee1bb6c02.id = "td_uid_7_6240ee1bb6c02";
block_td_uid_7_6240ee1bb6c02.atts = '{"custom_title":"Media Partnership","custom_url":"https:\/\/www.teatroecritica.net\/category\/mediapartnership\/","block_template_id":"","header_color":"#0367bf;","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6240ee1bb6c02_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6240ee1bb6c02_rand","tdc_css_class_style":"td_uid_7_6240ee1bb6c02_rand_style"}';
block_td_uid_7_6240ee1bb6c02.td_column_number = "1";
block_td_uid_7_6240ee1bb6c02.block_type = "td_block_1";
block_td_uid_7_6240ee1bb6c02.post_count = "1";
block_td_uid_7_6240ee1bb6c02.found_posts = "124";
block_td_uid_7_6240ee1bb6c02.header_color = "#0367bf;";
block_td_uid_7_6240ee1bb6c02.ajax_pagination_infinite_stop = "";
block_td_uid_7_6240ee1bb6c02.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_7_6240ee1bb6c02);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/mediapartnership/" class="td-pulldown-size">Media Partnership</a></h4></div><div id=td_uid_7_6240ee1bb6c02 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/nasce-orbita-la-danza-diffusa-da-roma-al-mondo/" rel="bookmark" class="td-image-wrap" title="Nasce Orbita, la danza diffusa, da Roma al mondo"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/ORBITA_STORIES_05-e1648115052878-324x235.jpg"   alt="" title="Nasce Orbita, la danza diffusa, da Roma al mondo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/nasce-orbita-la-danza-diffusa-da-roma-al-mondo/" rel="bookmark" title="Nasce Orbita, la danza diffusa, da Roma al mondo">Nasce Orbita, la danza diffusa, da Roma al mondo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T12:11:07+00:00" >24 Marzo 2022</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_6240ee1bbe1e7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_8_6240ee1bbe1e7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_6240ee1bbe1e7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/banner-pubblicità-tuoi-comunicati-green.jpg"></a></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Le nostre rubriche &#8220;IN BREVE&#8221;</span></h4><div class="textwidget custom-html-widget"><h4 style="text-align: center;"><span style="color: #ffffff;"><i><span style="background-color: #333333;">Nuova rubrica: Prospero </span></i></span><span style="color: #ffffff;"><i><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.teatroecritica.net/2022/03/prospero-marzo-2022/"><span style="background-color: #333333;">Leggilo qui </span></a></span></i></span></h4>
<a href="https://www.teatroecritica.net/2022/03/prospero-marzo-2022/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Prospero_TeatroeCritica-e1646831670979.jpg"></a>


<h4 style="text-align: center;"><span style="color: #ffffff;"><i><span style="background-color: #333333;">Marzo 2022 è online. </span></i></span><span style="color: #ffffff;"><i><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.teatroecritica.net/2022/03/cordelia-marzo-2022/"><span style="background-color: #333333;">Leggilo qui </span></a></span></i></span></h4>
<a href="https://www.teatroecritica.net/2022/03/cordelia-marzo-2022/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/cordeliaaaaaa-e1638870750733.jpg"></a>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_flex_block_1 td_uid_10_6240ee1bbff2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_10_6240ee1bbff2c" >
<style>
.td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-subcat-item .td-cur-simple-item {
                color: #f7a000;
            }

            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .block-title > *,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #f7a000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_6240ee1bbff2c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .block-title {
                border-color: #f7a000;
            }

            
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-instagram-user a {
                color: #941c1d;
            }

            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-load-more-wrap a:hover {
                background-color: #941c1d;
                border-color: #941c1d;
            }

            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_6240ee1bbff2c_rand .td-post-category,
            .td-theme-wrap .td_uid_10_6240ee1bbff2c_rand .td-post-category:hover {
                background-color: #941c1d;
            }
/* inline tdc_css att */

.td_uid_10_6240ee1bbff2c_rand{
padding-top:0px !important;
border-style:none !important;
border-color:#888888 !important;
border-width: - 0px 0px 0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/spettacoli-in-scena-recensiti/" class="td-pulldown-size">IN SCENA - recensiti</a></h4></div><div id=td_uid_10_6240ee1bbff2c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/unballodipupi-pirandelloinlavia/" rel="bookmark" class="td-image-wrap" title="Un ballo di Pupi. Pirandello in Lavia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Lavia-696x522.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/unballodipupi-pirandelloinlavia/" rel="bookmark" title="Un ballo di Pupi. Pirandello in Lavia">Un ballo di Pupi. Pirandello in Lavia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/valentina-mancini/">Valentina V. Mancini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T14:14:18+00:00" >24 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Recensione. Gabriele Lavia riprende tra le mani il suo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/unballodipupi-pirandelloinlavia/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/abbiamo-ancora-gusto-e-senso-critico-lattesa-regia-di-michela-cescon/" rel="bookmark" class="td-image-wrap" title="Abbiamo ancora gusto e senso critico? L&#8217;attesa, regia di Michela Cescon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/L-ATTESA-foglietta-minaccioni-recensioni-cescon-©fabiolovino-1-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/abbiamo-ancora-gusto-e-senso-critico-lattesa-regia-di-michela-cescon/" rel="bookmark" title="Abbiamo ancora gusto e senso critico? L&#8217;attesa, regia di Michela Cescon">Abbiamo ancora gusto e senso critico? L&#8217;attesa, regia di Michela Cescon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T13:00:35+00:00" >22 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">23-27 mar Teatro Verdi di Padova
29 marzo, Teatro Ronconi di Gubbio</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/abbiamo-ancora-gusto-e-senso-critico-lattesa-regia-di-michela-cescon/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/sopravvivere-su-un-pianeta-infetto-earthbound-di-marta-cuscuna/" rel="bookmark" class="td-image-wrap" title="Sopravvivere su un pianeta infetto. Earthbound di Marta Cuscunà"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/FB_IMG_1647427869455-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/sopravvivere-su-un-pianeta-infetto-earthbound-di-marta-cuscuna/" rel="bookmark" title="Sopravvivere su un pianeta infetto. Earthbound di Marta Cuscunà">Sopravvivere su un pianeta infetto. Earthbound di Marta Cuscunà</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/angela-forti/">Angela Forti</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-16T17:38:35+00:00" >16 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">3 maggio, Teatro Goldoni, Venezia</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/sopravvivere-su-un-pianeta-infetto-earthbound-di-marta-cuscuna/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/le-sedie-dopo-la-storia-tra-le-macerie/" rel="bookmark" class="td-image-wrap" title="Le sedie. Dopo la storia, tra le macerie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/LE-SEDIE-Michele-Di-Mauro-e-Federica-Fracassi-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/le-sedie-dopo-la-storia-tra-le-macerie/" rel="bookmark" title="Le sedie. Dopo la storia, tra le macerie">Le sedie. Dopo la storia, tra le macerie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-07T15:00:25+00:00" >7 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">29 mar – 3 apr Teatro Bellini Napoli</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/le-sedie-dopo-la-storia-tra-le-macerie/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6240ee1bbff2c" data-td_block_id="td_uid_10_6240ee1bbff2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6240ee1bbff2c" data-td_block_id="td_uid_10_6240ee1bbff2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_6240ee1bd2346_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_6240ee1bd2346" ><script>var block_td_uid_11_6240ee1bd2346 = new tdBlock();
block_td_uid_11_6240ee1bd2346.id = "td_uid_11_6240ee1bd2346";
block_td_uid_11_6240ee1bd2346.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_6240ee1bd2346_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_6240ee1bd2346_rand","tdc_css_class_style":"td_uid_11_6240ee1bd2346_rand_style"}';
block_td_uid_11_6240ee1bd2346.td_column_number = "1";
block_td_uid_11_6240ee1bd2346.block_type = "td_block_1";
block_td_uid_11_6240ee1bd2346.post_count = "3";
block_td_uid_11_6240ee1bd2346.found_posts = "2247";
block_td_uid_11_6240ee1bd2346.header_color = "#";
block_td_uid_11_6240ee1bd2346.ajax_pagination_infinite_stop = "";
block_td_uid_11_6240ee1bd2346.max_num_pages = "749";
tdBlocksArray.push(block_td_uid_11_6240ee1bd2346);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_11_6240ee1bd2346 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/giornata-mondiale-del-teatro-su-rai-5-spettacoli-e-documentari/" rel="bookmark" class="td-image-wrap" title="Giornata mondiale del teatro: su Rai 5 spettacoli e documentari"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/InCollage_20220326_094731090-324x235.jpg"   alt="" title="Giornata mondiale del teatro: su Rai 5 spettacoli e documentari" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/giornata-mondiale-del-teatro-su-rai-5-spettacoli-e-documentari/" rel="bookmark" title="Giornata mondiale del teatro: su Rai 5 spettacoli e documentari">Giornata mondiale del teatro: su Rai 5 spettacoli e documentari</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T10:32:55+00:00" >26 Marzo 2022</time></span>                            </div>

            <div class="td-excerpt">
                
Su Rai 5 una maratona di spettacoli e documentari in occasione della Giornata Mondiale del Teatro. Si comincia con Peter Brook, il focus è...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/bando-festival-di-resistenza-2021-museo-cervi-2/" rel="bookmark" class="td-image-wrap" title="Bando Festival di Resistenza 2022 &#8211; Museo Cervi"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/festivalresistenza-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/festivalresistenza-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/festivalresistenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bando Festival di Resistenza 2022 &#8211; Museo Cervi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/bando-festival-di-resistenza-2021-museo-cervi-2/" rel="bookmark" title="Bando Festival di Resistenza 2022 &#8211; Museo Cervi">Bando Festival di Resistenza 2022 &#8211; Museo Cervi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T15:22:54+00:00" >24 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/bandi-love-sharing-festival-2017-2/" rel="bookmark" class="td-image-wrap" title="Bandi Love Sharing Festival 2022"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Bando-Love-Sharing-Festival-Foto-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Bando-Love-Sharing-Festival-Foto-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Bando-Love-Sharing-Festival-Foto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bandi Love Sharing Festival 2022" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/bandi-love-sharing-festival-2017-2/" rel="bookmark" title="Bandi Love Sharing Festival 2022">Bandi Love Sharing Festival 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T15:15:05+00:00" >24 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6240ee1bd2346" data-td_block_id="td_uid_11_6240ee1bd2346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6240ee1bd2346" data-td_block_id="td_uid_11_6240ee1bd2346"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_6240ee1bdb45f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_6240ee1bdb45f" ><script>var block_td_uid_12_6240ee1bdb45f = new tdBlock();
block_td_uid_12_6240ee1bdb45f.id = "td_uid_12_6240ee1bdb45f";
block_td_uid_12_6240ee1bdb45f.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"1","el_class":"","post_ids":"","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_6240ee1bdb45f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_6240ee1bdb45f_rand","tdc_css_class_style":"td_uid_12_6240ee1bdb45f_rand_style"}';
block_td_uid_12_6240ee1bdb45f.td_column_number = "1";
block_td_uid_12_6240ee1bdb45f.block_type = "td_block_1";
block_td_uid_12_6240ee1bdb45f.post_count = "3";
block_td_uid_12_6240ee1bdb45f.found_posts = "4412";
block_td_uid_12_6240ee1bdb45f.header_color = "#";
block_td_uid_12_6240ee1bdb45f.ajax_pagination_infinite_stop = "";
block_td_uid_12_6240ee1bdb45f.max_num_pages = "1471";
tdBlocksArray.push(block_td_uid_12_6240ee1bdb45f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_12_6240ee1bdb45f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/una-guerra-troppo-fredda-queens-row-di-richard-maxwell/" rel="bookmark" class="td-image-wrap" title="Una guerra troppo fredda. Queens Row di Richard Maxwell"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/IMG_0460-324x235.jpg"   alt="" title="Una guerra troppo fredda. Queens Row di Richard Maxwell" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/una-guerra-troppo-fredda-queens-row-di-richard-maxwell/" rel="bookmark" title="Una guerra troppo fredda. Queens Row di Richard Maxwell">Una guerra troppo fredda. Queens Row di Richard Maxwell</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-zangari/">Andrea Zangari</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T13:09:50+00:00" >26 Marzo 2022</time></span>                            </div>

            <div class="td-excerpt">
                L&#039;ultima opera di Richard Maxwell, visto alla Triennale di Milano in occasione di Fog Festival, mette in forma di trittico un&#039;immaginaria guerra civile nel...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/marco-giorgetti-il-nostro-teatro-nazionale-riconoscibilita-europa/" rel="bookmark" class="td-image-wrap" title="Marco Giorgetti. Il nostro teatro nazionale: riconoscibilità, Europa"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/download-7-100x70.jpeg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/download-7-100x70.jpeg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/download-7-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Marco Giorgetti. Il nostro teatro nazionale: riconoscibilità, Europa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/marco-giorgetti-il-nostro-teatro-nazionale-riconoscibilita-europa/" rel="bookmark" title="Marco Giorgetti. Il nostro teatro nazionale: riconoscibilità, Europa">Marco Giorgetti. Il nostro teatro nazionale: riconoscibilità, Europa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T00:47:15+00:00" >25 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/unballodipupi-pirandelloinlavia/" rel="bookmark" class="td-image-wrap" title="Un ballo di Pupi. Pirandello in Lavia"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Lavia-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Lavia-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/Lavia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un ballo di Pupi. Pirandello in Lavia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/unballodipupi-pirandelloinlavia/" rel="bookmark" title="Un ballo di Pupi. Pirandello in Lavia">Un ballo di Pupi. Pirandello in Lavia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T14:14:18+00:00" >24 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6240ee1bdb45f" data-td_block_id="td_uid_12_6240ee1bdb45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6240ee1bdb45f" data-td_block_id="td_uid_12_6240ee1bdb45f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
<strong>Molière.</strong> 400 anni dalla nascita del commediografo francese <a href="https://www.teatroecritica.net/tag/moliere/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/tag/moliere/"><img class="alignleft wp-image-123158" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/molière-400-anni-anniversario-2022.jpg" alt="" width="325" height="229" /></a>

<hr /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
Ci ha lasciato <strong>Vitaliano Trevisan</strong>, scrittore, drammaturgo <a href="https://www.teatroecritica.net/tag/vitaliano-trevisan/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/tag/vitaliano-trevisan/"><img class="alignleft wp-image-123158" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Vitaliano_Trevisan-e1641635660770.jpg" alt="" width="325" height="229" /></a>

<hr /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
<strong>Addio a Monica Vitti.</strong> Il ricordo per i 90 anni <a href="https://www.teatroecritica.net/2021/11/monica-vitti-io-non-rappresento-niente-io-sono-la-rappresentazione/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/2021/11/monica-vitti-io-non-rappresento-niente-io-sono-la-rappresentazione/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/11/monica-vitti-90-anni-teatro-e1635895332249.png" alt="" width="325" height="229" /></a></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_13_6240ee1be4de9_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6240ee1be4de9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/tag/coronavirus/" class="td-pulldown-size">IL TEATRO E LA PANDEMIA</a></h4></div><div class="td_mod_wrap td-fix-inde"><p style="text-align: justify;">Da marzo 2020, subito dopo la serrata di tutti i teatri d’Italia, in pieno lockdown, abbiamo cercato di utilizzare le nostre energie editoriali per creare una mappa del pensiero sulla crisi dello spettacolo dal vivo causata dalla pandemia.</p>
<p style="text-align: justify;"><a href="https://www.teatroecritica.net/tag/coronavirus/">Qui trovate una serie di articoli</a>, riflessioni, editoriali, interviste delle redattrici e dei redattori di Teatro e Critica oppure interventi esterni accolti come spunti e importanti ragionamenti.</p>
<p><a href="https://www.teatroecritica.net/tag/coronavirus/"><img class="alignleft wp-image-115617" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/01/theatre-teatro-covid-spettatori-platea.jpg" alt="" width="325" height="168" /></a><br />
&nbsp;</p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2022/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2022/03/01/" aria-label="Articoli pubblicati in 1 March 2022">1</a></td><td><a href="https://www.teatroecritica.net/2022/03/02/" aria-label="Articoli pubblicati in 2 March 2022">2</a></td><td><a href="https://www.teatroecritica.net/2022/03/03/" aria-label="Articoli pubblicati in 3 March 2022">3</a></td><td>4</td><td>5</td><td><a href="https://www.teatroecritica.net/2022/03/06/" aria-label="Articoli pubblicati in 6 March 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/03/07/" aria-label="Articoli pubblicati in 7 March 2022">7</a></td><td><a href="https://www.teatroecritica.net/2022/03/08/" aria-label="Articoli pubblicati in 8 March 2022">8</a></td><td><a href="https://www.teatroecritica.net/2022/03/09/" aria-label="Articoli pubblicati in 9 March 2022">9</a></td><td><a href="https://www.teatroecritica.net/2022/03/10/" aria-label="Articoli pubblicati in 10 March 2022">10</a></td><td><a href="https://www.teatroecritica.net/2022/03/11/" aria-label="Articoli pubblicati in 11 March 2022">11</a></td><td><a href="https://www.teatroecritica.net/2022/03/12/" aria-label="Articoli pubblicati in 12 March 2022">12</a></td><td><a href="https://www.teatroecritica.net/2022/03/13/" aria-label="Articoli pubblicati in 13 March 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/03/14/" aria-label="Articoli pubblicati in 14 March 2022">14</a></td><td><a href="https://www.teatroecritica.net/2022/03/15/" aria-label="Articoli pubblicati in 15 March 2022">15</a></td><td><a href="https://www.teatroecritica.net/2022/03/16/" aria-label="Articoli pubblicati in 16 March 2022">16</a></td><td><a href="https://www.teatroecritica.net/2022/03/17/" aria-label="Articoli pubblicati in 17 March 2022">17</a></td><td>18</td><td><a href="https://www.teatroecritica.net/2022/03/19/" aria-label="Articoli pubblicati in 19 March 2022">19</a></td><td><a href="https://www.teatroecritica.net/2022/03/20/" aria-label="Articoli pubblicati in 20 March 2022">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/03/21/" aria-label="Articoli pubblicati in 21 March 2022">21</a></td><td><a href="https://www.teatroecritica.net/2022/03/22/" aria-label="Articoli pubblicati in 22 March 2022">22</a></td><td><a href="https://www.teatroecritica.net/2022/03/23/" aria-label="Articoli pubblicati in 23 March 2022">23</a></td><td><a href="https://www.teatroecritica.net/2022/03/24/" aria-label="Articoli pubblicati in 24 March 2022">24</a></td><td><a href="https://www.teatroecritica.net/2022/03/25/" aria-label="Articoli pubblicati in 25 March 2022">25</a></td><td><a href="https://www.teatroecritica.net/2022/03/26/" aria-label="Articoli pubblicati in 26 March 2022">26</a></td><td><a href="https://www.teatroecritica.net/2022/03/27/" aria-label="Articoli pubblicati in 27 March 2022">27</a></td>
	</tr>
	<tr>
		<td id="today">28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 6240ee1beb365
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"125302","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>