<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Faust. La lettura psicanalitica di Tiezzi - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faust. La lettura psicanalitica di Tiezzi - Teatro e Critica" />
<meta property="og:description" content="Recensione Scene da Faust, della Compagnia Lombardi Tiezzi, prodotto dal Teatro Metastasio. Visto al Teatro Storchi di Modena, poi in tournée al Piccolo di Milano “Le persone che vedete in meditazione sulla scena mirano a ottenere la levitazione dell’attore seduto al centro. Se il tentativo avrà successo, la rappresentazione si riterrà conclusa. In caso contrario, &hellip;" />
<meta property="og:url" content="https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="https://www.facebook.com/andrea.zangari.104" />
<meta property="article:tag" content="compagnia lombardi/tiezzi" />
<meta property="article:tag" content="ert" />
<meta property="article:tag" content="faust" />
<meta property="article:tag" content="federico tiezzi" />
<meta property="article:tag" content="sandro lombardi" />
<meta property="article:tag" content="teatro delle passioni modena" />
<meta property="article:tag" content="teatro modena" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-02-19T10:09:51+00:00" />
<meta property="article:modified_time" content="2020-02-19T10:26:56+00:00" />
<meta property="og:updated_time" content="2020-02-19T10:26:56+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Recensione Scene da Faust, della Compagnia Lombardi Tiezzi, prodotto dal Teatro Metastasio. Visto al Teatro Storchi di Modena, poi in tournée al Piccolo di Milano “Le persone che vedete in meditazione sulla scena mirano a ottenere la levitazione dell’attore seduto al centro. Se il tentativo avrà successo, la rappresentazione si riterrà conclusa. In caso contrario, [&hellip;]" />
<meta name="twitter:title" content="Faust. La lettura psicanalitica di Tiezzi - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg" />
<meta name="twitter:creator" content="@teatroecriitca" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg","width":1200,"height":797},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#webpage","url":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/","inLanguage":"it-IT","name":"Faust. La lettura psicanalitica di Tiezzi - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#primaryimage"},"datePublished":"2020-02-19T10:09:51+00:00","dateModified":"2020-02-19T10:26:56+00:00"},{"@type":"Article","@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/026b4cc3bd18e4f916785436cada2c31"},"headline":"Faust. La lettura psicanalitica di Tiezzi","datePublished":"2020-02-19T10:09:51+00:00","dateModified":"2020-02-19T10:26:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#primaryimage"},"keywords":"compagnia lombardi/tiezzi,ert,faust,federico tiezzi,sandro lombardi,teatro delle passioni modena,teatro modena","articleSection":"Articoli,Recensione in Home,Recensioni"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/026b4cc3bd18e4f916785436cada2c31","name":"Andrea Zangari","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/e7ef6ad215060ff36caa8c3eedaa6bc6?s=96&d=mm&r=g","caption":"Andrea Zangari"},"sameAs":["https://www.facebook.com/andrea.zangari.104"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Faust. La lettura psicanalitica di Tiezzi Feed dei commenti" href="https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=109979' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F02%2Ffaust-la-lettura-psicanalitica-di-tiezzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F02%2Ffaust-la-lettura-psicanalitica-di-tiezzi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"627e7e375c","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"627e7e375c","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/articoli/",
                    "name": "Articoli"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/",
                    "name": "Faust. La lettura psicanalitica di Tiezzi"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-109979 single-format-standard cookies-not-set faust-la-lettura-psicanalitica-di-tiezzi global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Febbraio 19, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4d1ec5a8969_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e4d1ec5a8969_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e4d1ec5a8969_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img class="alignnone size-full wp-image-105208" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/promo-pubblicità-tec.gif" alt="" width="500" height="90" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articoli" class="entry-crumb" href="https://www.teatroecritica.net/category/articoli/">Articoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Faust. La lettura psicanalitica di Tiezzi</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-109979" class="post-109979 post type-post status-publish format-standard has-post-thumbnail category-articoli category-recensione-in-home category-recensioni tag-compagnia-lombarditiezzi tag-ert tag-faust tag-federico-tiezzi tag-sandro-lombardi tag-teatro-delle-passioni-modena tag-teatro-modena" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Faust. La lettura psicanalitica di Tiezzi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/andrea-zangari/">Andrea Zangari</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T12:09:51+00:00" >19 Febbraio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F02%2Ffaust-la-lettura-psicanalitica-di-tiezzi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Faust.+La+lettura+psicanalitica+di+Tiezzi&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F02%2Ffaust-la-lettura-psicanalitica-di-tiezzi%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg&description=Faust.+La+lettura+psicanalitica+di+Tiezzi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Faust.+La+lettura+psicanalitica+di+Tiezzi %0A%0A https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&title=Faust.+La+lettura+psicanalitica+di+Tiezzi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Faust. La lettura psicanalitica di Tiezzi&body=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&text=Faust.+La+lettura+psicanalitica+di+Tiezzi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <h4><strong>Recensione Scene da Faust, della Compagnia Lombardi Tiezzi, prodotto dal Teatro Metastasio. Visto al Teatro Storchi di Modena, poi in tournée al Piccolo di Milano</strong></h4>
<figure id="attachment_109984" aria-describedby="caption-attachment-109984" style="width: 450px" class="wp-caption alignleft"><img class="size-full wp-image-109984" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Leda-Kreider-Sandro-Lombardi_Foto-Luca-Manfrini-e1581959227313.jpg" alt="" width="450" height="300" /><figcaption id="caption-attachment-109984" class="wp-caption-text">Foto Luca Manfrini</figcaption></figure>
<p style="text-align: justify;">“<span style="font-size: medium;"><span lang="it-IT">Le persone che vedete in meditazione sulla scena mirano a ottenere la levitazione dell’attore seduto al centro. Se il tentativo avrà successo, la rappresentazione si riterrà conclusa. In caso contrario, verrà rappresentato lo spettacolo Scene da Faust”</span></span></p>
<p style="text-align: justify;"><span style="font-size: medium;"><span lang="it-IT">Così, mentre il pubblico del <strong>Teatro Storchi</strong> di Modena si attarda in chiacchiere, fra le solite suonerie dei cellulari non ancora silenziati, veniamo apostrofati dalla didascalia sul fondale. Al centro del palco è seduto </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Marco Foschi</b></span></span><span style="font-size: medium;"><span lang="it-IT"> e tutto intorno, in cerchio e salmodianti, gli attori neodiplomati del </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Teatro Laboratorio della Toscana. </b></span></span><span style="font-size: medium;"><span lang="it-IT">Nulla è cominciato, la platea è ancora illuminata a giorno, ma tutto potrebbe essere già finito. Oppure ogni cosa è già lì, contenuta in quest</span></span><span style="font-size: medium;"><span lang="it-IT">a anteprima</span></span><span style="font-size: medium;"><span lang="it-IT">: possiamo assistere alla rappresentazione perché l’impossibile non accade. </span></span><span style="font-size: medium;"><span lang="it-IT"><i><b>Scene da Faust</b></i></span></span><span style="font-size: medium;"><span lang="it-IT">, ultima produzione del </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Teatro Metastasio</b></span></span><span style="font-size: medium;"><span lang="it-IT"> e della </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Compagnia Lombardi-Tiezzi</b></span></span><span style="font-size: medium;"><span lang="it-IT">, accade al di qua del limite del possibile, di contro al paradigma della sospensione dell’incredulità. Oppure, anzi proprio per questo, la rappresentazione è data come sublimazione di quel desiderio impossibile. Allora restiamo seduti, forse perché vorremmo davvero che quell’attore levitasse. Chissà che non accada, durante lo spettacolo, l’esperienza concreta del volo?</span></span><a name="_GoBack"></a></p>
<figure id="attachment_109985" aria-describedby="caption-attachment-109985" style="width: 450px" class="wp-caption alignright"><img class="size-full wp-image-109985" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini4-e1581959260427.jpg" alt="" width="450" height="300" /><figcaption id="caption-attachment-109985" class="wp-caption-text">Foto Luca Manfrini</figcaption></figure>
<p style="text-align: justify;"><a name="_GoBack"></a><span style="font-size: medium;"><span lang="it-IT">È infatti un volo, ma a testa in giù, quello della prima (o seconda?) scena, il </span></span><span style="font-size: medium;"><span lang="it-IT"><i>Prologo al cielo</i></span></span><span style="font-size: medium;"><span lang="it-IT">. Tre cherubini, torniti corpi maschili in perizoma color carne, sono appesi al cielo (quello tecnico dell’architettura teatrale) dalle caviglie. Inquietante è la loro litania di appesi: quale dio stanno magnificando? Quello che appare in uno specchio infranto e con voce fuori campo, o quello nel corpo di </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Sandro Lombardi</b></span></span><span style="font-size: medium;"><span lang="it-IT">, Mefistofele in pastrano e con volto imbiaccato che sale alla ribalta dalla prima fila della platea? Già appare in discussione la diatesi fra il dio benevolo e la figura maligna: il loro dialogo è allo specchio, quasi che di due non ci fosse che uno solo. La riscrittura di </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Fabrizio Sinisi </b>e<b> Federico Tiezzi</b></span></span><span style="font-size: medium;"><span lang="it-IT"> dal testo goethiano seleziona e valorizza qui i passaggi di complicità: “tu puoi liberamente apparire nel mondo; non ho mai avuto in odio i simili a te. Di tutti gli spiriti che negano, quello che mi dà minor noia è l’ironico”. Chi conosce il testo, avverte poi una torsione in quella voce cupa: non vi risuonano la fiducia di fondo nella bontà di Faust, l’empatica sicurezza della redenzione finale, sostituite dall’indifferenza che consegna alla tentazione del patto. I cherubini boccheggiano come soffocati da quella voce secca e cavernosa, la loro posa di carcasse al macello stride con gli accenti del Magnificat. </span></span></p>
<p style="text-align: justify;"><span style="font-size: medium;"><span lang="it-IT"><i>Capitolo uno. Notte insonne</i></span></span><span style="font-size: medium;"><span lang="it-IT"> immette alla prigione del Faust di </span></span><span style="font-size: medium;"><span lang="it-IT">Marco Foschi</span></span><span style="font-size: medium;"><span lang="it-IT">. Prigione luminosissima e liscia, disegnata dal fondale e nelle quinte spietatamente candide, come schermi pronti ad assorbire ogni proiezione. Libri altrettanto bianchi piovono dal cielo: pagine senza parole, perché intrise dell’utopia di un sapere organico e totale, come luce che assorbe l’intero spettro cromatico. La conoscenza di Faust </span></span><span style="font-size: medium;"><span lang="it-IT"><i>è</i></span></span><span style="font-size: medium;"><span lang="it-IT"> quella prigione mentale, </span></span><span style="font-size: medium;"><span lang="it-IT"><i>è</i></span></span><span style="font-size: medium;"><span lang="it-IT"> la follia del mentale come negazione della vita molteplice e sensuale. In ciò la visione di Tiezzi segue il pensiero dell’autore tedesco, che illustra la trappola mefistofelica come un percorso (di fatto pedagogico) nell’esperienza dei sensi. Qui la chiave di lettura psicanalitica reclamata da Tiezzi: il mito della conoscenza totale altro non è che la rimozione di una libido smisurata. “Nel 1923, [Freud] affermava in un illuminante saggio su un caso di &#8216;nevrosi demoniaca&#8217; del diciassettesimo secolo come il Diavolo non sia altro che la proiezione dell’inconscio turbato sul mondo reale: i demoni &#8211; scriveva &#8211; sono i desideri ripudiati, prodotti di moti pulsionali rifiutati o rimossi”. Uno sguardo sul dramma certamente non nuovo, già gettato, fra gli altri, da Ernst Bloch, Oswald Spengler, Gernot B</span></span><span style="color: #222222;"><span style="font-family: Arial, serif;"><span lang="it-IT">ö</span></span></span><span style="font-size: medium;"><span lang="it-IT">hme, per i quali Mefistofele sarebbe il doppio di Faust, il suo inconscio, l’ombra. </span></span></p>
<figure id="attachment_109987" aria-describedby="caption-attachment-109987" style="width: 450px" class="wp-caption alignleft"><img class="wp-image-109987" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg" alt="" width="450" height="299" /><figcaption id="caption-attachment-109987" class="wp-caption-text">Foto Luca Manfrini</figcaption></figure>
<p style="text-align: justify;"><span style="font-size: medium;"><span lang="it-IT"><i>Scene da Faust</i></span></span><span style="font-size: medium;"><span lang="it-IT"> inizia dunque come una costruzione tutta al singolare: Faust-Mefistofele-dio sono le voci di una sola coscienza ripiegata nel desiderio infantile di potere infinito. Se il mito della sete di conoscenza potrebbe risultare estraneo all’uomo contemporaneo, certo non lo è quello della rimozione del limite, ritualizzato in esergo nella preghiera al corpo che levita. Anche la lettura del Faust come critica al programma di dominio totale dell’uomo sulla natura non è, d’altro canto, nuova. Natura infatti appare in scena nella scritta al neon, in una luce verde sul fondale, nel lupo imbalsamato nel gabinetto del medico-mago: natura dominata, appunto, desiderio immobilizzato. Ma anche natura ridotta ad atmosfera, ad artificio </span></span><span style="font-size: medium;"><span lang="it-IT"><i>della</i></span></span><span style="font-size: medium;"><span lang="it-IT"> scena. Questo di Lombardi-Tiezzi è infatti </span></span><span style="font-size: medium;"><span lang="it-IT"><i>Scene da, </i></span></span><span style="font-size: medium;"><span lang="it-IT">come già </span></span><span style="font-size: medium;"><span lang="it-IT"><i>Scene da Amleto</i></span></span><span style="font-size: medium;"><span lang="it-IT"> del 2000, carrellata di quadri che scompone la materia drammatica attuando una riscrittura particellare, irriducibile all’unicum di un’interpretazione, verso un montaggio lirico. Spesso infatti il disegno luci, le pose attoriali e la drammaturgia sonora, danno l’impressione di trovarsi di fronte ad un’opera in musica. È concertistica la recitazione di Lombardi, che sembra avere un’orchestra in gola per flessibilità timbrica. Ma è lirica anche la concezione del piano visivo, un impasto di luce che irradia e fa cantare nel puro volume, liberato dal bianco, i pochi oggetti che fanno le </span></span><span style="font-size: medium;"><span lang="it-IT"><i>scene. </i></span></span><span style="font-size: medium;"><span lang="it-IT">Per non parlare delle scelte musicali, come gli intensi brani da </span></span><span style="font-size: medium;"><span lang="it-IT"><i>Requiem for a friend</i></span></span><span style="font-size: medium;"><span lang="it-IT"> di </span></span><a href="https://en.wikipedia.org/wiki/Zbigniew_Preisner"><span style="color: #00000a;"><span style="font-size: medium;"><span lang="it-IT">Zbigniew Preisner</span></span></span></a><span style="font-size: medium;"><span lang="it-IT">. </span></span></p>
<figure id="attachment_109986" aria-describedby="caption-attachment-109986" style="width: 450px" class="wp-caption alignright"><img class="size-full wp-image-109986" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini3-e1581959288568.jpg" alt="" width="450" height="300" /><figcaption id="caption-attachment-109986" class="wp-caption-text">Foto Luca Manfrini</figcaption></figure>
<p style="text-align: justify;"><span style="font-size: medium;"><span lang="it-IT">Gli attori del Teatro Laboratorio agiscono da attrezzisti, sono la sintassi corporea di questo montaggio: allestiscono i quadri dei dodici capitoli in camice bianco e mascherina, con movimenti misurati, secondo una coreografia interstiziale e geroglifica (a firma <strong>Thierry Thieû Niang)</strong>. La loro tenuta asettica rimanda, in questi giorni di fobia virale e virologica, proprio alla religione della scienza, unica salvezza designata contro l’ennesimo spettro dell’apocalisse in forme di peste. Le scene descrivono infatti ambienti ospedalieri: lo studio di Faust è una fredda sala d’aspetto, l’antro della strega è una camera operatoria in cui gli stessi giovani attori sono medici con maschere scimmiesche. La pozione per donare a Faust l’eterna giovinezza è come un intervento di chirurgia estetica, officiato in un’orgia intorno al corpo del protagonista. Fin troppo didascalicamente, la prima immagine che Faust vedrà dopo l’operazione è </span></span><span style="font-size: medium;"><span lang="it-IT"><i>L’origine du monde</i></span></span><span style="font-size: medium;"><span lang="it-IT"> di Gustave Courbet, proiezione del desiderio sessuale finalmente smascherato, a ribaltare la figura del sapiente in quella del seduttore. Il tono declamatorio, l’aulico vigore romantico di Marco Foschi vira in note autoritarie ed esacerbate, mentre l’uomo si fa animale rispecchiandosi nel lupo impagliato. Nella pura istintualità che orienta il regime maschile e pornocratico (inaugurato, se vogliamo anche nella storia dell’immagine moderna, da <em>L&#8217;origine du monde</em> in poi) c’è l’estrema conseguenza della fuga dal mondo, nel sogno e nel segno del dominio del reale. </span></span></p>
<p style="text-align: justify;"><span style="font-size: medium;"><span lang="it-IT">Di qui in avanti nel teatro mentale del Faust di Foschi irrompe il femminile, oggettificato nella preda-Margherita, un’eccezionale </span></span><span style="font-size: medium;"><span lang="it-IT"><b>Leda Kreider</b></span></span><span style="font-size: medium;"><span lang="it-IT">. Se, però, nel flusso del poema la donna è detrito ancillare, espediente sacrificale di un percorso di salvezza tutto egoico e maschile (come Elena di Troia nella seconda parte), qui diventa punto di rottura della sinossi, perno intorno al quale la riscrittura costruisce un dramma altro. Fino alla fine l’adattamento condensa, grazie anche all’appoggio di una densissima drammaturgia visiva, l’intera struttura drammatica; in extremis si opera un troncamento, un’elisione del duo Faust-Mefistofele dalla scena risolutiva. Kreider-Margherita si prende la scena, a gridare il corpo e la mente violentati dal potere faustiano. La follia mutua le forme del canto, in una partitura che riduce il dialogo originale in monologo, estromettendo Faust dalla sua stessa storia (qui Margherita sembra una Lucia di Lammermoor). La conseguenza del delirio di potere è l’essere che muore solo, abbandonato in una prigione-manicomio dove si mortificano, riunificate, la vita mentale e quella dei sensi. E Faust, salirà comunque al cielo come volle Goethe?</span></span></p>
<p><strong>Andrea Zangari</strong></p>
<p lang="it-IT">Visto a febbraio 2020, Teatro Storchi di Modena</p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>Scene da Faust</b></span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>di </b></span></span><span style="color: #222222;"><span lang="it-IT">Johann Wolfgang Goethe</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>versione italiana</b></span></span><span style="color: #222222;"><span lang="it-IT"> Fabrizio Sinisi</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>regia e drammaturgia</b></span></span><span style="color: #222222;"><span lang="it-IT"> Federico Tiezzi</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>con</b></span></span><span style="color: #222222;"><span lang="it-IT"> Dario Battaglia, Alessandro Burzotta, Nicasio Catanese, Valentina Elia, Fonte Fantasia, Marco Foschi, Francesca Gabucci, Ivan Graziano, Leda Kreider, Sandro Lombardi, Luca Tanganelli</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>scene e costumi</b></span></span><span style="color: #222222;"><span lang="it-IT"> Gregorio Zurla</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>luci</b></span></span><span style="color: #222222;"><span lang="it-IT"> Gianni Pollini</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>regista assistente</b></span></span><span style="color: #222222;"><span lang="it-IT"> Giovanni Scandella</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>coreografo</b></span></span><span style="color: #222222;"><span lang="it-IT"> Thierry Thieû Niang</span></span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>canto</b></span></span><span style="color: #222222;"><span lang="it-IT"> Francesca Della Monica</span></span></p>
<p align="justify"><span style="color: #222222;"> </span></p>
<p align="justify"><span style="color: #222222;"><span lang="it-IT"><b>produzione </b></span></span><span style="color: #222222;"><span lang="it-IT">Teatro Metastasio di Prato, Compagnia Lombardi-Tiezzi in collaborazione con Fondazione Sistema Toscana/Manifatture Digitali Cinema Prato e Teatro Laboratorio della Toscana/Associazione Teatrale Pistoiese</span></span></p>
<p lang="it-IT">
<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da 8 anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/compagnia-lombarditiezzi/">compagnia lombardi/tiezzi</a></li><li><a href="https://www.teatroecritica.net/tag/ert/">ert</a></li><li><a href="https://www.teatroecritica.net/tag/faust/">faust</a></li><li><a href="https://www.teatroecritica.net/tag/federico-tiezzi/">federico tiezzi</a></li><li><a href="https://www.teatroecritica.net/tag/sandro-lombardi/">sandro lombardi</a></li><li><a href="https://www.teatroecritica.net/tag/teatro-delle-passioni-modena/">teatro delle passioni modena</a></li><li><a href="https://www.teatroecritica.net/tag/teatro-modena/">teatro modena</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F02%2Ffaust-la-lettura-psicanalitica-di-tiezzi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Faust.+La+lettura+psicanalitica+di+Tiezzi&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F02%2Ffaust-la-lettura-psicanalitica-di-tiezzi%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg&description=Faust.+La+lettura+psicanalitica+di+Tiezzi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Faust.+La+lettura+psicanalitica+di+Tiezzi %0A%0A https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&title=Faust.+La+lettura+psicanalitica+di+Tiezzi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Faust. La lettura psicanalitica di Tiezzi&body=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/&text=Faust.+La+lettura+psicanalitica+di+Tiezzi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2020/02/multare-la-creativita-in-memoria-del-teatro-indipendente/">Multare la creatività. In memoria del teatro indipendente</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/andrea-zangari/"><img src="https://secure.gravatar.com/avatar/e7ef6ad215060ff36caa8c3eedaa6bc6?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/andrea-zangari/">Andrea Zangari</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/andrea.zangari.104" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Zangari"></span><meta itemprop="datePublished" content="2020-02-19T12:09:51+00:00"><meta itemprop="dateModified" content="2020-02-19T12:26:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Faust. La lettura psicanalitica di Tiezzi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-e1581959176780.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="797"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e4d1ec5c42bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e4d1ec5c42bf" ><script>var block_td_uid_3_5e4d1ec5c42bf = new tdBlock();
block_td_uid_3_5e4d1ec5c42bf.id = "td_uid_3_5e4d1ec5c42bf";
block_td_uid_3_5e4d1ec5c42bf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e4d1ec5c42bf_rand","td_column_number":3,"live_filter_cur_post_id":109979,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4d1ec5c42bf_rand","tdc_css_class_style":"td_uid_3_5e4d1ec5c42bf_rand_style"}';
block_td_uid_3_5e4d1ec5c42bf.td_column_number = "3";
block_td_uid_3_5e4d1ec5c42bf.block_type = "td_block_related_posts";
block_td_uid_3_5e4d1ec5c42bf.post_count = "3";
block_td_uid_3_5e4d1ec5c42bf.found_posts = "18";
block_td_uid_3_5e4d1ec5c42bf.header_color = "";
block_td_uid_3_5e4d1ec5c42bf.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4d1ec5c42bf.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5e4d1ec5c42bf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e4d1ec5c72d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e4d1ec5c42bf" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e4d1ec5c7315" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e4d1ec5c42bf" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e4d1ec5c42bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/01/nella-bottega-della-dramaturg-intervista-a-renata-molinari/" rel="bookmark" class="td-image-wrap" title="Nella bottega della dramaturg. Intervista a Renata Molinari"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/01/4slide-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/01/4slide-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/01/4slide-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nella bottega della dramaturg. Intervista a Renata Molinari" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/01/nella-bottega-della-dramaturg-intervista-a-renata-molinari/" rel="bookmark" title="Nella bottega della dramaturg. Intervista a Renata Molinari">Nella bottega della dramaturg. Intervista a Renata Molinari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/12/intervista-a-claudio-longhi-parla-lo-specchio/" rel="bookmark" class="td-image-wrap" title="Videointervista a Claudio Longhi. Parla lo specchio"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/12/video-intervista-claudio-longhi-commedia-vanità-tec-218x150.png"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/12/video-intervista-claudio-longhi-commedia-vanità-tec-218x150.png 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/12/video-intervista-claudio-longhi-commedia-vanità-tec-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Videointervista a Claudio Longhi. Parla lo specchio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/12/intervista-a-claudio-longhi-parla-lo-specchio/" rel="bookmark" title="Videointervista a Claudio Longhi. Parla lo specchio">Videointervista a Claudio Longhi. Parla lo specchio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/06/roberto-latini-una-partita-di-tennis-con-giovanni-testori/" rel="bookmark" class="td-image-wrap" title="Roberto Latini. Una partita di tennis con Giovanni Testori"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/2019-06-01-PDT-in-exitu-roberto-latini-DSC01577-11200-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/2019-06-01-PDT-in-exitu-roberto-latini-DSC01577-11200-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/2019-06-01-PDT-in-exitu-roberto-latini-DSC01577-11200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Roberto Latini. Una partita di tennis con Giovanni Testori" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/06/roberto-latini-una-partita-di-tennis-con-giovanni-testori/" rel="bookmark" title="Roberto Latini. Una partita di tennis con Giovanni Testori">Roberto Latini. Una partita di tennis con Giovanni Testori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4d1ec5c42bf" data-td_block_id="td_uid_3_5e4d1ec5c42bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4d1ec5c42bf" data-td_block_id="td_uid_3_5e4d1ec5c42bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='109979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cd0e95b5e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 25%; /*thumbnail_size*/
      }


          </style>
        <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="tenweb-i tenweb-i-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_4" wdi-res='wdi_col_4'></div>
        <div class="wdi_clear"></div>
              </div>
        <div class="wdi_front_overlay"></div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5e4d1ec5dab89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5e4d1ec5dab89" ><script>var block_td_uid_6_5e4d1ec5dab89 = new tdBlock();
block_td_uid_6_5e4d1ec5dab89.id = "td_uid_6_5e4d1ec5dab89";
block_td_uid_6_5e4d1ec5dab89.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e4d1ec5dab89_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e4d1ec5dab89_rand","tdc_css_class_style":"td_uid_6_5e4d1ec5dab89_rand_style"}';
block_td_uid_6_5e4d1ec5dab89.td_column_number = "1";
block_td_uid_6_5e4d1ec5dab89.block_type = "td_block_1";
block_td_uid_6_5e4d1ec5dab89.post_count = "3";
block_td_uid_6_5e4d1ec5dab89.found_posts = "1671";
block_td_uid_6_5e4d1ec5dab89.header_color = "#";
block_td_uid_6_5e4d1ec5dab89.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4d1ec5dab89.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_6_5e4d1ec5dab89);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_6_5e4d1ec5dab89 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/02/compagnia-garbuggino-ventriglia-cerca-figura-per-distribuzione/" rel="bookmark" class="td-image-wrap" title="Compagnia Garbuggino Ventriglia cerca figura per distribuzione"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/in-terra-in-cielo-1-324x235.jpg"   alt="" title="Compagnia Garbuggino Ventriglia cerca figura per distribuzione" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/02/compagnia-garbuggino-ventriglia-cerca-figura-per-distribuzione/" rel="bookmark" title="Compagnia Garbuggino Ventriglia cerca figura per distribuzione">Compagnia Garbuggino Ventriglia cerca figura per distribuzione</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T16:03:26+00:00" >17 Febbraio 2020</time></span>                            </div>

            <div class="td-excerpt">
                Compagnia Garbuggino Ventriglia cerca una collaboratrice o un collaboratore per la distribuzione

La Compagnia Garbuggino Ventriglia cerca una figura professionale sulla distribuzione degli spettacoli.
per contatti:...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/02/maldipalco-bando-2020-per-artisti-under-32/" rel="bookmark" class="td-image-wrap" title="Maldipalco. Bando 2020 per artisti under 32"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/LOGO-MALDIPALCO-2020-copy-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/LOGO-MALDIPALCO-2020-copy-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/LOGO-MALDIPALCO-2020-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maldipalco. Bando 2020 per artisti under 32" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/02/maldipalco-bando-2020-per-artisti-under-32/" rel="bookmark" title="Maldipalco. Bando 2020 per artisti under 32">Maldipalco. Bando 2020 per artisti under 32</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T15:55:56+00:00" >17 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/02/stefano-accorsi-e-il-nuovo-direttore-artistico-del-teatro-della-toscana/" rel="bookmark" class="td-image-wrap" title="Stefano Accorsi è il nuovo direttore artistico del Teatro della Toscana"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/StefanoAccorsi_copyright-Chico-De-Luigi-873x580-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/StefanoAccorsi_copyright-Chico-De-Luigi-873x580-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/StefanoAccorsi_copyright-Chico-De-Luigi-873x580-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Stefano Accorsi è il nuovo direttore artistico del Teatro della Toscana" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/02/stefano-accorsi-e-il-nuovo-direttore-artistico-del-teatro-della-toscana/" rel="bookmark" title="Stefano Accorsi è il nuovo direttore artistico del Teatro della Toscana">Stefano Accorsi è il nuovo direttore artistico del Teatro della Toscana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T17:11:58+00:00" >13 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4d1ec5dab89" data-td_block_id="td_uid_6_5e4d1ec5dab89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e4d1ec5dab89" data-td_block_id="td_uid_6_5e4d1ec5dab89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5e4d1ec5e9a97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5e4d1ec5e9a97" ><script>var block_td_uid_7_5e4d1ec5e9a97 = new tdBlock();
block_td_uid_7_5e4d1ec5e9a97.id = "td_uid_7_5e4d1ec5e9a97";
block_td_uid_7_5e4d1ec5e9a97.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e4d1ec5e9a97_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e4d1ec5e9a97_rand","tdc_css_class_style":"td_uid_7_5e4d1ec5e9a97_rand_style"}';
block_td_uid_7_5e4d1ec5e9a97.td_column_number = "1";
block_td_uid_7_5e4d1ec5e9a97.block_type = "td_block_1";
block_td_uid_7_5e4d1ec5e9a97.post_count = "3";
block_td_uid_7_5e4d1ec5e9a97.found_posts = "3912";
block_td_uid_7_5e4d1ec5e9a97.header_color = "#";
block_td_uid_7_5e4d1ec5e9a97.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4d1ec5e9a97.max_num_pages = "1304";
tdBlocksArray.push(block_td_uid_7_5e4d1ec5e9a97);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_7_5e4d1ec5e9a97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/" rel="bookmark" class="td-image-wrap" title="Faust. La lettura psicanalitica di Tiezzi"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/Scene-da-Faust_Foto-Luca-Manfrini-324x235.jpg"   alt="" title="Faust. La lettura psicanalitica di Tiezzi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/02/faust-la-lettura-psicanalitica-di-tiezzi/" rel="bookmark" title="Faust. La lettura psicanalitica di Tiezzi">Faust. La lettura psicanalitica di Tiezzi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-zangari/">Andrea Zangari</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T12:09:51+00:00" >19 Febbraio 2020</time></span>                            </div>

            <div class="td-excerpt">
                Recensione Scene da Faust, della Compagnia Lombardi Tiezzi, prodotto dal Teatro Metastasio. Visto al Teatro Storchi di Modena, poi in tournée al Piccolo di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/02/multare-la-creativita-in-memoria-del-teatro-indipendente/" rel="bookmark" class="td-image-wrap" title="Multare la creatività. In memoria del teatro indipendente"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/rialto-santambrogio-su-google-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/rialto-santambrogio-su-google-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/rialto-santambrogio-su-google-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Multare la creatività. In memoria del teatro indipendente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/02/multare-la-creativita-in-memoria-del-teatro-indipendente/" rel="bookmark" title="Multare la creatività. In memoria del teatro indipendente">Multare la creatività. In memoria del teatro indipendente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T13:44:21+00:00" >18 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/02/i-capuleti-e-i-montecchi-nella-visione-incompiuta-di-denis-krief/" rel="bookmark" class="td-image-wrap" title="I Capuleti e i Montecchi nella visione incompiuta di Denis Krief"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/montecchi-capuleti-opera-1-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/montecchi-capuleti-opera-1-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/02/montecchi-capuleti-opera-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I Capuleti e i Montecchi nella visione incompiuta di Denis Krief" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/02/i-capuleti-e-i-montecchi-nella-visione-incompiuta-di-denis-krief/" rel="bookmark" title="I Capuleti e i Montecchi nella visione incompiuta di Denis Krief">I Capuleti e i Montecchi nella visione incompiuta di Denis Krief</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T15:28:28+00:00" >17 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4d1ec5e9a97" data-td_block_id="td_uid_7_5e4d1ec5e9a97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e4d1ec5e9a97" data-td_block_id="td_uid_7_5e4d1ec5e9a97"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5e4d1ec601af2_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5e4d1ec601af2" ><script>var block_td_uid_8_5e4d1ec601af2 = new tdBlock();
block_td_uid_8_5e4d1ec601af2.id = "td_uid_8_5e4d1ec601af2";
block_td_uid_8_5e4d1ec601af2.atts = '{"custom_title":"Media Partnership","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e4d1ec601af2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e4d1ec601af2_rand","tdc_css_class_style":"td_uid_8_5e4d1ec601af2_rand_style"}';
block_td_uid_8_5e4d1ec601af2.td_column_number = "1";
block_td_uid_8_5e4d1ec601af2.block_type = "td_block_1";
block_td_uid_8_5e4d1ec601af2.post_count = "1";
block_td_uid_8_5e4d1ec601af2.found_posts = "63";
block_td_uid_8_5e4d1ec601af2.header_color = "#";
block_td_uid_8_5e4d1ec601af2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4d1ec601af2.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_8_5e4d1ec601af2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Media Partnership</span></h4></div><div id=td_uid_8_5e4d1ec601af2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/01/ascolta-israele-per-riflettere-sulle-nostre-coscienze/" rel="bookmark" class="td-image-wrap" title="Ascolta, Israele. &#8220;Per riflettere sulle nostre coscienze&#8221;. "><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/01/Valeria-Freiberg-e1580286172206-324x235.jpg"   alt="" title="Ascolta, Israele. &#8220;Per riflettere sulle nostre coscienze&#8221;. " /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/01/ascolta-israele-per-riflettere-sulle-nostre-coscienze/" rel="bookmark" title="Ascolta, Israele. &#8220;Per riflettere sulle nostre coscienze&#8221;. ">Ascolta, Israele. &#8220;Per riflettere sulle nostre coscienze&#8221;. </a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T11:31:34+00:00" >29 Gennaio 2020</time></span>                            </div>

            <div class="td-excerpt">
                



Ascolta, Israele è uno spettacolo dell&#039;Associazione Ariadne – Compagnia Teatro A, nato a partire dalle testimonianze dei prigionieri del campo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://www.teatroecritica.net/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://www.teatroecritica.net/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://www.teatroecritica.net/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://www.teatroecritica.net/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://www.teatroecritica.net/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://www.teatroecritica.net/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td><a href="https://www.teatroecritica.net/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td><a href="https://www.teatroecritica.net/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://www.teatroecritica.net/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td><a href="https://www.teatroecritica.net/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020">14</a></td><td><a href="https://www.teatroecritica.net/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020">15</a></td><td><a href="https://www.teatroecritica.net/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020">17</a></td><td><a href="https://www.teatroecritica.net/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td id="today"><a href="https://www.teatroecritica.net/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e4d1ec60ec99
    -->

    <link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-tenweb-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/tenweb-fonts/fonts.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"109979","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.23'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.23'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>