<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

    <title>I giganti della montagna, il Pirandello monumentale di Gabriele Lavia - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg" /><meta name="author" content="Andrea Pocosgnich">
<link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I giganti della montagna di Pirandello diretto da Gabriele Lavia prodotto dallo Stabile della Toscana è approdato al Teatro Eliseo di Roma. Recensione..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" />
<link rel="publisher" href="https://www.google.com/+teatroecritica"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia - Teatro e Critica" />
<meta property="og:description" content="I giganti della montagna di Pirandello diretto da Gabriele Lavia prodotto dallo Stabile della Toscana è approdato al Teatro Eliseo di Roma. Recensione..." />
<meta property="og:url" content="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="https://www.facebook.com/andrea.pocosgnich" />
<meta property="article:tag" content="date calendario tournée gabriele lavia" />
<meta property="article:tag" content="gabriele lavia" />
<meta property="article:tag" content="i giganti della montagna" />
<meta property="article:tag" content="luigi pirandello" />
<meta property="article:tag" content="pirandello" />
<meta property="article:tag" content="recensioni gabriele lavia" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2019-03-20T14:09:08+00:00" />
<meta property="article:modified_time" content="2019-03-20T14:12:18+00:00" />
<meta property="og:updated_time" content="2019-03-20T14:12:18+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="337" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I giganti della montagna di Pirandello diretto da Gabriele Lavia prodotto dallo Stabile della Toscana è approdato al Teatro Eliseo di Roma. Recensione..." />
<meta name="twitter:title" content="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg" />
<meta name="twitter:creator" content="@andreapox" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; I giganti della montagna, il Pirandello monumentale di Gabriele Lavia Feed dei commenti" href="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24728729-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24728729-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20180511' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.teatroecritica.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20180511'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20180511'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20180511'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=102568' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F03%2Fi-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F03%2Fi-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia%2F&#038;format=xml" />
<script type='text/javascript' src='https://https://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='https://https://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/microAudio.js.php?siteurl=https://www.teatroecritica.net/wordpress&amp;autostart=no&amp;autoconfig=false&amp;download=false'></script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["articoli","recensione-in-home"],"pageAttributes":["date-calendario-tournee-gabriele-lavia","gabriele-lavia","i-giganti-della-montagna","luigi-pirandello","pirandello","recensioni-gabriele-lavia"],"pagePostAuthor":"Andrea Pocosgnich"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9P7PT3');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<link rel="stylesheet" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/www.teatroecritica.net\/wordpress\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#941c1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '182487035601029'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=182487035601029&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>


<body data-rsssl=1 class="post-template-default single single-post postid-102568 single-format-standard cookies-not-set i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia single_template_5 wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9P7PT3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Media partnership</a>
<ul class="sub-menu">
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma">Fuori Programma</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">mercoledì, marzo 20, 2019</div><div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li id="menu-item-71861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="https://www.teatroecritica.net/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="https://www.teatroecritica.net/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Media partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma">Fuori Programma</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.teatroecritica.net/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatroecritica.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Articoli" class="entry-crumb" itemprop="url" href="https://www.teatroecritica.net/category/articoli/"><span itemprop="title">Articoli</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "I giganti della montagna, il Pirandello monumentale di Gabriele Lavia"><meta itemprop="url" content = "https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/">I giganti della montagna, il Pirandello monumentale di Gabriele Lavia</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">


                                    
    <article id="post-102568" class="post-102568 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli category-recensione-in-home tag-date-calendario-tournee-gabriele-lavia tag-gabriele-lavia tag-i-giganti-della-montagna tag-luigi-pirandello tag-pirandello tag-recensioni-gabriele-lavia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li></ul>
            <header class="td-post-title">
               <h1 class="entry-title">I giganti della montagna, il Pirandello monumentale di Gabriele Lavia</h1> 

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-20T14:09:08+00:00" >20 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        
                </div>

            </header>

        </div>

       <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F03%2Fi-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+giganti+della+montagna%2C+il+Pirandello+monumentale+di+Gabriele+Lavia&url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F03%2Fi-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia%2F&via=Teatro+e+Critica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" data-text="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl"><div class="td-all-devices"> <a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/promo-pubblicità-tec.gif" /></a>
</div>
</div><p style="text-align: justify;"><strong><em>I giganti della montagna</em> di Luigi Pirandello diretto da Gabriele Lavia è approdato al Teatro Eliseo di Roma. Recensione.</strong></p>
<figure id="attachment_102573" style="width: 450px" class="wp-caption alignleft"><img class="size-full wp-image-102573" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/I-giganti-della-montagna-Gabriele-Lavia-_-ph.-Tommaso-Le-Pera-e1553070524636.jpg" alt="" width="450" height="336" /><figcaption class="wp-caption-text">Foto Tommaso Le Pera</figcaption></figure>
<p style="text-align: justify;">Tra i registi che lavorano nei grandi teatri <strong>Gabriele Lavia</strong> è uno di quelli che possono permettersi scenografie colossali, grandi apparati architettonici eretti a scopo puramente illustrativo (o al massimo, simbolico); accade anche in questo, monumentale, <em>I giganti della montagna</em>, approdato al <strong>Teatro Eliseo</strong> dopo le repliche milanesi del Piccolo Teatro e con la produzione del <strong>Teatro della Toscana</strong> e la coproduzione del Teatro Stabile di Torino, e del Teatro Biondo di Palermo. Quello che forse è il più astratto e metafisico testo (per altro incompiuto) di Luigi Pirandello si compie davanti alla ricostruzione di una sezione ampia di un teatro all&#8217;italiana. Occupa tutta la larghezza e altezza del palcoscenico: finti marmi e bassorilievi tipici della decorazione barocca e palchetti che, come grandi occhi svuotati, guardano direttamente il pubblico, tutto firmato da <strong>Alessandro Camera</strong>. È ciò che resta di un teatro lasciato crepare nell&#8217;incuria: una parte è crollata e mostra il nero del fondale sul quale poi all&#8217;occorrenza apparirà una luna. È una scenografia alla quale viene delegato anche un valore simbolico che dovrebbe moltiplicare la riflessione politica relativa alla lateralità della cultura teatrale nella nostra epoca. A questa riflessione, di certo già contenuta nel testo, si aggrappa con le unghie Lavia, insistendo su quell&#8217;opposizione salvifica tra il mondo magico, fantasioso e immortale contenuto nella villa degli Scalognati e la realtà di fuori, che può procedere anche facendo a meno del teatro.</p>
<figure id="attachment_102571" style="width: 450px" class="wp-caption alignright"><img class="size-full wp-image-102571" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/giganti_lavia-e1553070579245.jpg" alt="" width="450" height="337" /><figcaption class="wp-caption-text">Foto Tommaso Le Pera</figcaption></figure>
<p style="text-align: justify;">In realtà a Pirandello, come per Shakespeare, potrebbe bastare la parola; vero poi che paradossalmente, per inscenare gli spazi e la vita degli Scalognati – gente che vive con poco, anzi con niente, in povertà materiale e ricchezza di spirito – qui si è prodotto uno degli spettacoli più ricchi e dunque costosi degli ultimi anni. Oltre alla questione scenografica va evidenziato un cast da musical per più di venti elementi con numerosi costumi e maschere che sono pezzi unici creati da <strong>Andrea Viotti</strong> e <strong>Elena Bianchini</strong>; per non farsi mancare nulla un nutrito gruppo di mimi assolverà il ruolo dei pupazzi animati, esemplari nei movimenti meccanici in uno dei momenti più spettacolari. Ma non è di certo il budget il problema di questo spettacolo, ben venga l&#8217;opportunità di investire in un cast nutrito e nel lavoro delle maestranze; è il segno quello che conta. E in questo senso siamo di fronte al solito spettacolo messo in scena da Gabriele Lavia attorno all&#8217;interpretazione di Gabriele Lavia.</p>
<figure id="attachment_102577" style="width: 450px" class="wp-caption alignleft"><img class="wp-image-102577 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/I-giganti-della-montagna-Federica-Di-Martino-Clemente-Pennarella-696x392-1.jpg" alt="" width="450" height="253" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/I-giganti-della-montagna-Federica-Di-Martino-Clemente-Pennarella-696x392-1.jpg 450w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/I-giganti-della-montagna-Federica-Di-Martino-Clemente-Pennarella-696x392-1-300x169.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">foto Tommaso Le Pera</figcaption></figure>
<p style="text-align: justify;">Il settantasettenne interprete veste i panni di Cotrone – guida della comunità degli Scalognati, mago, regista, narratore –  e, bisogna dirlo, lo fa con il solito talento: nutrendo il personaggio del guitto artigiano del teatro con la filosofia del <em>raisonneur</em> pirandelliano ma sempre con i piedi per terra e alla ricerca di una gestualità significante. Come però spesso capita nei suoi spettacoli – al di là dell&#8217;efficacia dell&#8217;idea registica – sembra lavorare per se stesso dimenticandosi gli altri, accontentandosi di performance non all&#8217;altezza della sua. Ogni volta la sensazione è quella di trovarsi di fronte a uno spreco di talento: quanto potrebbe dare al teatro un interprete come questo diretto da qualcuno con le medesime qualità dal punto di vista della regia?</p>
<figure id="attachment_102572" style="width: 450px" class="wp-caption alignright"><img class="wp-image-102572 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg" alt="" width="450" height="337" /><figcaption class="wp-caption-text">foto Tommaso Le Pera</figcaption></figure>
<p style="text-align: justify;">Gli altri personaggi non hanno l&#8217;efficacia di Lavia o addirittura sembrano abbozzati: è così per il Conte di <strong>Clemente Pernarella,</strong> appiattito sul carattere di un uomo incapace di reagire, tutto piagnistei per la  moglie; Ilse, appunto, interpretata da <strong>Federica Di Martino,</strong> mostra qua e là qualche sprazzo di credibilità ma troppo poca rispetto alla complessità di un personaggio che in definitiva è una sorta di alter ego di Cotrone. È lei che non vuole rinunciare alla realtà del mondo fuori, innamorata dell&#8217;autore di cui sta portando in giro la pièce, giunta qui con la sua compagnia ormai decaduta e in cerca di qualche replica.<br />
Il testo è incompiuto e in quel vuoto finale si racchiude un mistero, ma anche una possibilità per la fantasia del regista, un&#8217;opportunità creativa. Lavia sceglie una via minimalista: si sente un rumore di sottofondo, sono i giganti che dalla montagna scendono al galoppo verso la villa: tutti, attori e Scalognati, vivi e morti si voltano verso il teatro sventrato, «Io ho paura! ho paura!», silenzio.</p>
<p><strong>Andrea Pocosgnich</strong></p>
<p><em>I GIGANTI DELLA MONTAGNA</em><br />
<strong>di</strong> Luigi Pirandello<br />
<strong>con</strong> Federica Di Martino, Clemente Pernarella, Giovanna Guida, Mauro Mandolini, Lorenzo Terenzi, Gianni De Lellis, Federico Le Pera, Luca Massaro, Gabriele Lavia, Nellina Laganà, Ludovica Apollonj Ghetti, Michele Demaria, Daniele Biagini, Marika Pugliatti, Beatrice Ceccherini, Luca Pedron, Laura Pinato, Francesco Grossi, Davide Diamanti, Debora Iannotta, Sara Pallini, Roberta Catanese, Eleonora Tiberia<br />
<strong>scene</strong> Alessandro Camera<br />
<strong>costumi</strong> Andrea Viotti<br />
<strong>musiche</strong> Antonio Di Pofi<br />
<strong>luci</strong> Michelangelo Vitullo<br />
<strong>maschere</strong> Elena Bianchini<br />
<strong>coreografie</strong> Adriana Borriello<br />
<strong>regista assistente</strong> Francesco Sala<br />
<strong>assistente alla regia</strong> Angelica Fei Barberini<br />
<strong>regia</strong> Gabriele Lavia<br />
<strong>produzione</strong> Fondazione Teatro della Toscana<br />
<strong>in coproduzione con</strong> Teatro Stabile di Torino, Teatro Biondo di Palermo<br />
<strong>con il contributo</strong> della Regione Sicilia<br />
<strong>con il sostegno</strong> di ATCL Associazione Teatrale fra i Comuni del Lazio, Comune di Montalto di Castro e Comune di Viterbo</p>


<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da 8 anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
    


    



 

 



  </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/date-calendario-tournee-gabriele-lavia/">date calendario tournée gabriele lavia</a></li><li><a href="https://www.teatroecritica.net/tag/gabriele-lavia/">gabriele lavia</a></li><li><a href="https://www.teatroecritica.net/tag/i-giganti-della-montagna/">i giganti della montagna</a></li><li><a href="https://www.teatroecritica.net/tag/luigi-pirandello/">luigi pirandello</a></li><li><a href="https://www.teatroecritica.net/tag/pirandello/">pirandello</a></li><li><a href="https://www.teatroecritica.net/tag/recensioni-gabriele-lavia/">recensioni gabriele lavia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F03%2Fi-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+giganti+della+montagna%2C+il+Pirandello+monumentale+di+Gabriele+Lavia&url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F03%2Fi-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia%2F&via=Teatro+e+Critica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" data-text="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2019/03/le-accuse-molestie-sessuali-nel-mondo-della-danza-intervista-ilse-ghekiere/">Le accuse di molestie sessuali nel mondo della danza. Intervista a Ilse Ghekiere</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="https://www.teatroecritica.net/author/andrea-pocosgnich/"><img src="https://secure.gravatar.com/avatar/83f2ccfe68ed135c55921d4f96d8e291?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a></span></div><div class="td-author-url"><a href="http://www.poxmediacult.com">http://www.poxmediacult.com</a></div><div class="td-author-description">Laureato in Storia del Teatro presso l’Università Tor Vergata di Roma con una tesi su Tadeusz Kantor, ha frequentato il master dell’Accademia Silvio D’Amico dedicato alla critica giornalistica, ha fondato nel 2009 Teatro e Critica di cui attualmente è uno degli animatori. Come critico teatrale e redattore culturale ha collaborato anche con Quaderni del Teatro di Roma, Metromorfosi, To be (free press dedicata al teatro), Hystrio, Il Garantista. Da alcuni anni insieme agli altri componenti della redazione di Teatro e Critica organizza una serie di attività formative rivolte al pubblico del teatro. Dal 2013 al 2014 è stato uno degli insegnanti di Storia del Teatro del progetto Lazio in Scena. Nel 2013 ha ideato e progettato (insieme agli altri componenti di Teatro e Critica) la app Teatro Pocket.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/andrea.pocosgnich" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.google.com/+AndreaPocosgnich" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:andrea.pocosgnich@teatroecritica.net" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/andreapox" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>            <meta itemprop="author" content = "Andrea Pocosgnich"><meta itemprop="datePublished" content="2019-03-20T14:09:08+00:00"><meta itemprop="headline " content="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5c9235235282a = new tdBlock();
block_td_uid_1_5c9235235282a.id = "td_uid_1_5c9235235282a";
block_td_uid_1_5c9235235282a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_227271935 td_uid_1_5c9235235282a_rand","td_column_number":3,"live_filter_cur_post_id":102568,"live_filter_cur_post_author":"6"}';
block_td_uid_1_5c9235235282a.td_column_number = "3";
block_td_uid_1_5c9235235282a.block_type = "td_block_related_posts";
block_td_uid_1_5c9235235282a.post_count = "3";
block_td_uid_1_5c9235235282a.found_posts = "35";
block_td_uid_1_5c9235235282a.header_color = "";
block_td_uid_1_5c9235235282a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c9235235282a.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_1_5c9235235282a);
</script><div class="td_block_wrap td_block_related_posts td_block_id_227271935 td_uid_1_5c9235235282a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5c92352356f30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5c9235235282a" href="#">RELATED ARTICLES</a><a id="td_uid_3_5c92352356f63" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5c9235235282a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5c9235235282a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/i-sei-personaggi-di-michele-sinisi-come-sabotare-la-passivita-dello-spettatore/" rel="bookmark" title="I sei personaggi di Michele Sinisi. Come sabotare la passività dello spettatore"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/Seipersonaggi4-Ph-Luca-Del-Pia-218x150.jpg" alt="" title="I sei personaggi di Michele Sinisi. Come sabotare la passività dello spettatore"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/i-sei-personaggi-di-michele-sinisi-come-sabotare-la-passivita-dello-spettatore/" rel="bookmark" title="I sei personaggi di Michele Sinisi. Come sabotare la passività dello spettatore">I sei personaggi di Michele Sinisi. Come sabotare la passività dello spettatore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/02/enrico-iv-di-pirandello-cecchi-cede-alla-facile-tentazione-del-teatro-nel-teatroenrico-iv-di-pirandello-cecchi-cede-alla-facile-tentazione-del-teatro-nel-teatro/" rel="bookmark" title="Enrico IV di Pirandello. Cecchi cede alla facile tentazione del teatro nel teatro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/Enrico-IV_Trono10-CARLO-CECCHI-@Matteo-Delbó-218x150.jpg" alt="" title="Enrico IV di Pirandello. Cecchi cede alla facile tentazione del teatro nel teatro"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/02/enrico-iv-di-pirandello-cecchi-cede-alla-facile-tentazione-del-teatro-nel-teatroenrico-iv-di-pirandello-cecchi-cede-alla-facile-tentazione-del-teatro-nel-teatro/" rel="bookmark" title="Enrico IV di Pirandello. Cecchi cede alla facile tentazione del teatro nel teatro">Enrico IV di Pirandello. Cecchi cede alla facile tentazione del teatro nel teatro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/02/pirandello-fa-ridere-colangeli-e-gili-nella-commedia-adattata-da-nicoletti/" rel="bookmark" title="Pirandello fa ridere? Colangeli e Gili nella commedia diretta da Nicoletti"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/VIRTU-3531-e154996719326644-218x150.jpeg" alt="" title="Pirandello fa ridere? Colangeli e Gili nella commedia diretta da Nicoletti"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/02/pirandello-fa-ridere-colangeli-e-gili-nella-commedia-adattata-da-nicoletti/" rel="bookmark" title="Pirandello fa ridere? Colangeli e Gili nella commedia diretta da Nicoletti">Pirandello fa ridere? Colangeli e Gili nella commedia diretta da Nicoletti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c9235235282a" data-td_block_id="td_uid_1_5c9235235282a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c9235235282a" data-td_block_id="td_uid_1_5c9235235282a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img src="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></a>							</div>
						<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="url">Website</label>
									<input type="text" name="url" id="url" value="" size="30" tabindex="3" />
								</div>
								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/#respond" style="display:none;">Cancel reply</a>								</div>

								<input type="hidden" name="comment_post_ID" value="102568" /><input type='hidden' name='comment_post_ID' value='102568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a9b32906a" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar "><div class="td-all-devices"> <a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/10/la-tua-pubblicità-su-tec-2.gif" alt="" width="320" height="250" class="alignnone size-full wp-image-91204" /></a>
</div></div><script>var block_td_uid_4_5c9235235f222 = new tdBlock();
block_td_uid_4_5c9235235f222.id = "td_uid_4_5c9235235f222";
block_td_uid_4_5c9235235f222.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3354606222 td_uid_4_5c9235235f222_rand"}';
block_td_uid_4_5c9235235f222.td_column_number = "1";
block_td_uid_4_5c9235235f222.block_type = "td_block_1";
block_td_uid_4_5c9235235f222.post_count = "3";
block_td_uid_4_5c9235235f222.found_posts = "1216";
block_td_uid_4_5c9235235f222.header_color = "#";
block_td_uid_4_5c9235235f222.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c9235235f222.max_num_pages = "406";
tdBlocksArray.push(block_td_uid_4_5c9235235f222);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3354606222 td_uid_4_5c9235235f222_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BANDI e NEWS</span></h4><div id=td_uid_4_5c9235235f222 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/8-masterclass-gratuite-matemu-teatro-danza-musica-narrazione/" rel="bookmark" title="8 masterclass gratuite a Matemù: teatro, danza, musica, narrazione"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/Baricco-2-324x235.jpg" alt="" title="8 masterclass gratuite a Matemù: teatro, danza, musica, narrazione"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/8-masterclass-gratuite-matemu-teatro-danza-musica-narrazione/" rel="bookmark" title="8 masterclass gratuite a Matemù: teatro, danza, musica, narrazione">8 masterclass gratuite a Matemù: teatro, danza, musica, narrazione</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-18T17:20:50+00:00" >18 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Matemù propone 8 masterclass gratuite, tra gli artisti anche Alessandro  Baricco

Da otto anni MaTeMù propone musica / teatro / canto / rap / breaking, accanto alla...            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-03-18T17:20:50+00:00"><meta itemprop="headline " content="8 masterclass gratuite a Matemù: teatro, danza, musica, narrazione"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/Baricco-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/bando-ecole-des-maitres-2019-con-angelica-liddell/" rel="bookmark" title="Bando Ecole des Maîtres 2019, con Angélica Liddell"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/angelica-liddell-100x70.jpg" alt="" title="Bando Ecole des Maîtres 2019, con Angélica Liddell"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/bando-ecole-des-maitres-2019-con-angelica-liddell/" rel="bookmark" title="Bando Ecole des Maîtres 2019, con Angélica Liddell">Bando Ecole des Maîtres 2019, con Angélica Liddell</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-12T13:42:16+00:00" >12 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-03-12T13:42:16+00:00"><meta itemprop="headline " content="Bando Ecole des Maîtres 2019, con Angélica Liddell"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/angelica-liddell-e1552390844160.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/casting-per-hair-il-musical-50-anniversario/" rel="bookmark" title="Casting per Hair Il Musical &#8211; 50° anniversario"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/Hair_mts2018-47-100x70.jpg" alt="" title="Casting per Hair Il Musical &#8211; 50° anniversario"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/casting-per-hair-il-musical-50-anniversario/" rel="bookmark" title="Casting per Hair Il Musical &#8211; 50° anniversario">Casting per Hair Il Musical &#8211; 50° anniversario</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-12T11:42:06+00:00" >12 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-03-12T11:42:06+00:00"><meta itemprop="headline " content="Casting per Hair Il Musical - 50° anniversario"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/Hair_mts2018-47-e1552383697251.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c9235235f222" data-td_block_id="td_uid_4_5c9235235f222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c9235235f222" data-td_block_id="td_uid_4_5c9235235f222"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_5_5c923523732dd = new tdBlock();
block_td_uid_5_5c923523732dd.id = "td_uid_5_5c923523732dd";
block_td_uid_5_5c923523732dd.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3191074544 td_uid_5_5c923523732dd_rand"}';
block_td_uid_5_5c923523732dd.td_column_number = "1";
block_td_uid_5_5c923523732dd.block_type = "td_block_1";
block_td_uid_5_5c923523732dd.post_count = "3";
block_td_uid_5_5c923523732dd.found_posts = "3656";
block_td_uid_5_5c923523732dd.header_color = "#";
block_td_uid_5_5c923523732dd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c923523732dd.max_num_pages = "1219";
tdBlocksArray.push(block_td_uid_5_5c923523732dd);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3191074544 td_uid_5_5c923523732dd_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_5_5c923523732dd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" rel="bookmark" title="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-324x235.jpg" alt="" title="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/i-giganti-della-montagna-il-pirandello-monumentale-di-gabriele-lavia/" rel="bookmark" title="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia">I giganti della montagna, il Pirandello monumentale di Gabriele Lavia</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-20T14:09:08+00:00" >20 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                I giganti della montagna di Luigi Pirandello diretto da Gabriele Lavia è approdato al Teatro Eliseo di Roma. Recensione.



Tra i registi che lavorano nei grandi...            </div>

            
            <meta itemprop="author" content = "Andrea Pocosgnich"><meta itemprop="datePublished" content="2019-03-20T14:09:08+00:00"><meta itemprop="headline " content="I giganti della montagna, il Pirandello monumentale di Gabriele Lavia"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/it_giganti-scena-850-1_original-e1553070663362.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/le-accuse-molestie-sessuali-nel-mondo-della-danza-intervista-ilse-ghekiere/" rel="bookmark" title="Le accuse di molestie sessuali nel mondo della danza. Intervista a Ilse Ghekiere"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/IMG_47841200-100x70.jpg" alt="" title="Le accuse di molestie sessuali nel mondo della danza. Intervista a Ilse Ghekiere"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/le-accuse-molestie-sessuali-nel-mondo-della-danza-intervista-ilse-ghekiere/" rel="bookmark" title="Le accuse di molestie sessuali nel mondo della danza. Intervista a Ilse Ghekiere">Le accuse di molestie sessuali nel mondo della danza. Intervista a...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-19T14:26:48+00:00" >19 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Gaia Clotilde Chernetich"><meta itemprop="datePublished" content="2019-03-19T14:26:48+00:00"><meta itemprop="headline " content="Le accuse di molestie sessuali nel mondo della danza. Intervista a Ilse Ghekiere"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/IMG_47841200.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/il-nano-egidio-la-solitudine-della-vita-premium/" rel="bookmark" title="Il Nano Egidio. La solitudine della vita premium"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/nano-egidio-vita-premium-recensione-1-100x70.jpg" alt="" title="Il Nano Egidio. La solitudine della vita premium"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/il-nano-egidio-la-solitudine-della-vita-premium/" rel="bookmark" title="Il Nano Egidio. La solitudine della vita premium">Il Nano Egidio. La solitudine della vita premium</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-18T16:04:22+00:00" >18 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Lucia Medri"><meta itemprop="datePublished" content="2019-03-18T16:04:22+00:00"><meta itemprop="headline " content="Il Nano Egidio. La solitudine della vita premium"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/nano-egidio-vita-premium-recensione-1-e1552917309685.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c923523732dd" data-td_block_id="td_uid_5_5c923523732dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c923523732dd" data-td_block_id="td_uid_5_5c923523732dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<style scoped>
.td_uid_6_5c9235237b1f5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5c9235237b1f5_rand a.td-pulldown-filter-link:hover,
            .td_uid_6_5c9235237b1f5_rand .td-subcat-item a:hover,
            .td_uid_6_5c9235237b1f5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_6_5c9235237b1f5_rand .td_quote_on_blocks {
                color: #0367bf;
            }

            .td_uid_6_5c9235237b1f5_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5c9235237b1f5_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }
            .td_uid_6_5c9235237b1f5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_6_5c9235237b1f5_rand .td-post-category:hover {
                background-color: #0367bf;
            }

            .td_uid_6_5c9235237b1f5_rand .block-title span,
            .td_uid_6_5c9235237b1f5_rand .td-trending-now-title,
            .td_uid_6_5c9235237b1f5_rand .block-title a,
            .td_uid_6_5c9235237b1f5_rand .td-read-more a {
                background-color: #0367bf;
            }

            .td_uid_6_5c9235237b1f5_rand .block-title {
                border-color: #0367bf;
            }

            
            .td_uid_6_5c9235237b1f5_rand .block-title span,
            .td_uid_6_5c9235237b1f5_rand .td-trending-now-title,
            .td_uid_6_5c9235237b1f5_rand .block-title a {
                color: #0;
            }
</style><script>var block_td_uid_6_5c9235237b1f5 = new tdBlock();
block_td_uid_6_5c9235237b1f5.id = "td_uid_6_5c9235237b1f5";
block_td_uid_6_5c9235237b1f5.atts = '{"custom_title":"MEDIA PARTNERSHIP","custom_url":"","header_text_color":"#0","header_color":"#0367bf","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2507526596 td_uid_6_5c9235237b1f5_rand"}';
block_td_uid_6_5c9235237b1f5.td_column_number = "1";
block_td_uid_6_5c9235237b1f5.block_type = "td_block_1";
block_td_uid_6_5c9235237b1f5.post_count = "3";
block_td_uid_6_5c9235237b1f5.found_posts = "33";
block_td_uid_6_5c9235237b1f5.header_color = "#0367bf";
block_td_uid_6_5c9235237b1f5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c9235237b1f5.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_6_5c9235237b1f5);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_2507526596 td_uid_6_5c9235237b1f5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MEDIA PARTNERSHIP</span></h4><div id=td_uid_6_5c9235237b1f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/02/armando-punzo-andrea-salvadori-raccontare-cio-non-reale/" rel="bookmark" title="Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/unnamed-324x235.jpg" alt="" title="Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/02/armando-punzo-andrea-salvadori-raccontare-cio-non-reale/" rel="bookmark" title="Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale">Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-28T16:25:38+00:00" >28 febbraio 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Armando Punzo e Andrea Salvadori presentano, in anteprima regionale, il 28 febbraio e 1 marzo, Il figlio della tempesta, progetto musicale-performativo in occasione dei...            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-02-28T16:25:38+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale&lt;/span&gt;"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/unnamed-e1551355249474.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/02/intervista-a-cc-company-la-danza-unarte-anfibia/" rel="bookmark" title="Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/carlo-massari-2-100x70.jpg" alt="" title="Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/02/intervista-a-cc-company-la-danza-unarte-anfibia/" rel="bookmark" title="Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia">Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-14T15:47:02+00:00" >14 febbraio 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-02-14T15:47:02+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;Intervista a C&amp;C Company. La danza? Un&#039;arte anfibia&lt;/span&gt;"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/carlo-massari-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/01/dal-quartiere-alluniverso-al-teatro-biblioteca-quarticciolo-la-drammaturgia-anglosassone/" rel="bookmark" title="Dal quartiere all&#8217;universo. Al Teatro Biblioteca Quarticciolo la drammaturgia anglosassone"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/01/inglesi-100x70.jpg" alt="" title="Dal quartiere all&#8217;universo. Al Teatro Biblioteca Quarticciolo la drammaturgia anglosassone"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/01/dal-quartiere-alluniverso-al-teatro-biblioteca-quarticciolo-la-drammaturgia-anglosassone/" rel="bookmark" title="Dal quartiere all&#8217;universo. Al Teatro Biblioteca Quarticciolo la drammaturgia anglosassone">Dal quartiere all&#8217;universo. Al Teatro Biblioteca Quarticciolo la drammaturgia anglosassone</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-01-23T12:55:46+00:00" >23 gennaio 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-01-23T12:55:46+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;Dal quartiere all&#039;universo. Al Teatro Biblioteca Quarticciolo la drammaturgia anglosassone&lt;/span&gt;"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/01/inglesi.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2019/03/01/" aria-label="Articoli pubblicati in 1 March 2019">1</a></td><td><a href="https://www.teatroecritica.net/2019/03/02/" aria-label="Articoli pubblicati in 2 March 2019">2</a></td><td><a href="https://www.teatroecritica.net/2019/03/03/" aria-label="Articoli pubblicati in 3 March 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2019/03/04/" aria-label="Articoli pubblicati in 4 March 2019">4</a></td><td><a href="https://www.teatroecritica.net/2019/03/05/" aria-label="Articoli pubblicati in 5 March 2019">5</a></td><td><a href="https://www.teatroecritica.net/2019/03/06/" aria-label="Articoli pubblicati in 6 March 2019">6</a></td><td><a href="https://www.teatroecritica.net/2019/03/07/" aria-label="Articoli pubblicati in 7 March 2019">7</a></td><td><a href="https://www.teatroecritica.net/2019/03/08/" aria-label="Articoli pubblicati in 8 March 2019">8</a></td><td><a href="https://www.teatroecritica.net/2019/03/09/" aria-label="Articoli pubblicati in 9 March 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2019/03/11/" aria-label="Articoli pubblicati in 11 March 2019">11</a></td><td><a href="https://www.teatroecritica.net/2019/03/12/" aria-label="Articoli pubblicati in 12 March 2019">12</a></td><td><a href="https://www.teatroecritica.net/2019/03/13/" aria-label="Articoli pubblicati in 13 March 2019">13</a></td><td><a href="https://www.teatroecritica.net/2019/03/14/" aria-label="Articoli pubblicati in 14 March 2019">14</a></td><td><a href="https://www.teatroecritica.net/2019/03/15/" aria-label="Articoli pubblicati in 15 March 2019">15</a></td><td><a href="https://www.teatroecritica.net/2019/03/16/" aria-label="Articoli pubblicati in 16 March 2019">16</a></td><td><a href="https://www.teatroecritica.net/2019/03/17/" aria-label="Articoli pubblicati in 17 March 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2019/03/18/" aria-label="Articoli pubblicati in 18 March 2019">18</a></td><td><a href="https://www.teatroecritica.net/2019/03/19/" aria-label="Articoli pubblicati in 19 March 2019">19</a></td><td id="today"><a href="https://www.teatroecritica.net/2019/03/20/" aria-label="Articoli pubblicati in 20 March 2019">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- Popups v1.9.3 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-92684 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-92684 .spu-close:hover{
	color:#000;
}
#spu-92684 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-92684 {
	opacity: 0.5;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-92684 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-92684"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-92684"
 data-box-id="92684" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-dconvert-cookie="8" data-dclose-cookie="5" data-nconvert-cookie="spu_conversion_92684" data-nclose-cookie="spu_closing_92684" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><h2 style="text-align: center;"><strong><span style="color: #003366;">Pubblicizza su TeC workshop, spettacoli, scuole, festival, rassegne, campagne abbonamenti&#8230;</span></strong></h2>
<h5 style="text-align: center;">per te 2 opzioni:</h5>
<h2 style="text-align: center;"><a style="color: #008000;" href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">➤ La tua pubblicità attraverso banner e social </a></h2>
<h2 style="text-align: center;"><a style="color: #008000;" href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">➤ Inserisci i tuoi comunicati sulle nostre pagine</a></h2>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5c9235238a8e0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-1.4.2-min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2019-03-20 14:42:11","post_id":"102568","ajax_url":"https:\/\/www.teatroecritica.net\/","nest_depth":"3","max_depth":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load&lang=","pid":"102568","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>
</html>