<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

    <title>Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Regione Lazio con un comunicato del 7 agosto 2018 ha annunciato l&#039;entrata in vigore del nuovo regolamento per i finanziamenti dello spettacolo dal vivo. Le domande potranno essere presentate dal 28 agosto al 1 ottobre 2018"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" />
<link rel="publisher" href="https://www.google.com/+teatroecritica"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo - Teatro e Critica" />
<meta property="og:description" content="La Regione Lazio con un comunicato del 7 agosto 2018 ha annunciato l&#039;entrata in vigore del nuovo regolamento per i finanziamenti dello spettacolo dal vivo. Le domande potranno essere presentate dal 28 agosto al 1 ottobre 2018" />
<meta property="og:url" content="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="bandi compagnie" />
<meta property="article:tag" content="bandi concorso compagnie professioniste" />
<meta property="article:tag" content="bandi danza" />
<meta property="article:tag" content="bandi regione lazio" />
<meta property="article:tag" content="bandi spettacolo vivo regione lazio" />
<meta property="article:tag" content="bandi teatro" />
<meta property="article:tag" content="bandi teatro giovani compagnie" />
<meta property="article:tag" content="bando concorso compagnie teatrali" />
<meta property="article:tag" content="lazio teatro" />
<meta property="article:tag" content="regione lazio" />
<meta property="article:tag" content="spettacoli regione lazio" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2018-08-08T15:39:41+00:00" />
<meta property="article:modified_time" content="2018-08-08T15:49:25+00:00" />
<meta property="og:updated_time" content="2018-08-08T15:49:25+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Regione Lazio con un comunicato del 7 agosto 2018 ha annunciato l&#039;entrata in vigore del nuovo regolamento per i finanziamenti dello spettacolo dal vivo. Le domande potranno essere presentate dal 28 agosto al 1 ottobre 2018" />
<meta name="twitter:title" content="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo Feed dei commenti" href="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24728729-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24728729-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20180511' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CJosefin+Sans%3A400%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.teatroecritica.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20180511'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20180511'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20180511'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=98141' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2018%2F08%2Fregione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2018%2F08%2Fregione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo%2F&#038;format=xml" />
<script type='text/javascript' src='https://https://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='https://https://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/microAudio.js.php?siteurl=https://www.teatroecritica.net/wordpress&amp;autostart=no&amp;autoconfig=false&amp;download=false'></script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["comunicati","opportunita","teatro-news"],"pageAttributes":["bandi-compagnie","bandi-concorso-compagnie-professioniste","bandi-danza","bandi-regione-lazio","bandi-spettacolo-vivo-regione-lazio","bandi-teatro","bandi-teatro-giovani-compagnie","bando-concorso-compagnie-teatrali","lazio-teatro","regione-lazio","spettacoli-regione-lazio"],"pagePostAuthor":"Redazione"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9P7PT3');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<link rel="stylesheet" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/www.teatroecritica.net\/wordpress\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#941c1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '182487035601029'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=182487035601029&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>



<body data-rsssl=1 class="post-template-default single single-post postid-98141 single-format-standard cookies-not-set regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo single_template_5 wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9P7PT3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Media partnership</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">mercoledì, agosto 8, 2018</div><div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li id="menu-item-71861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="https://www.teatroecritica.net/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="https://www.teatroecritica.net/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Media partnership</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.teatroecritica.net/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatroecritica.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Comunicati" class="entry-crumb" itemprop="url" href="https://www.teatroecritica.net/category/comunicati/"><span itemprop="title">Comunicati</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo"><meta itemprop="url" content = "https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/">Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">


                                    
    <article id="post-98141" class="post-98141 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-opportunita category-teatro-news tag-bandi-compagnie tag-bandi-concorso-compagnie-professioniste tag-bandi-danza tag-bandi-regione-lazio tag-bandi-spettacolo-vivo-regione-lazio tag-bandi-teatro tag-bandi-teatro-giovani-compagnie tag-bando-concorso-compagnie-teatrali tag-lazio-teatro tag-regione-lazio tag-spettacoli-regione-lazio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
               <h1 class="entry-title">Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo</h1> 

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-08T15:39:41+00:00" >8 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        
                </div>

            </header>

        </div>

       <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2018%2F08%2Fregione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Regione+Lazio%3A+un+nuovo+regolamento+per+i+finanziamenti+dello+spettacolo+dal+vivo&url=https%3A%2F%2Fwww.teatroecritica.net%2F2018%2F08%2Fregione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo%2F&via=Teatro+e+Critica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" data-text="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><div class="td-all-devices">

<a onclick="_gaq.push(['_trackEvent','banner', 'click', 'promotecSummer']);" <a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/07/pubblicità-sconto-summer.gif" alt="promo" /></a>

</div></div><h4><strong>La Regione Lazio con un comunicato del 7 agosto 2018 ha annunciato l&#8217;entrata in vigore del nuovo regolamento per i finanziamenti dello spettacolo dal vivo. Le domande potranno essere presentate dal 28 agosto al 1 ottobre 2018. Possono concorrere compagnie teatrali, festival, circuiti regionali, progetti di formazione e altre forme</strong></h4>
<blockquote>
<p id="abstract_pagine_dettaglio">Le domande di finanziamento per il 2019 potranno essere presentate dal 28 agosto al 1° ottobre</p>
<div id="testo_pagine_dettaglio"><span class="data_contenuto">07/08/2018 &#8211; </span>Il “Nuovo regolamento per la determinazione dei criteri per la partecipazione, l’assegnazione, l’erogazione e delle procedure per il monitoraggio e per la rendicontazione in materia di contributi allo spettacolo dal vivo” approvato con la <b>Delibera di Giunta Regionale n. 384/2018 </b>del 17 luglio, disponibile è da oggi <b>7 agosto</b> sul Bollettino ufficiale e sul sito istituzionale della Regione Lazio.</p>
<p>Nel nuovo regolamento sono stati apportati importanti cambiamenti che faciliteranno il lavoro degli operatori migliorando le tempistiche per l’invio delle domande di finanziamento e i processi di valutazione e verifica delle proposte progettuali, che torneranno in capo alla Direzione Cultura della Regione”.</p>
<p><b>Cosa cambia</b></p>
<p>&#8211;      <b>TEMPI</b>: per le attività da realizzare nel 2019 le domande andranno presentate dal 28 agosto al 1 ottobre 2018 (e non più entro il 30 giugno) facilitando così il lavoro degli operatori. Dopo l’approvazione Bilancio Regionale per le annualità 2019/21 e l’approvazione del Programma Operativo Annuale degli Interventi<b> </b>(art. 14 L.R. 15/2014) tra febbraio e marzo 2019, le graduatorie e l’assegnazione dei contributi saranno ufficializzate tra marzo e aprile 2019.</p>
<p>&#8211;      <b>ABOLIZIONE DEL VALORE PUNTO</b>: le risorse disponibili saranno assegnate fino ad esaurimento seguendo l’ordine di graduatoria e non più suddividendole per il totale dei punti attribuiti all’interno della tipologia d’intervento</p>
<p>&#8211;      <b>TETTO MASSIMO DI FINANZIAMENTO</b>: € 30.000 (ad eccezione dei centri di produzione per i quali il tetto è di € 50.000) a copertura delle spese fino all’80% del totale</p>
<p>&#8211;      <b>GESTIONE ISTRUTTORIA E VERIFICA RENDICONTI</b>: torna in capo alla Direzione Cultura della Regione Lazio</p>
<p><b>Cosa rimane invariato </b></p>
<p>&#8211;      <b>TIPOLOGIE DI FINANZIAMENTO</b>: le attività finanziabili comprendono 11 tipologie di intervento suddivise in 4 settori: attività di produzione; festival e rassegne di spettacolo dal vivo; sostegno allo spettacolo dal vivo mediante sviluppo di circuiti regionali, ensemble musicali ed orchestre; formazione, educazione e partecipazione del pubblico</div>
</blockquote>
<p><a href="http://www.regione.lazio.it/rl_main/?vw=regolamentiDettaglio&#038;id=393&#038;tipo=tc&#038;nreg=&#038;anno=2018&#038;testo=">Leggi il regolamento completo a questo link</a></p>
<p>Leggi altri <a href="https://www.teatroecritica.net/category/comunicati/opportunita/">BANDI e OPPORTUNITÀ</a></p>

    



<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da 8 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione 'Opportunità'</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
    



 

 



  </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/bandi-compagnie/">bandi compagnie</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-concorso-compagnie-professioniste/">bandi concorso compagnie professioniste</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-danza/">bandi danza</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-regione-lazio/">bandi regione lazio</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-spettacolo-vivo-regione-lazio/">bandi spettacolo vivo regione lazio</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-teatro/">bandi teatro</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-teatro-giovani-compagnie/">bandi teatro giovani compagnie</a></li><li><a href="https://www.teatroecritica.net/tag/bando-concorso-compagnie-teatrali/">bando concorso compagnie teatrali</a></li><li><a href="https://www.teatroecritica.net/tag/lazio-teatro/">lazio teatro</a></li><li><a href="https://www.teatroecritica.net/tag/regione-lazio/">regione lazio</a></li><li><a href="https://www.teatroecritica.net/tag/spettacoli-regione-lazio/">spettacoli regione lazio</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2018%2F08%2Fregione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Regione+Lazio%3A+un+nuovo+regolamento+per+i+finanziamenti+dello+spettacolo+dal+vivo&url=https%3A%2F%2Fwww.teatroecritica.net%2F2018%2F08%2Fregione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo%2F&via=Teatro+e+Critica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" data-text="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2018/08/festival-del-surreale-bando-di-concorso/">Festival del Surreale &#8211; Bando di Concorso. #sponsor</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-08-08T15:39:41+00:00"><meta itemprop="headline " content="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5b6b0f7f5b818 = new tdBlock();
block_td_uid_1_5b6b0f7f5b818.id = "td_uid_1_5b6b0f7f5b818";
block_td_uid_1_5b6b0f7f5b818.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1038172687 td_uid_1_5b6b0f7f5b818_rand","td_column_number":3,"live_filter_cur_post_id":98141,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5b6b0f7f5b818.td_column_number = "3";
block_td_uid_1_5b6b0f7f5b818.block_type = "td_block_related_posts";
block_td_uid_1_5b6b0f7f5b818.post_count = "3";
block_td_uid_1_5b6b0f7f5b818.found_posts = "217";
block_td_uid_1_5b6b0f7f5b818.header_color = "";
block_td_uid_1_5b6b0f7f5b818.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b6b0f7f5b818.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_1_5b6b0f7f5b818);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1038172687 td_uid_1_5b6b0f7f5b818_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5b6b0f7f61522" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5b6b0f7f5b818" href="#">RELATED ARTICLES</a><a id="td_uid_3_5b6b0f7f61561" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5b6b0f7f5b818" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5b6b0f7f5b818 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/07/bando-concorso-festival-troia-teatro-2018/" rel="bookmark" title="Bando di concorso Festival Troia Teatro 2018"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/289417_2271194905095_3109384_o-1170x550-218x150.jpg" alt="" title="Bando di concorso Festival Troia Teatro 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/07/bando-concorso-festival-troia-teatro-2018/" rel="bookmark" title="Bando di concorso Festival Troia Teatro 2018">Bando di concorso Festival Troia Teatro 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/07/bando-idra-premio-delle-arti-in-memoria-di-lidia-anita-petroni-ix-edizione/" rel="bookmark" title="Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/PAG19_SERVOMUTO-e1476972564939-218x150.jpg" alt="" title="Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/07/bando-idra-premio-delle-arti-in-memoria-di-lidia-anita-petroni-ix-edizione/" rel="bookmark" title="Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione">Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/07/bando-cross-aword-2018-7000-euro-a-tre-progetti-da-produrre/" rel="bookmark" title="Bando Cross Award 2018. 7000 euro a tre progetti da produrre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/imm-promo-cross-2018-218x150.jpg" alt="" title="Bando Cross Award 2018. 7000 euro a tre progetti da produrre"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/07/bando-cross-aword-2018-7000-euro-a-tre-progetti-da-produrre/" rel="bookmark" title="Bando Cross Award 2018. 7000 euro a tre progetti da produrre">Bando Cross Award 2018. 7000 euro a tre progetti da produrre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b6b0f7f5b818" data-td_block_id="td_uid_1_5b6b0f7f5b818"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b6b0f7f5b818" data-td_block_id="td_uid_1_5b6b0f7f5b818"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="url">Website</label>
									<input type="text" name="url" id="url" value="" size="30" tabindex="3" />
								</div>
								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/#respond" style="display:none;">Cancel reply</a>								</div>

								<input type="hidden" name="comment_post_ID" value="98141" /><input type='hidden' name='comment_post_ID' value='98141' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12613f5e23" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="2362164654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="2362164654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="2362164654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="2362164654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_4_5b6b0f7f6664e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5b6b0f7f6664e_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5b6b0f7f6664e_rand .td-subcat-item a:hover,
            .td_uid_4_5b6b0f7f6664e_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5b6b0f7f6664e_rand .td_quote_on_blocks {
                color: #0367bf;
            }

            .td_uid_4_5b6b0f7f6664e_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5b6b0f7f6664e_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }
            .td_uid_4_5b6b0f7f6664e_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5b6b0f7f6664e_rand .td-post-category:hover {
                background-color: #0367bf;
            }

            .td_uid_4_5b6b0f7f6664e_rand .block-title span,
            .td_uid_4_5b6b0f7f6664e_rand .td-trending-now-title,
            .td_uid_4_5b6b0f7f6664e_rand .block-title a,
            .td_uid_4_5b6b0f7f6664e_rand .td-read-more a {
                background-color: #0367bf;
            }

            .td_uid_4_5b6b0f7f6664e_rand .block-title {
                border-color: #0367bf;
            }

            
            .td_uid_4_5b6b0f7f6664e_rand .block-title span,
            .td_uid_4_5b6b0f7f6664e_rand .td-trending-now-title,
            .td_uid_4_5b6b0f7f6664e_rand .block-title a {
                color: #0;
            }
</style><script>var block_td_uid_4_5b6b0f7f6664e = new tdBlock();
block_td_uid_4_5b6b0f7f6664e.id = "td_uid_4_5b6b0f7f6664e";
block_td_uid_4_5b6b0f7f6664e.atts = '{"custom_title":"MEDIA PARTNERSHIP","custom_url":"","header_text_color":"#0","header_color":"#0367bf","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2507526596 td_uid_4_5b6b0f7f6664e_rand"}';
block_td_uid_4_5b6b0f7f6664e.td_column_number = "1";
block_td_uid_4_5b6b0f7f6664e.block_type = "td_block_1";
block_td_uid_4_5b6b0f7f6664e.post_count = "3";
block_td_uid_4_5b6b0f7f6664e.found_posts = "13";
block_td_uid_4_5b6b0f7f6664e.header_color = "#0367bf";
block_td_uid_4_5b6b0f7f6664e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6b0f7f6664e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_5b6b0f7f6664e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_2507526596 td_uid_4_5b6b0f7f6664e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MEDIA PARTNERSHIP</span></h4><div id=td_uid_4_5b6b0f7f6664e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/oltrepassare-lintenzione-intervista-a-francesca-zaccaria/" rel="bookmark" title=" «Oltrepassare l&#8217;intenzione». Intervista a Francesca Zaccaria"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/francesca-zaccaria-phSusanna_Bavaresco-324x235.jpg" alt="" title=" «Oltrepassare l&#8217;intenzione». Intervista a Francesca Zaccaria"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/oltrepassare-lintenzione-intervista-a-francesca-zaccaria/" rel="bookmark" title=" «Oltrepassare l&#8217;intenzione». Intervista a Francesca Zaccaria"> «Oltrepassare l&#8217;intenzione». Intervista a Francesca Zaccaria</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-04T13:55:39+00:00" >4 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                
Carnet Erotico di e con Francesca Zaccaria andrà in scena il 28 agosto, al Teatro Nido dell&#039;Aquila, all&#039;interno del cartellone di Todi Off – Futuro Anteriore. La...            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-08-04T13:55:39+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt; «Oltrepassare l&#039;intenzione». Intervista a Francesca Zaccaria"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/francesca-zaccaria-phSusanna_Bavaresco.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/07/nel-futuro-ci-sara-stato-un-passato-intervista-a-francesco-alberici/" rel="bookmark" title="«Nel futuro ci sarà stato un passato». Intervista a Francesco Alberici"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/TROPICANA_low-2-100x70.jpg" alt="" title="«Nel futuro ci sarà stato un passato». Intervista a Francesco Alberici"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/07/nel-futuro-ci-sara-stato-un-passato-intervista-a-francesco-alberici/" rel="bookmark" title="«Nel futuro ci sarà stato un passato». Intervista a Francesco Alberici">«Nel futuro ci sarà stato un passato». Intervista a Francesco Alberici</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-07-28T12:24:30+00:00" >28 luglio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-07-28T12:24:30+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;«Nel futuro ci sarà stato un passato». Intervista a Francesco Alberici"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/TROPICANA_low-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/07/una-danza-positiva-intervista-a-roberto-zappala/" rel="bookmark" title=" Una danza positiva. Intervista a Roberto Zappalà"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/FOto-di-Sara-Nicoletti-100x70.jpg" alt="" title=" Una danza positiva. Intervista a Roberto Zappalà"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/07/una-danza-positiva-intervista-a-roberto-zappala/" rel="bookmark" title=" Una danza positiva. Intervista a Roberto Zappalà"> Una danza positiva. Intervista a Roberto Zappalà</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-07-25T23:28:20+00:00" >25 luglio 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-07-25T23:28:20+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt; Una danza positiva. Intervista a Roberto Zappalà"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/FOto-di-Sara-Nicoletti.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_5b6b0f7f6dcc8 = new tdBlock();
block_td_uid_5_5b6b0f7f6dcc8.id = "td_uid_5_5b6b0f7f6dcc8";
block_td_uid_5_5b6b0f7f6dcc8.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3354606222 td_uid_5_5b6b0f7f6dcc8_rand"}';
block_td_uid_5_5b6b0f7f6dcc8.td_column_number = "1";
block_td_uid_5_5b6b0f7f6dcc8.block_type = "td_block_1";
block_td_uid_5_5b6b0f7f6dcc8.post_count = "3";
block_td_uid_5_5b6b0f7f6dcc8.found_posts = "1067";
block_td_uid_5_5b6b0f7f6dcc8.header_color = "#";
block_td_uid_5_5b6b0f7f6dcc8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6b0f7f6dcc8.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_5_5b6b0f7f6dcc8);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3354606222 td_uid_5_5b6b0f7f6dcc8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BANDI e NEWS</span></h4><div id=td_uid_5_5b6b0f7f6dcc8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" rel="bookmark" title="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo"><img width="324" height="217" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg" alt="" title="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/regione-lazio-un-nuovo-regolamento-per-i-finanziamenti-dello-spettacolo-dal-vivo/" rel="bookmark" title="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo">Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal...</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-08T15:39:41+00:00" >8 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                La Regione Lazio con un comunicato del 7 agosto 2018 ha annunciato l'entrata in vigore del nuovo regolamento per i finanziamenti dello spettacolo dal vivo. Le domande potranno essere presentate dal 28 agosto al 1 ottobre 2018            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-08-08T15:39:41+00:00"><meta itemprop="headline " content="Regione Lazio: un nuovo regolamento per i finanziamenti dello spettacolo dal vivo"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/07/regione-lazio.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/open-call-addettoa-alla-diffusione-organizzazione-sponsor/" rel="bookmark" title="Open-call Addetto/a alla diffusione e organizzazione. #sponsor"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/OPEN-100x70.jpg" alt="" title="Open-call Addetto/a alla diffusione e organizzazione. #sponsor"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/open-call-addettoa-alla-diffusione-organizzazione-sponsor/" rel="bookmark" title="Open-call Addetto/a alla diffusione e organizzazione. #sponsor">Open-call Addetto/a alla diffusione e organizzazione. #sponsor</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-06T13:44:46+00:00" >6 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-08-06T13:44:46+00:00"><meta itemprop="headline " content="Open-call Addetto/a alla diffusione e organizzazione. #sponsor"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/OPEN.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/centro-teatrale-mamimo-cerca-unaun-organizzatricetore/" rel="bookmark" title="Centro Teatrale MaMiMò cerca una/un organizzatrice/tore"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/Nessuna-Pietà-per-lArbitro-www.mamimo.it-1-990x660-100x70.jpg" alt="" title="Centro Teatrale MaMiMò cerca una/un organizzatrice/tore"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/centro-teatrale-mamimo-cerca-unaun-organizzatricetore/" rel="bookmark" title="Centro Teatrale MaMiMò cerca una/un organizzatrice/tore">Centro Teatrale MaMiMò cerca una/un organizzatrice/tore</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-06T11:18:33+00:00" >6 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-08-06T11:18:33+00:00"><meta itemprop="headline " content="Centro Teatrale MaMiMò cerca una/un organizzatrice/tore"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/Nessuna-Pietà-per-lArbitro-www.mamimo.it-1-990x660.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6b0f7f6dcc8" data-td_block_id="td_uid_5_5b6b0f7f6dcc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b6b0f7f6dcc8" data-td_block_id="td_uid_5_5b6b0f7f6dcc8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_6_5b6b0f7f738e6 = new tdBlock();
block_td_uid_6_5b6b0f7f738e6.id = "td_uid_6_5b6b0f7f738e6";
block_td_uid_6_5b6b0f7f738e6.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3191074544 td_uid_6_5b6b0f7f738e6_rand"}';
block_td_uid_6_5b6b0f7f738e6.td_column_number = "1";
block_td_uid_6_5b6b0f7f738e6.block_type = "td_block_1";
block_td_uid_6_5b6b0f7f738e6.post_count = "3";
block_td_uid_6_5b6b0f7f738e6.found_posts = "3501";
block_td_uid_6_5b6b0f7f738e6.header_color = "#";
block_td_uid_6_5b6b0f7f738e6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6b0f7f738e6.max_num_pages = "1167";
tdBlocksArray.push(block_td_uid_6_5b6b0f7f738e6);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3191074544 td_uid_6_5b6b0f7f738e6_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5b6b0f7f738e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/philipp-gehmacher-a-centrale-fies-una-geografia-grigia/" rel="bookmark" title="Philipp Gehmacher a Centrale Fies. Una geografia grigia"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/GEHMACHER21-324x235.jpeg" alt="" title="Philipp Gehmacher a Centrale Fies. Una geografia grigia"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/philipp-gehmacher-a-centrale-fies-una-geografia-grigia/" rel="bookmark" title="Philipp Gehmacher a Centrale Fies. Una geografia grigia">Philipp Gehmacher a Centrale Fies. Una geografia grigia</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/alessandro-iachino/">Alessandro Iachino</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-08T12:05:54+00:00" >8 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Si è chiusa il 28 luglio la XXXVIII edizione del Drodesera Festival: a Centrale Fies performance e talk, mostre e installazioni hanno provato a tracciare una nuova cartografia...            </div>

            
            <meta itemprop="author" content = "Alessandro Iachino"><meta itemprop="datePublished" content="2018-08-08T12:05:54+00:00"><meta itemprop="headline " content="Philipp Gehmacher a Centrale Fies. Una geografia grigia"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/GEHMACHER21.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/centrale-fies-siamo-una-terra-emersa-che-si-muove-e-muta/" rel="bookmark" title="Centrale Fies. Siamo una terra emersa che si muove e muta"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/centralefieshome-100x70.jpg" alt="" title="Centrale Fies. Siamo una terra emersa che si muove e muta"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/centrale-fies-siamo-una-terra-emersa-che-si-muove-e-muta/" rel="bookmark" title="Centrale Fies. Siamo una terra emersa che si muove e muta">Centrale Fies. Siamo una terra emersa che si muove e muta</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-07T10:28:29+00:00" >7 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Lucia Medri"><meta itemprop="datePublished" content="2018-08-07T10:28:29+00:00"><meta itemprop="headline " content="Centrale Fies. Siamo una terra emersa che si muove e muta"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/centralefieshome.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/08/orestea-la-parola-taumaturgica-di-anagoor/" rel="bookmark" title="Orestea. La parola taumaturgica di Anagoor"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/cop-tec-11_ANAGOOR_ORESTEA_AGAMENNONE_CASSANDRA_CLITEMNESTRA_ph_giulio_favotto-100x70.jpg" alt="" title="Orestea. La parola taumaturgica di Anagoor"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/08/orestea-la-parola-taumaturgica-di-anagoor/" rel="bookmark" title="Orestea. La parola taumaturgica di Anagoor">Orestea. La parola taumaturgica di Anagoor</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-08-02T10:55:47+00:00" >2 agosto 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alessandro Iachino"><meta itemprop="datePublished" content="2018-08-02T10:55:47+00:00"><meta itemprop="headline " content="Orestea. La parola taumaturgica di Anagoor"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/08/cop-tec-11_ANAGOOR_ORESTEA_AGAMENNONE_CASSANDRA_CLITEMNESTRA_ph_giulio_favotto.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6b0f7f738e6" data-td_block_id="td_uid_6_5b6b0f7f738e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b6b0f7f738e6" data-td_block_id="td_uid_6_5b6b0f7f738e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2018/08/01/" aria-label="Articoli pubblicati in 1 August 2018">1</a></td><td><a href="https://www.teatroecritica.net/2018/08/02/" aria-label="Articoli pubblicati in 2 August 2018">2</a></td><td><a href="https://www.teatroecritica.net/2018/08/03/" aria-label="Articoli pubblicati in 3 August 2018">3</a></td><td><a href="https://www.teatroecritica.net/2018/08/04/" aria-label="Articoli pubblicati in 4 August 2018">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2018/08/06/" aria-label="Articoli pubblicati in 6 August 2018">6</a></td><td><a href="https://www.teatroecritica.net/2018/08/07/" aria-label="Articoli pubblicati in 7 August 2018">7</a></td><td id="today"><a href="https://www.teatroecritica.net/2018/08/08/" aria-label="Articoli pubblicati in 8 August 2018">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- Popups v1.9.3 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-97279 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-97279 .spu-close:hover{
	color:#000;
}
#spu-97279 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-97279 {
	opacity: 0.5;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-97279 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-97279"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-97279"
 data-box-id="97279" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion" data-nclose-cookie="spu_closing" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p><a href="https://www.teatroecritica.net/2018/06/teatro-e-critica-lab-sbarca-a-todi-festival-dal-26-agosto-al-2-settembre/"><img class="alignnone wp-image-97280" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/06/2018-06-27.jpg" alt="" width="600" height="343" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5b6b0f7f82270
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-1.4.2-min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2018-08-08 16:42:55","post_id":"98141","ajax_url":"https:\/\/www.teatroecritica.net\/","nest_depth":"3","max_depth":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load&lang=","pid":"98141","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>
</html>