<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>L&#039;arte esiliata ha voce. L&#039;Egitto di Babilonia Teatri - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;arte esiliata ha voce. L&#039;Egitto di Babilonia Teatri - Teatro e Critica" />
<meta property="og:description" content="Recensione e intervista sullo spettacolo Giulio meets Ramy, Ramy meets Giulio di Babilonia Teatri a partire dalla figura di Regeni per concentrarsi sulle vicende del’artista politico Ramy Essam. Le tragedie ci toccano davvero solo se le guardiamo da vicino? Per ribattere a una simile attitudine prende le mosse Giulio meets Ramy, Ramy meets Giulio di &hellip;" />
<meta property="og:url" content="https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="https://www.facebook.com/viviana.raciti" />
<meta property="article:tag" content="babilonia teatri" />
<meta property="article:tag" content="primavera araba" />
<meta property="article:tag" content="recensioni babilonia teatri" />
<meta property="article:tag" content="teatro metastasio" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2022-05-09T09:38:25+00:00" />
<meta property="article:modified_time" content="2022-05-09T11:13:24+00:00" />
<meta property="og:updated_time" content="2022-05-09T11:13:24+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg" />
<meta property="og:image:width" content="1349" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Recensione e intervista sullo spettacolo Giulio meets Ramy, Ramy meets Giulio di Babilonia Teatri a partire dalla figura di Regeni per concentrarsi sulle vicende del’artista politico Ramy Essam. Le tragedie ci toccano davvero solo se le guardiamo da vicino? Per ribattere a una simile attitudine prende le mosse Giulio meets Ramy, Ramy meets Giulio di [&hellip;]" />
<meta name="twitter:title" content="L&#039;arte esiliata ha voce. L&#039;Egitto di Babilonia Teatri - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg" />
<meta name="twitter:creator" content="@viviana_raciti" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg","width":1349,"height":900},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#webpage","url":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/","inLanguage":"it-IT","name":"L&#039;arte esiliata ha voce. L&#039;Egitto di Babilonia Teatri - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#primaryimage"},"datePublished":"2022-05-09T09:38:25+00:00","dateModified":"2022-05-09T11:13:24+00:00"},{"@type":"Article","@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/1dede2836e8e8875f61015aee3fb90a0"},"headline":"L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri","datePublished":"2022-05-09T09:38:25+00:00","dateModified":"2022-05-09T11:13:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#primaryimage"},"keywords":"babilonia teatri,primavera araba,recensioni babilonia teatri,teatro metastasio","articleSection":"Articoli,Interviste,Recensione in Home,Recensioni"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/1dede2836e8e8875f61015aee3fb90a0","name":"Viviana Raciti","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/e022592b69fd935cf7eeb0b036bd9c63?s=96&d=mm&r=g","caption":"Viviana Raciti"},"description":"Viviana Raciti, siciliana d\u2019origine, dopo gli studi classici si trasferisce a Roma, dove si avvicina al mondo dell\u2019arte attoriale e all\u2019animazione teatrale, per poi preferire la strada della critica. Nel 2015 consegue la laurea magistrale presso l\u2019Universit\u00e0 La Sapienza in \u2018Saperi e Tecniche dello spettacolo teatrale\u2019 con una tesi dal titolo La produzione drammaturgica di Franco Scaldati. Ordinamento, schedatura e analisi, mettendo per la prima volta in luce l\u2019effettiva entit\u00e0 del corpus di opere dell\u2019autore palermitano. Sempre sulla figura di Scaldati ottiene la borsa di dottorato presso l\u2019Universit\u00e0 di Tor Vergata. Dal 2012 \u00e8 redattrice presso la testata online \u00abTeatro e Critica\u00bb scrivendo di teatro, danza e teatro ragazzi, mentre dal 2015 fa parte della redazione della testata culturale \u00abMove in Sicily\u00bb.","sameAs":["https://www.facebook.com/viviana.raciti","https://twitter.com/https://twitter.com/viviana_raciti"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri Feed dei commenti" href="https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.14" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=126582' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F05%2Flarte-esiliata-ha-voce-legitto-di-babilonia-teatri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F05%2Flarte-esiliata-ha-voce-legitto-di-babilonia-teatri%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"16e2ce8518","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"16e2ce8518","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/articoli/",
                    "name": "Articoli"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/",
                    "name": "L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-126582 single-format-standard cookies-not-set larte-esiliata-ha-voce-legitto-di-babilonia-teatri global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-122939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122939"><a href="https://www.teatroecritica.net/category/articoli/cordelia/">| Cordelia |</a></li>
	<li id="menu-item-126125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126125"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/rubrica-prospero/">PROSPERO. Teatro in libreria</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Lavoro e bandi</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72131"><a>Workshop di critica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119266"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica-iscrizioni-aperte/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI APERTE</a></li>
	<li id="menu-item-119265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119265"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI CHIUSE</a></li>
</ul>
</li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118394"><a href="https://www.teatroecritica.net/tag/media-partnership-pergine-festival/">Pergine Festival</a></li>
	<li id="menu-item-116792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, Maggio 9, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_627907981552d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_627907981552d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_627907981552d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.teatroecritica.net/2016/05/teatro-e-critica-su-telegram-un-canale-per-ricevere-gratuitamente-gli-aggiornamenti/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/telegram-banner-teatroecritica.jpg" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122939"><a href="https://www.teatroecritica.net/category/articoli/cordelia/">| Cordelia |</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126125"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/rubrica-prospero/">PROSPERO. Teatro in libreria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Lavoro e bandi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72131"><a>Workshop di critica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119266"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica-iscrizioni-aperte/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI APERTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119265"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI CHIUSE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118394"><a href="https://www.teatroecritica.net/tag/media-partnership-pergine-festival/">Pergine Festival</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articoli" class="entry-crumb" href="https://www.teatroecritica.net/category/articoli/">Articoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-126582" class="post-126582 post type-post status-publish format-standard has-post-thumbnail category-articoli category-interviste category-recensione-in-home category-recensioni tag-babilonia-teatri tag-primavera-araba tag-recensioni-babilonia-teatri tag-teatro-metastasio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/vivi/">Viviana Raciti</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T11:38:25+00:00" >9 Maggio 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F05%2Flarte-esiliata-ha-voce-legitto-di-babilonia-teatri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri&url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F05%2Flarte-esiliata-ha-voce-legitto-di-babilonia-teatri%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg&description=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri %0A%0A https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&title=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri&body=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&text=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p style="text-align: justify;"><strong>Recensione e intervista sullo spettacolo <em>Giulio meets Ramy, Ramy meets</em></strong><em> <strong>Giulio</strong></em><strong> di Babilonia Teatri a partire dalla figura di Regeni per concentrarsi sulle vicende del’artista politico Ramy Essam.</strong></p>
<figure id="attachment_126586" aria-describedby="caption-attachment-126586" style="width: 450px" class="wp-caption alignleft"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg"><img class="wp-image-126586" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg" alt="" width="450" height="300" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg 1349w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-150x100.jpeg 150w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-300x200.jpeg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-768x512.jpeg 768w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-1024x683.jpeg 1024w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-696x464.jpeg 696w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-1068x713.jpeg 1068w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-630x420.jpeg 630w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption id="caption-attachment-126586" class="wp-caption-text">Ramy Essam. Foto Patrick Fore</figcaption></figure>
<p style="text-align: justify;">Le tragedie ci toccano davvero solo se le guardiamo da vicino? Per ribattere a una simile attitudine prende le mosse <em>Giulio meets Ramy, Ramy meets Giulio</em> di <strong>Babilonia Teatri</strong> presentato in prima nazionale al <strong>Fabbricone di Prato</strong>. Il Giulio del titolo rimanda al nostro Regeni, dottorando sequestrato, torturato e ucciso durante un suo soggiorno di ricerca presso Il Cairo, scomparso il 25 gennaio del 2016. Ma lo spettacolo non parla di lui, o meglio, non direttamente. <strong>Valeria Raimondi</strong>, che assieme a <strong>Enrico Castellani</strong> è anima della compagnia, proprio all’inizio dello spettacolo riflette su questo vizio di forma dell’informazione (non solo della stampa italiana) per cui si tende a parlare con attenzione delle catastrofi solo se riguardano anche qualche connazionale, ma quello su cui viene posta l’attenzione spesso non è altro che la cosiddetta punta dell’iceberg<em>. </em>Seguendo la volontà radicale e punk che accompagna la loro ricerca artistica, Castellani e Raimondi spostano il tiro dichiarando che l’uccisione di Regeni sia per loro motivo di indagine di una più profonda, e purtroppo ancora non risolta, questione egiziana, dove i valori di libertà di pensiero e di una parola non conforme a quella dello stato sono ancora ben lontani dall’essere attuati.</p>
<p style="text-align: justify;">L’idea iniziale (nata su invito di Massimiliano Civica e Franco D’Ippolito nel 2018, con un debutto saltato a maggio 2020 e la rimessa in discussione tra questioni sociali e politiche, di messa in sicurezza collettiva e personale, ma anche di trasformazione artistica) porta a una lunga ricerca da parte del duo; ma i dati sono viziati da un punto di vista occidentale, dai vari depistaggi delle indagini da parte dell’Egitto. Nel confronto con l’educatrice sociale Amani Sadat (poi chiamata a partecipare in scena come traduttrice live, racconta Castellani in un’intervista dopo lo spettacolo), emerge anche come, nei luoghi che l’hanno vista accadere, la stessa vicenda era sì nota ma non così rilevante all’interno dell’opinione pubblica.</p>
<figure id="attachment_126583" aria-describedby="caption-attachment-126583" style="width: 450px" class="wp-caption alignright"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2.jpg"><img class="wp-image-126583" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2.jpg" alt="" width="450" height="300" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2.jpg 1620w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-150x100.jpg 150w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-300x200.jpg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-768x512.jpg 768w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-1024x683.jpg 1024w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-696x464.jpg 696w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-1068x712.jpg 1068w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Giulio-meets-Ramy-foto-Ivan-DAlì2-630x420.jpg 630w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption id="caption-attachment-126583" class="wp-caption-text">Ramy Essam, Foto Ivan D&#8217;Alì</figcaption></figure>
<p style="text-align: justify;">Tristemente numero tra tanti: «per farci capire quale fosse la realtà di quel paese, ci aveva parlato  di una serie di scrittori, intellettuali, artisti egiziani che nell’arco di questi anni hanno tentato di opporsi ai diversi regimi che si sono susseguiti alla guida dell’Egitto», anche mettendo a repentaglio la propria sicurezza e quella delle persone loro intorno. Tra questi, c’era anche la figura di <strong>Ramy Essam</strong>, cantante, difensore dei diritti umani ed esule politico. I testi delle sue canzoni colpiscono in pieno la sensibilità di Castellani e Raimondi che, raccontano, decidono così di cambiare rotta al progetto e coinvolgerlo attivamente ai primi del 2020, poco prima che scoppiasse la pandemia.</p>
<p style="text-align: justify;">«Quando ci siamo incontrati la prima volta alla Corte Ospitale, Ramy ha iniziato a cantare e raccontare della sua vicenda personale con voce nuda e chitarra (solitamente lo accompagna una band), in quello che all’inizio era un magma anche informe, all’interno del quale però nel tempo abbiamo iniziato a orientarci, soprattutto durante il periodo successivo, quando nel febbraio ’21 abbiamo avuto un altro tempo di residenza al Teatro Magnolfi di Prato. Lì, ci è arrivato chiaro come la vicenda e le figure che apparivano nelle canzoni di Ramy stridessero per contrasti molto forti». Se da un punto di vista musicale lo stile di Essam presenta una base rock che non nega le sonorità egiziane ma le contamina di influenze hip-pop e grunge, dal punto di vista testuale i suoi testi sono il racconto di un sistema che <em>non può</em> essere denunciato ma che deve passare necessariamente tramite i filtri dell’ironia (difficilmente della satira a volto scoperto), della fabula, della metafora per trovare una propria paradossale libertà di espressione altrimenti impossibile. Dichiara Ramy Essam come, quando lasciò l’Egitto per l’Europa inizialmente fosse preoccupato che la gente non avrebbe capito di cosa parlassero le sue canzoni. «Quello di cui sento la necessità è che tutti possano capire quale sia l’argomento ma poi lasciar fare alla musica, che è l’unico linguaggio comune che ciascuno può comprendere e con il quale comunicare».</p>
<figure id="attachment_126585" aria-describedby="caption-attachment-126585" style="width: 300px" class="wp-caption alignleft"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiuliomeetsRamy_phEleonoraCavallo-imm2.jpg"><img class="wp-image-126585" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiuliomeetsRamy_phEleonoraCavallo-imm2.jpg" alt="" width="300" height="451" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiuliomeetsRamy_phEleonoraCavallo-imm2.jpg 599w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiuliomeetsRamy_phEleonoraCavallo-imm2-200x300.jpg 200w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiuliomeetsRamy_phEleonoraCavallo-imm2-280x420.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-126585" class="wp-caption-text">Ramy Essam. Foto Eleonora Cavallo</figcaption></figure>
<p style="text-align: justify;">«Si è trattato di un tempo importantissimo – aggiunge Castellani –, abbiamo sentito le sue canzoni, le abbiamo tradotte tutte per cercare di capire quali fossero le più adatte, anche perché abbiamo dovuto fare un lavoro enorme per comprendere i vari sottintesi dovuti a una cultura che per tanti aspetti è diversa dalla nostra, per cui non è sempre semplice farli trasparire. Abbiamo provato ad andare ancora più indietro, fino agli inizi del ‘900 per capire di cosa stessimo parlando, rendendoci conto di quanto non conoscevamo. Nell’ultima fase di lavoro prima del debutto abbiamo individuato quali informazioni potessero essere portate al pubblico, così da far emergere alcuni capisaldi per riuscire a costruire il quadro politico culturale istituzionale che porta l’Egitto a essere il paese che è, per capire che la vicenda di Regeni non può essere che considerata un modus operandi di un regime con cui intratteniamo relazioni di interesse, e per raccontare come Ramy abbia ampiamente attraversato diverse fasi della storia recente del paese».</p>
<p style="text-align: justify;">Lo spettacolo allora si costruisce come un concerto raccontato, in cui le canzoni di Ramy Essam si alternano alle loro “versioni in prosa”, facendo emergere nel processo le varie questioni alla base, gettando una luce di evidenza sui fatti senza doverli direttamente nominare. Anche perché, come ricorda Essam, «essere un artista politico, non è mai semplice, sia che ci si trovi nella propria terra d’origine o in esilio; coloro contro i quali ti schieri potrebbero trovare sempre il modo di arrestarti. I testi delle mie canzoni sono cambiati molto nel tempo ma il senso rimane lo stesso, il cambio dipende dal periodo nel quale li ho scritti: per esempio quelli del 2011 (anno dei moti popolari di protesta, <em>ndr</em>) sono molto diversi da quelli dei due anni successivi o dai testi di adesso. Ma allo stesso tempo l’arte è come un camaleonte, ti dà sempre la possibilità di trovare il modo di dire quello che devi dire, di fare qualcosa di importante e di supportare i movimenti in cui credi». Si ascolta di amore, ma si intende il dolore per la distanza dalla propria terra, si sente di pane, libertà e giustizia e si guarda l’altra faccia della medaglia, si ride su asinelli e muli e vengono in mente personaggi pubblici intoccabili; dai calzoncini e cappelloni si intravedono figure di controllo. In questo processo di svelamento allora intervengono in aiuto anche le immagini proiettate a fondo di un palco altrimenti essenziale, ma che appunto si riempie del vissuto delle gioia e poi del massacro di piazza a distanza di pochi giorni, delle parole tradotte che trovano forma scenica, di una cascata di palloni (anche qui in un rimando sottile che però trova nel tonfo della caduta dall&#8217;alto un&#8217;eco sonoro brutalmente effettivo). Ogni elemento ha modo di sedimentarsi senza inficiare la potenza vocale e musicale dei pezzi ascoltati.</p>
<p style="text-align: justify;"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom.jpg"><img class="alignright wp-image-126584" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom.jpg" alt="" width="450" height="300" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom.jpg 1622w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-150x100.jpg 150w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-300x200.jpg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-768x511.jpg 768w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-1024x682.jpg 1024w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-696x463.jpg 696w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-1068x711.jpg 1068w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/GiulioMeetsRamy_phEleonoraCavallo-00001_zoom-631x420.jpg 631w" sizes="(max-width: 450px) 100vw, 450px" /></a>La  scelta come sempre radicale non passa per un racconto filtrato, né si ripara dietro la comodità della finzione, il tentativo di dare forma e interpretazione da parte di chi non ha vissuto dall&#8217;interno quei momenti inevitabilmente rischierebbe, sottolinea Castellani la «retorica, o il cattivo gusto di portare noi dei racconti della sua vita e del suo paese quando Ramy era presente insieme a noi. La nostra funzione doveva essere portare il <em>suo </em> punto di vista». Ancora una volta la poetica di Babilonia Teatri si concentra non su un diretto processo di identificazione ma su uno scavo analitico, che mette insieme, che cammina al fianco «anche portando sul palco la nostra ignoranza».</p>
<p style="text-align: justify;">Lo spettacolo, al debutto a Prato, andava in scena a pochi giorni dallo scoppio del conflitto in Ucraina, un’altra guerra, sentita forse più vicina per prossimità, che non fa altro che porci di fronte alla consapevolezza di aver introiettato tutti quel vizio di forma per cui guardare solo attorno al proprio orticello, o semmai a quello antistante, senza domandarsi quanto invece tutto sia dolorosamente collegato. Se le parole di Ramy, se le azioni di Babilonia Teatri, o i nostri pensieri silenziosi in platea risuonavano in modo nuovo per quel mondo che stava – che sta – cambiando, bisogna guardare altre prospettive, leggere tra le righe, continuare a cantare.</p>
<p><strong>Viviana Raciti</strong></p>
<p><em>GIULIO MEETS RAMY RAMY MEETS GIULIO</em></p>
<p>di Babilonia Teatri<br />
con Ramy Essam, Enrico Castellani, Valeria Raimondi<br />
e Amani Sadat<br />
produzione Teatro Metastasio di Prato</p>
<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da più di 10 anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/babilonia-teatri/">babilonia teatri</a></li><li><a href="https://www.teatroecritica.net/tag/primavera-araba/">primavera araba</a></li><li><a href="https://www.teatroecritica.net/tag/recensioni-babilonia-teatri/">recensioni babilonia teatri</a></li><li><a href="https://www.teatroecritica.net/tag/teatro-metastasio/">teatro metastasio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F05%2Flarte-esiliata-ha-voce-legitto-di-babilonia-teatri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri&url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F05%2Flarte-esiliata-ha-voce-legitto-di-babilonia-teatri%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg&description=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri %0A%0A https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&title=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri&body=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/&text=L%E2%80%99arte+esiliata+ha+voce.+L%E2%80%99Egitto+di+Babilonia+Teatri">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2022/05/mimmo-borrelli-fare-teatro-e-trovare-la-propria-unicita/">Mimmo Borrelli: «Fare teatro è trovare la propria unicità»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatroecritica.net/2022/05/make-in-commons-percorso-di-formazione-per-phygital-community-manager-sponsor/">MAKE IN COMMONS Percorso di formazione per phygital community manager. #sponsor</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/vivi/"><img src="https://secure.gravatar.com/avatar/e022592b69fd935cf7eeb0b036bd9c63?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/vivi/">Viviana Raciti</a></span></div><div class="td-author-description">Viviana Raciti, siciliana d’origine, dopo gli studi classici si trasferisce a Roma, dove si avvicina al mondo dell’arte attoriale e all’animazione teatrale, per poi preferire la strada della critica. Nel 2015 consegue la laurea magistrale presso l’Università La Sapienza in ‘Saperi e Tecniche dello spettacolo teatrale’ con una tesi dal titolo La produzione drammaturgica di Franco Scaldati. Ordinamento, schedatura e analisi, mettendo per la prima volta in luce l’effettiva entità del corpus di opere dell’autore palermitano. Sempre sulla figura di Scaldati ottiene la borsa di dottorato presso l’Università di Tor Vergata. Dal 2012 è redattrice presso la testata online «Teatro e Critica» scrivendo di teatro, danza e teatro ragazzi, mentre dal 2015 fa parte della redazione della testata culturale «Move in Sicily».</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/viviana.raciti" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:raciti.v@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/viviana_raciti" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Viviana Raciti"></span><meta itemprop="datePublished" content="2022-05-09T11:38:25+00:00"><meta itemprop="dateModified" content="2022-05-09T13:13:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="L&#039;arte esiliata ha voce. L&#039;Egitto di Babilonia Teatri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore.jpeg"><meta itemprop="width" content="1349"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_6279079830719_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_6279079830719" ><script>var block_td_uid_3_6279079830719 = new tdBlock();
block_td_uid_3_6279079830719.id = "td_uid_3_6279079830719";
block_td_uid_3_6279079830719.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_6279079830719_rand","td_column_number":3,"live_filter_cur_post_id":126582,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6279079830719_rand","tdc_css_class_style":"td_uid_3_6279079830719_rand_style"}';
block_td_uid_3_6279079830719.td_column_number = "3";
block_td_uid_3_6279079830719.block_type = "td_block_related_posts";
block_td_uid_3_6279079830719.post_count = "3";
block_td_uid_3_6279079830719.found_posts = "47";
block_td_uid_3_6279079830719.header_color = "";
block_td_uid_3_6279079830719.ajax_pagination_infinite_stop = "";
block_td_uid_3_6279079830719.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_3_6279079830719);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_6279079833526" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6279079830719" href="#">RELATED ARTICLES</a><a id="td_uid_5_6279079833569" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6279079830719" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_6279079830719 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/i-giorni-felici-negli-occhi-dellaltro/" rel="bookmark" class="td-image-wrap" title="I giorni felici, negli occhi dell&#8217;altro"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Recensione-Giorni-felici_ph-D.Burberi-02_-regia-massimiliano-civica-2-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Recensione-Giorni-felici_ph-D.Burberi-02_-regia-massimiliano-civica-2-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Recensione-Giorni-felici_ph-D.Burberi-02_-regia-massimiliano-civica-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I giorni felici, negli occhi dell&#8217;altro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/i-giorni-felici-negli-occhi-dellaltro/" rel="bookmark" title="I giorni felici, negli occhi dell&#8217;altro">I giorni felici, negli occhi dell&#8217;altro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/12/mulinobianco-babilonia-teatri/" rel="bookmark" class="td-image-wrap" title="Il futuro che saremo. Mulinobianco di Babilonia Teatri"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/mulino-bianco-babilonia-recenione-ph.-Sara-Castiglioni-e1640515472485-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/mulino-bianco-babilonia-recenione-ph.-Sara-Castiglioni-e1640515472485-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/mulino-bianco-babilonia-recenione-ph.-Sara-Castiglioni-e1640515472485-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il futuro che saremo. Mulinobianco di Babilonia Teatri" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/12/mulinobianco-babilonia-teatri/" rel="bookmark" title="Il futuro che saremo. Mulinobianco di Babilonia Teatri">Il futuro che saremo. Mulinobianco di Babilonia Teatri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/12/il-cupo-goldoni-di-valter-malosti/" rel="bookmark" class="td-image-wrap" title="Il cupo Goldoni di Valter Malosti"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/Goldoni-gemelli-Serena-Pea-3-880x580-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/Goldoni-gemelli-Serena-Pea-3-880x580-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/Goldoni-gemelli-Serena-Pea-3-880x580-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il cupo Goldoni di Valter Malosti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/12/il-cupo-goldoni-di-valter-malosti/" rel="bookmark" title="Il cupo Goldoni di Valter Malosti">Il cupo Goldoni di Valter Malosti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6279079830719" data-td_block_id="td_uid_3_6279079830719"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6279079830719" data-td_block_id="td_uid_3_6279079830719"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9b26c2c1d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_6_627907983aa81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_627907983aa81" ><script>var block_td_uid_6_627907983aa81 = new tdBlock();
block_td_uid_6_627907983aa81.id = "td_uid_6_627907983aa81";
block_td_uid_6_627907983aa81.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_627907983aa81_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_627907983aa81_rand","tdc_css_class_style":"td_uid_6_627907983aa81_rand_style"}';
block_td_uid_6_627907983aa81.td_column_number = "1";
block_td_uid_6_627907983aa81.block_type = "td_block_1";
block_td_uid_6_627907983aa81.post_count = "3";
block_td_uid_6_627907983aa81.found_posts = "4444";
block_td_uid_6_627907983aa81.header_color = "#";
block_td_uid_6_627907983aa81.ajax_pagination_infinite_stop = "";
block_td_uid_6_627907983aa81.max_num_pages = "1482";
tdBlocksArray.push(block_td_uid_6_627907983aa81);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_6_627907983aa81 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/" rel="bookmark" class="td-image-wrap" title="L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Ramy-Fist-bt-Patrick-Fore-324x235.jpeg"   alt="" title="L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/larte-esiliata-ha-voce-legitto-di-babilonia-teatri/" rel="bookmark" title="L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri">L&#8217;arte esiliata ha voce. L&#8217;Egitto di Babilonia Teatri</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/vivi/">Viviana Raciti</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T11:38:25+00:00" >9 Maggio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Recensione e intervista sullo spettacolo Giulio meets Ramy, Ramy meets Giulio di Babilonia Teatri a partire dalla figura di Regeni per concentrarsi sulle vicende...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/mimmo-borrelli-fare-teatro-e-trovare-la-propria-unicita/" rel="bookmark" class="td-image-wrap" title="Mimmo Borrelli: «Fare teatro è trovare la propria unicità»"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Mimmo-Borrelli3-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Mimmo-Borrelli3-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Mimmo-Borrelli3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mimmo Borrelli: «Fare teatro è trovare la propria unicità»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/mimmo-borrelli-fare-teatro-e-trovare-la-propria-unicita/" rel="bookmark" title="Mimmo Borrelli: «Fare teatro è trovare la propria unicità»">Mimmo Borrelli: «Fare teatro è trovare la propria unicità»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-08T11:11:31+00:00" >8 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/aterballetto-al-bivio-in-cerca-di-identita/" rel="bookmark" class="td-image-wrap" title="Aterballetto al bivio. In cerca di identità"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/FND-Aterballetto-SHOOT-ME-by-Diego-Tortelli-ph-Christophe-Bernard-012-1-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/FND-Aterballetto-SHOOT-ME-by-Diego-Tortelli-ph-Christophe-Bernard-012-1-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/FND-Aterballetto-SHOOT-ME-by-Diego-Tortelli-ph-Christophe-Bernard-012-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aterballetto al bivio. In cerca di identità" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/aterballetto-al-bivio-in-cerca-di-identita/" rel="bookmark" title="Aterballetto al bivio. In cerca di identità">Aterballetto al bivio. In cerca di identità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T13:46:54+00:00" >6 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_627907983aa81" data-td_block_id="td_uid_6_627907983aa81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_627907983aa81" data-td_block_id="td_uid_6_627907983aa81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_6279079847554_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_6279079847554" ><script>var block_td_uid_7_6279079847554 = new tdBlock();
block_td_uid_7_6279079847554.id = "td_uid_7_6279079847554";
block_td_uid_7_6279079847554.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6279079847554_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6279079847554_rand","tdc_css_class_style":"td_uid_7_6279079847554_rand_style"}';
block_td_uid_7_6279079847554.td_column_number = "1";
block_td_uid_7_6279079847554.block_type = "td_block_1";
block_td_uid_7_6279079847554.post_count = "3";
block_td_uid_7_6279079847554.found_posts = "2285";
block_td_uid_7_6279079847554.header_color = "#";
block_td_uid_7_6279079847554.ajax_pagination_infinite_stop = "";
block_td_uid_7_6279079847554.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_7_6279079847554);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_7_6279079847554 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/centro-teatrale-santacristina-scuola-destate-2022-bando/" rel="bookmark" class="td-image-wrap" title="Centro Teatrale Santacristina: Scuola d’Estate 2022 – bando"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/Sala-di-Santacristina-foto-di-Fabio-Condemi-2048x1152-324x235.jpg"   alt="" title="Centro Teatrale Santacristina: Scuola d’Estate 2022 – bando" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/centro-teatrale-santacristina-scuola-destate-2022-bando/" rel="bookmark" title="Centro Teatrale Santacristina: Scuola d’Estate 2022 – bando">Centro Teatrale Santacristina: Scuola d’Estate 2022 – bando</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T17:39:16+00:00" >6 Maggio 2022</time></span>                            </div>

            <div class="td-excerpt">
                Centro Teatrale Santacristina: Scuola d’Estate 2022 – bando. Scade il 20 maggio 2022

Santacristina Centro Teatrale, Piccolo Teatro di Milano&nbsp;in collaborazione con Fabulamundi Playwriting Europe,&nbsp;
organizzano...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/fortezza-est-bando-pillole-2022-tuttoin12minuti/" rel="bookmark" class="td-image-wrap" title="Fortezza Est: bando PILLOLE 2022 #tuttoin12minuti"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/pillole-2022-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/pillole-2022-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/pillole-2022-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fortezza Est: bando PILLOLE 2022 #tuttoin12minuti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/fortezza-est-bando-pillole-2022-tuttoin12minuti/" rel="bookmark" title="Fortezza Est: bando PILLOLE 2022 #tuttoin12minuti">Fortezza Est: bando PILLOLE 2022 #tuttoin12minuti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T08:55:11+00:00" >6 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/bando-per-light-designers-con-gianni-staropoli-ad-anghiari-dance-hub/" rel="bookmark" class="td-image-wrap" title="Bando per light designers, con Gianni Staropoli, ad Anghiari Dance Hub"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/dispositivo-1-staropoli-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/dispositivo-1-staropoli-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/dispositivo-1-staropoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bando per light designers, con Gianni Staropoli, ad Anghiari Dance Hub" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/bando-per-light-designers-con-gianni-staropoli-ad-anghiari-dance-hub/" rel="bookmark" title="Bando per light designers, con Gianni Staropoli, ad Anghiari Dance Hub">Bando per light designers, con Gianni Staropoli, ad Anghiari Dance Hub</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T08:49:04+00:00" >6 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6279079847554" data-td_block_id="td_uid_7_6279079847554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6279079847554" data-td_block_id="td_uid_7_6279079847554"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Le nostre rubriche &#8220;IN BREVE&#8221;</span></h4><div class="textwidget custom-html-widget"><h4 style="text-align: center;"><span style="color: #ffffff;"><i><span style="background-color: #333333;">Nuova rubrica: Prospero, Aprile 22 </span></i></span><span style="color: #ffffff;"><i><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.teatroecritica.net/2022/04/prospero-aprile-2022/"><span style="background-color: #333333;">Leggilo qui </span></a></span></i></span></h4>
<a href="https://www.teatroecritica.net/2022/04/prospero-aprile-2022/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Prospero_TeatroeCritica-e1646831670979.jpg"></a>

<hr />

<h4 style="text-align: center;"><span style="color: #ffffff;"><i><span style="background-color: #333333;"><span style="color: #ffcc00;"> Aprile 2022 è online!</span> <span style="color: #ff99cc;"> Nuovi spettacoli recensiti. </span></span></i></span><i> </i><span style="color: #ffffff;"><i><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.teatroecritica.net/2022/04/cordelia-aprile-2022/"><span style="background-color: #333333;"> Leggilo qui </span></a> </span></i></span></h4>
<a href="https://www.teatroecritica.net/2022/04/cordelia-aprile-2022/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/cordeliaaaaaa-e1638870750733.jpg" /></a>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_flex_block_1 td_uid_9_6279079854a8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_9_6279079854a8a" >
<style>
.td-theme-wrap .td_uid_9_6279079854a8a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-subcat-item .td-cur-simple-item {
                color: #f7a000;
            }

            .td-theme-wrap .td_uid_9_6279079854a8a_rand .block-title > *,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #f7a000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_6279079854a8a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_6279079854a8a_rand .block-title {
                border-color: #f7a000;
            }

            
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-instagram-user a {
                color: #941c1d;
            }

            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-load-more-wrap a:hover {
                background-color: #941c1d;
                border-color: #941c1d;
            }

            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_6279079854a8a_rand .td-post-category,
            .td-theme-wrap .td_uid_9_6279079854a8a_rand .td-post-category:hover {
                background-color: #941c1d;
            }
/* inline tdc_css att */

.td_uid_9_6279079854a8a_rand{
padding-top:0px !important;
border-style:none !important;
border-color:#888888 !important;
border-width: - 0px 0px 0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/spettacoli-in-scena-recensiti/" class="td-pulldown-size">IN SCENA - recensiti</a></h4></div><div id=td_uid_9_6279079854a8a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/05/la-tempesta-di-alessandro-serra-teatro-della-visione/" rel="bookmark" class="td-image-wrap" title="La tempesta di Alessandro Serra, teatro della visione"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/05/La-tempesta-Alessandro-Serra-Foto-di-Alessandro-Serra-1-1-696x465.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/05/la-tempesta-di-alessandro-serra-teatro-della-visione/" rel="bookmark" title="La tempesta di Alessandro Serra, teatro della visione">La tempesta di Alessandro Serra, teatro della visione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-05T14:00:08+00:00" >5 Maggio 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">28 aprile - 15 maggio Teatro Argentina Roma</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/05/la-tempesta-di-alessandro-serra-teatro-della-visione/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/tiago-rodrigues-tendere-allimpossibile/" rel="bookmark" class="td-image-wrap" title="Tiago Rodrigues. Tendere all&#8217;impossibile"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/dans-la-mesure6-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/tiago-rodrigues-tendere-allimpossibile/" rel="bookmark" title="Tiago Rodrigues. Tendere all&#8217;impossibile">Tiago Rodrigues. Tendere all&#8217;impossibile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/vivi/">Viviana Raciti</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T18:31:02+00:00" >3 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">25-27 mag
Piccolo Teatro di Milano</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/tiago-rodrigues-tendere-allimpossibile/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/01/e-morta-perche-ha-vissuto-martone-racconta-goliarda-sapienza/" rel="bookmark" class="td-image-wrap" title="“È morta perché ha vissuto&#8221;. Martone racconta Goliarda Sapienza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Donatella-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/01/e-morta-perche-ha-vissuto-martone-racconta-goliarda-sapienza/" rel="bookmark" title="“È morta perché ha vissuto&#8221;. Martone racconta Goliarda Sapienza">“È morta perché ha vissuto&#8221;. Martone racconta Goliarda Sapienza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/valentina-mancini/">Valentina V. Mancini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T10:57:20+00:00" >24 Gennaio 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">26 maggio - 5 giugno Roma, Teatro Argentina</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/01/e-morta-perche-ha-vissuto-martone-racconta-goliarda-sapienza/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/11/volano-in-coppia-le-farfalle-di-aldrovandi/" rel="bookmark" class="td-image-wrap" title="Volano in coppia le Farfalle di Aldrovandi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/11/teatro-elfo-puccini-farfalle-1024x768-696x522.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/11/volano-in-coppia-le-farfalle-di-aldrovandi/" rel="bookmark" title="Volano in coppia le Farfalle di Aldrovandi">Volano in coppia le Farfalle di Aldrovandi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/lucia/">Lucia Medri</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T12:58:50+00:00" >27 Novembre 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">21 mag 2022 Erbusco (Wonderland Festival)</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2021/11/volano-in-coppia-le-farfalle-di-aldrovandi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6279079854a8a" data-td_block_id="td_uid_9_6279079854a8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6279079854a8a" data-td_block_id="td_uid_9_6279079854a8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_6279079868c84_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_6279079868c84" >
<style>
.td-theme-wrap .td_uid_11_6279079868c84_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_11_6279079868c84_rand .block-title > *,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_11_6279079868c84_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_11_6279079868c84_rand .block-title {
                border-color: #0367bf;;
            }

            
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-instagram-user a {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;;
                border-color: #0367bf;;
            }

            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-read-more a,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_11_6279079868c84_rand .td-post-category,
            .td-theme-wrap .td_uid_11_6279079868c84_rand .td-post-category:hover {
                background-color: #0367bf;;
            }
</style><script>var block_td_uid_11_6279079868c84 = new tdBlock();
block_td_uid_11_6279079868c84.id = "td_uid_11_6279079868c84";
block_td_uid_11_6279079868c84.atts = '{"custom_title":"Media Partnership","custom_url":"https:\/\/www.teatroecritica.net\/category\/mediapartnership\/","block_template_id":"","header_color":"#0367bf;","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_6279079868c84_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_6279079868c84_rand","tdc_css_class_style":"td_uid_11_6279079868c84_rand_style"}';
block_td_uid_11_6279079868c84.td_column_number = "1";
block_td_uid_11_6279079868c84.block_type = "td_block_1";
block_td_uid_11_6279079868c84.post_count = "1";
block_td_uid_11_6279079868c84.found_posts = "126";
block_td_uid_11_6279079868c84.header_color = "#0367bf;";
block_td_uid_11_6279079868c84.ajax_pagination_infinite_stop = "";
block_td_uid_11_6279079868c84.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_11_6279079868c84);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/mediapartnership/" class="td-pulldown-size">Media Partnership</a></h4></div><div id=td_uid_11_6279079868c84 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/polonia-tra-cinema-e-teatro-la-rassegna-teatroteka/" rel="bookmark" class="td-image-wrap" title="Polonia tra cinema e teatro: la rassegna Teatroteka"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/8.-LA-VALIGIA-WALIZKA-2-min1-324x235.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/8.-LA-VALIGIA-WALIZKA-2-min1-324x235.jpg 324w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/8.-LA-VALIGIA-WALIZKA-2-min1-533x385.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Polonia tra cinema e teatro: la rassegna Teatroteka" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/polonia-tra-cinema-e-teatro-la-rassegna-teatroteka/" rel="bookmark" title="Polonia tra cinema e teatro: la rassegna Teatroteka">Polonia tra cinema e teatro: la rassegna Teatroteka</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-27T13:50:48+00:00" >27 Aprile 2022</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
<strong>Molière.</strong> 400 anni dalla nascita del commediografo francese <a href="https://www.teatroecritica.net/tag/moliere/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/tag/moliere/"><img class="alignleft wp-image-123158" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/molière-400-anni-anniversario-2022.jpg" alt="" width="325" height="229" /></a>

<hr /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
Ci ha lasciato <strong>Vitaliano Trevisan</strong>, scrittore, drammaturgo <a href="https://www.teatroecritica.net/tag/vitaliano-trevisan/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/tag/vitaliano-trevisan/"><img class="alignleft wp-image-123158" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Vitaliano_Trevisan-e1641635660770.jpg" alt="" width="325" height="229" /></a>

<hr /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
<strong>Addio a Monica Vitti.</strong> Il ricordo per i 90 anni <a href="https://www.teatroecritica.net/2021/11/monica-vitti-io-non-rappresento-niente-io-sono-la-rappresentazione/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/2021/11/monica-vitti-io-non-rappresento-niente-io-sono-la-rappresentazione/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/11/monica-vitti-90-anni-teatro-e1635895332249.png" alt="" width="325" height="229" /></a></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_12_62790798727db_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_62790798727db" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/tag/coronavirus/" class="td-pulldown-size">IL TEATRO E LA PANDEMIA</a></h4></div><div class="td_mod_wrap td-fix-inde"><p style="text-align: justify;">Da marzo 2020, subito dopo la serrata di tutti i teatri d’Italia, in pieno lockdown, abbiamo cercato di utilizzare le nostre energie editoriali per creare una mappa del pensiero sulla crisi dello spettacolo dal vivo causata dalla pandemia.</p>
<p style="text-align: justify;"><a href="https://www.teatroecritica.net/tag/coronavirus/">Qui trovate una serie di articoli</a>, riflessioni, editoriali, interviste delle redattrici e dei redattori di Teatro e Critica oppure interventi esterni accolti come spunti e importanti ragionamenti.</p>
<p><a href="https://www.teatroecritica.net/tag/coronavirus/"><img class="alignleft wp-image-115617" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/01/theatre-teatro-covid-spettatori-platea.jpg" alt="" width="325" height="168" /></a><br />
&nbsp;</p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Maggio: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2022/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2022/05/01/" aria-label="Articoli pubblicati in 1 May 2022">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/05/02/" aria-label="Articoli pubblicati in 2 May 2022">2</a></td><td><a href="https://www.teatroecritica.net/2022/05/03/" aria-label="Articoli pubblicati in 3 May 2022">3</a></td><td><a href="https://www.teatroecritica.net/2022/05/04/" aria-label="Articoli pubblicati in 4 May 2022">4</a></td><td><a href="https://www.teatroecritica.net/2022/05/05/" aria-label="Articoli pubblicati in 5 May 2022">5</a></td><td><a href="https://www.teatroecritica.net/2022/05/06/" aria-label="Articoli pubblicati in 6 May 2022">6</a></td><td>7</td><td><a href="https://www.teatroecritica.net/2022/05/08/" aria-label="Articoli pubblicati in 8 May 2022">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.teatroecritica.net/2022/05/09/" aria-label="Articoli pubblicati in 9 May 2022">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 627907987a573
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"126582","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>