<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Bellezza e dolore nello zoo di Sergio Blanco - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi in scena lo spettacolo Zoo, diretto da Sergio Blanco..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bellezza e dolore nello zoo di Sergio Blanco - Teatro e Critica" />
<meta property="og:description" content="Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi in scena lo spettacolo Zoo, diretto da Sergio Blanco..." />
<meta property="og:url" content="https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="https://www.facebook.com/andrea.gardenghi.3" />
<meta property="article:tag" content="autofiction" />
<meta property="article:tag" content="lino guanciale" />
<meta property="article:tag" content="piccolo teatro milano" />
<meta property="article:tag" content="sara putignano" />
<meta property="article:tag" content="sergio blanco" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2022-04-23T11:47:25+00:00" />
<meta property="article:modified_time" content="2022-04-23T14:04:02+00:00" />
<meta property="og:updated_time" content="2022-04-23T14:04:02+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi in scena lo spettacolo Zoo, diretto da Sergio Blanco..." />
<meta name="twitter:title" content="Bellezza e dolore nello zoo di Sergio Blanco - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg" />
<meta name="twitter:creator" content="@teatroecriitca" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#webpage","url":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/","inLanguage":"it-IT","name":"Bellezza e dolore nello zoo di Sergio Blanco - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#primaryimage"},"datePublished":"2022-04-23T11:47:25+00:00","dateModified":"2022-04-23T14:04:02+00:00","description":"Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi in scena lo spettacolo Zoo, diretto da Sergio Blanco..."},{"@type":"Article","@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/b02b71612c5e23aba915981eb9dca726"},"headline":"Bellezza e dolore nello zoo di Sergio Blanco","datePublished":"2022-04-23T11:47:25+00:00","dateModified":"2022-04-23T14:04:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#primaryimage"},"keywords":"autofiction,lino guanciale,piccolo teatro milano,sara putignano,sergio blanco","articleSection":"Articoli,Recensione in Home,Recensioni"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/b02b71612c5e23aba915981eb9dca726","name":"Andrea Gardenghi","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/ed4a33a5cb60e0348389797655b04ca6?s=96&d=mm&r=g","caption":"Andrea Gardenghi"},"sameAs":["https://www.facebook.com/andrea.gardenghi.3"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Bellezza e dolore nello zoo di Sergio Blanco Feed dei commenti" href="https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.14" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=126177' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F04%2Fbellezza-e-dolore-nello-zoo-di-sergio-blanco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F04%2Fbellezza-e-dolore-nello-zoo-di-sergio-blanco%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"433226fe13","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"433226fe13","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/articoli/",
                    "name": "Articoli"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/",
                    "name": "Bellezza e dolore nello zoo di Sergio Blanco"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-126177 single-format-standard cookies-not-set bellezza-e-dolore-nello-zoo-di-sergio-blanco global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-122939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122939"><a href="https://www.teatroecritica.net/category/articoli/cordelia/">| Cordelia |</a></li>
	<li id="menu-item-126125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126125"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/rubrica-prospero/">PROSPERO. Teatro in libreria</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Lavoro e bandi</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72131"><a>Workshop di critica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-119266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119266"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica-iscrizioni-aperte/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI APERTE</a></li>
	<li id="menu-item-119265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119265"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI CHIUSE</a></li>
</ul>
</li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118394"><a href="https://www.teatroecritica.net/tag/media-partnership-pergine-festival/">Pergine Festival</a></li>
	<li id="menu-item-116792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Aprile 23, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_626418113f75a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_626418113f75a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_626418113f75a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.spellboundance.com/home/it/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/banner-orbita.jpg"></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122939"><a href="https://www.teatroecritica.net/category/articoli/cordelia/">| Cordelia |</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126125"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/rubrica-prospero/">PROSPERO. Teatro in libreria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Lavoro e bandi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-72131"><a>Workshop di critica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119266"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica-iscrizioni-aperte/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI APERTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-119265"><a href="https://www.teatroecritica.net/tag/laboratori-teatro-e-critica/">•) Laboratori di giornalismo e critica teatrale -ISCRIZIONI CHIUSE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118394"><a href="https://www.teatroecritica.net/tag/media-partnership-pergine-festival/">Pergine Festival</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articoli" class="entry-crumb" href="https://www.teatroecritica.net/category/articoli/">Articoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bellezza e dolore nello zoo di Sergio Blanco</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-126177" class="post-126177 post type-post status-publish format-standard has-post-thumbnail category-articoli category-recensione-in-home category-recensioni tag-autofiction tag-lino-guanciale tag-piccolo-teatro-milano tag-sara-putignano tag-sergio-blanco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bellezza e dolore nello zoo di Sergio Blanco</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/andrea-gardenghi/">Andrea Gardenghi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T13:47:25+00:00" >23 Aprile 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F04%2Fbellezza-e-dolore-nello-zoo-di-sergio-blanco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco&url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F04%2Fbellezza-e-dolore-nello-zoo-di-sergio-blanco%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg&description=Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi in scena lo spettacolo Zoo, diretto da Sergio Blanco...">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco %0A%0A https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&title=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bellezza e dolore nello zoo di Sergio Blanco&body=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&text=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_6264181153e67_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_6264181153e67_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6264181153e67_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="http://www.wfdif.pl/ROMA"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/3.-animacja-500x90-bez-przesuwania-1.gif"></a></div></div><p style="text-align: left;" align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi (in replica fino al 5 maggio 2022), <em>Zoo</em>, del regista e drammaturgo franco-uruguaiano Sergio Blanco. Un’opera che esplora le dinamiche relazionali tra animale ed umano per riscoprire un sentimento unico come l’amore. </b></span></span></span></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_6264181153577_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_6264181153577_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6264181153577_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">---- PUBBLICITÀ ----</span><div class="td-all-devices"><a href="https://www.teatroquirino.it/eventi/la-classe-3-2022-04-19/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Banner-TeC2-500x90.jpg"></a></div>
&nbsp;</div>
<figure id="attachment_126187" aria-describedby="caption-attachment-126187" style="width: 450px" class="wp-caption alignleft"><img class="size-full wp-image-126187" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-5-e1650707171425.jpg" alt="" width="450" height="338" /><figcaption id="caption-attachment-126187" class="wp-caption-text">Foto Masiar Pasquali</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">«La specie umana è meravigliosa: ci hanno dato la bocca per mordere e abbiamo imparato a baciare». È quello che ci confessa <strong>Lino Guanciale</strong> sul palco del <strong>Piccolo Teatro Grassi</strong>, dopo aver rievocato un ricordo intimo sul figlio. Accanto a lui, microfono allineato, c’è <strong>Sara Putignano,</strong> anche lei si lascia trasportare dal racconto di un episodio personale. Sono aneddoti di vite vissute, di persone, che si ritrovano ad essere degli attori su un palco e cominciano a tirare le fila dello spettacolo, presentandone la trama, il regista e i personaggi che interpreteranno. Sono parole dirette che ci fanno capire che quella sera, a teatro, la quarta parete non è – e non sarà mai – alzata. Che lo spettacolo che andremo a vedere non sarà mai solamente visione passiva ma coinvolgimento emotivo, stimolo estetico, relazione collettiva. Che in scena ci sarà la meraviglia, quella che nasce dalla solitudine, dalla malinconia, di un mondo, di una donna, di un uomo, di un gorilla, ma le trascende al tempo stesso.</span></span></span></p>
<figure id="attachment_126185" aria-describedby="caption-attachment-126185" style="width: 450px" class="wp-caption alignright"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-8.jpg"><img class="wp-image-126185" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-8.jpg" alt="" width="450" height="338" /></a><figcaption id="caption-attachment-126185" class="wp-caption-text">Foto Masiar Pasquali</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><strong>Sergio Blanco</strong> firma la regia di <em>Zoo</em> (con la traduzione di <strong>Angelo Savelli</strong>) e mette in scena quella che oramai è diventata la cifra stilistica del suo fare teatro: l’autofinzione. Un neologismo, coniato nel 1977 da </span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">Serge Doubrovsky,</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b> </b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">che è per lui espediente narrativo-drammaturgico e si nutre tanto dei fatti reali quanto di quelli fittizi, di elementi autobiografici e invenzione creativa, per creare un universo parallelo in cui tutto diviene possibile. Il pubblico prende così parte ad una verità che viene offerta solo per metà: il resto è finzione, ma di quelle poetiche, che sanno rendere l’illusione stupefacente bellezza e l’artificio autentica sensibilità. È un modello di </span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><i>ut pictura poesis</i></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> rovesciato che assume come termine di paragone non più la pittura ma il teatro, un medium che si rivela multiforme ed estremamente variegato non solo nei molteplici riferimenti culturali che spaziano dalla musica alla letteratura, dalla cinematografia alla scienza, ma anche nei dispositivi: alla recitazione si alternano il canto performativo e le proiezioni video, in una relazione dinamica che diviene il meccanismo stesso di svelamento dei sentimenti dei personaggi. </span></span></span></p>
<figure id="attachment_126182" aria-describedby="caption-attachment-126182" style="width: 450px" class="wp-caption alignleft"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2.jpg"><img class="wp-image-126182" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2.jpg" alt="" width="450" height="338" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2.jpg 1000w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2-300x225.jpg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2-768x576.jpg 768w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2-80x60.jpg 80w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2-265x198.jpg 265w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2-696x522.jpg 696w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-2-560x420.jpg 560w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption id="caption-attachment-126182" class="wp-caption-text">Foto Masiar Pasquali</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">Lino Guanciale è Sergio Blanco, suona la chitarra punzecchiandola per poi lasciarsi andare alla melodia, trasportato in quell’universo da sognatore che sembra essere il suo habitat naturale. Inguaribile romantico, con qualche ossessione per la superficie lunare e la misteriosa e tracotante figura di Edda Ciano che abita i suoi pensieri di scrittore, decide di intraprendere un viaggio nell’incontro con un gorilla, Tandzo. Tutte le mattine si reca allo zoo di Milano, entra nel laboratorio diretto dalla Dottoressa Rozental (<strong>Sara Putignano</strong>), si rapporta col primate e prende appunti. Si stabiliscono così delle dinamiche relazionali per cui la dottoressa sembra provare solo scetticismo e distacco emotivo nei confronti di Sergio e della sua ricerca. Acuta osservatrice dei protocolli da rispettare, nonostante la diffidenza non riesce a sottrarsi al suo ruolo di ricercatrice, e decide di perseguire con autentica veracità ogni momento degli incontri con la macchina da presa. Sulle pareti di scena e di fondo ne vediamo le proiezioni, inquadrature in grado di amplificare i primi piani del gorilla, focalizzandosi sulle sue reazioni ai fertili stimoli del regista. Sergio gli legge libri di Stendhal, gli fa ascoltare Schubert, gli fa ammirare Botticelli. I discorsi sulla bellezza della poesia diventano terreno fertile e strumento imprescindibile di comunicazione con un animale che non può parlare la medesima lingua ma che, forse, può provare i medesimi sentimenti. Dopotutto è la stessa dottoressa che enuncia con precisione scientifica la strabiliante somiglianza con l’essere umano, una compatibilità che riesce a raggiungere persino il 98% statistico. </span></span></span></p>
<figure id="attachment_126189" aria-describedby="caption-attachment-126189" style="width: 450px" class="wp-caption alignright"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-3.jpg"><img class="size-full wp-image-126189" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-3-e1650707083557.jpg" alt="" width="450" height="338" /></a><figcaption id="caption-attachment-126189" class="wp-caption-text">Foto Masiar Pasquali</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">A costituire la tessitura drammaturgica sono quattro fasi (con introduzione ed epilogo) che vogliono rappresentare in scena l’evoluzione del processo amoroso: conoscenza, avvicinamento, incontro, abbandono. Ogni fase è scandita da una trasformazione non solo del rapporto tra l’alter ego del regista e il gorilla, ma anche delle loro reciproche relazioni con la dottoressa, tanto gelida e professionale quanto sensibile e desiderosa di calore e affetto, svelandone i segreti e i dolori. I personaggi escono quindi da sé stessi, diventano esseri umani veri, tornano attori, si estendono fino al pubblico nel rievocare il dolore universale della perdita di un figlio, dell’annientamento di un gruppo, della malinconia della solitudine.</span></span></span></p>
<figure id="attachment_126188" aria-describedby="caption-attachment-126188" style="width: 450px" class="wp-caption alignleft"><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-4.jpg"><img class="size-full wp-image-126188" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-4-e1650707140148.jpg" alt="" width="450" height="338" /></a><figcaption id="caption-attachment-126188" class="wp-caption-text">Foto Masiar Pasquali</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">Le suggestive luci (<strong>Max Mugnai</strong>), ora fredde nel rievocare l’ambiente asettico e severo del laboratorio sperimentale, ora calde nella scena del lutto per richiamare i rapporti profondi che vi si sono instaurati, dipingono le piastrelle cementificate della scenografia di <strong>Monica Boromello</strong>, composta inoltre da due appendiabiti, due scrivanie con gli oggetti di lavoro dei due ricercatori e una teca di vetro apribile, recinzione dello stesso Tandzo, interpretato con estrema delicatezza e verosimiglianza da<strong> Lorenzo Grilli</strong>. Del gorilla costruisce una presenza imponente e magnetica, manifestando un’attrazione di nostalgica seduzione negli occhi che sembrano umani. È un’umanità animale, dunque, ed è il cuore stesso dello spettacolo, un percorso che viene intrapreso per andare oltre sé stessi ed incontrare l’altro. Un viaggio che si stende sopra le musiche (<em>Wonderful Life, Animal Instinct, Take on me&#8230;</em>) che parlano di lacrime versate, le stesse che intravediamo nella commozione del gorilla e nella poesia che si cela dentro ogni dolore e bellezza.</span></span></span></p>
<figure id="attachment_126184" aria-describedby="caption-attachment-126184" style="width: 450px" class="wp-caption alignright"><img class="size-full wp-image-126184" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-e1650707238129.jpg" alt="" width="450" height="338" /><figcaption id="caption-attachment-126184" class="wp-caption-text">Foto Masiar Pasquali</figcaption></figure>
<p align="justify"><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">E forse è proprio questo che crea quel vincolo tra platea e scena tanto caro al regista, un legame che permette quella che lui stesso chiama “la sopravvivenza antropologica del teatro”( ne parlava in questa <a href="https://www.youtube.com/watch?v=BdQWKr9PuLo">intervista</a>). Così, anche se l’esperienza artistica è autofinzione e presuppone un patto di menzogna che lo spettatore è chiamato ad accettare, essa si configura come il regno di possibilità della realtà, e non cede ad essa ma la trasforma in poesia, quella di due cuori che finiscono per battere all’unisono. Perché capita anche agli esseri umani di innamorarsi di un animale. E talvolta capita anche inspiegabilmente d’essere ricambiati.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>Andrea Gardenghi</b></span></span></span></p>
<p>In scena fino al 5 maggio 2022, Piccolo Teatro Grassi, Milano</p>
<p><em>ZOO</em></p>
<p><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>scritto e diretto da</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Sergio Blanco</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>traduzione</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Angelo Savelli</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>video</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Miguel Grompone</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>scene</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Monica Boromello</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>costumi</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Gianluca Sbicca</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>luci </b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">Max Mugnai</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>musiche e suono</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Gianluca Misiti</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>aiuto regia</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Teresa Vila</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>preparazione vocale a cura di</b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"> Laura Raimondi</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>con </b></span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;">Lino Guanciale, Sara Putignano, Lorenzo Grilli</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><br />
</span></span></span><span style="color: #000000;"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><i>produzione Piccolo Teatro di Milano – Teatro d’Europa</i></span></span></span></p>
<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da più di 10 anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/autofiction/">autofiction</a></li><li><a href="https://www.teatroecritica.net/tag/lino-guanciale/">lino guanciale</a></li><li><a href="https://www.teatroecritica.net/tag/piccolo-teatro-milano/">piccolo teatro milano</a></li><li><a href="https://www.teatroecritica.net/tag/sara-putignano/">sara putignano</a></li><li><a href="https://www.teatroecritica.net/tag/sergio-blanco/">sergio blanco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F04%2Fbellezza-e-dolore-nello-zoo-di-sergio-blanco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco&url=https%3A%2F%2Fwww.teatroecritica.net%2F2022%2F04%2Fbellezza-e-dolore-nello-zoo-di-sergio-blanco%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg&description=Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi in scena lo spettacolo Zoo, diretto da Sergio Blanco...">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco %0A%0A https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&title=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bellezza e dolore nello zoo di Sergio Blanco&body=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/&text=Bellezza+e+dolore+nello+zoo+di+Sergio+Blanco">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2022/04/audizioni-danza-nuova-produzione-panzetti-ticconi/">Audizioni danza nuova produzione Panzetti/Ticconi</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/andrea-gardenghi/"><img src="https://secure.gravatar.com/avatar/ed4a33a5cb60e0348389797655b04ca6?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/andrea-gardenghi/">Andrea Gardenghi</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/andrea.gardenghi.3" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Gardenghi"></span><meta itemprop="datePublished" content="2022-04-23T13:47:25+00:00"><meta itemprop="dateModified" content="2022-04-23T16:04:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Bellezza e dolore nello zoo di Sergio Blanco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6264181158618_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6264181158618" ><script>var block_td_uid_4_6264181158618 = new tdBlock();
block_td_uid_4_6264181158618.id = "td_uid_4_6264181158618";
block_td_uid_4_6264181158618.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6264181158618_rand","td_column_number":3,"live_filter_cur_post_id":126177,"live_filter_cur_post_author":"44","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6264181158618_rand","tdc_css_class_style":"td_uid_4_6264181158618_rand_style"}';
block_td_uid_4_6264181158618.td_column_number = "3";
block_td_uid_4_6264181158618.block_type = "td_block_related_posts";
block_td_uid_4_6264181158618.post_count = "3";
block_td_uid_4_6264181158618.found_posts = "41";
block_td_uid_4_6264181158618.header_color = "";
block_td_uid_4_6264181158618.ajax_pagination_infinite_stop = "";
block_td_uid_4_6264181158618.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_4_6264181158618);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_626418115b278" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6264181158618" href="#">RELATED ARTICLES</a><a id="td_uid_6_626418115b2ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6264181158618" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_6264181158618 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/lestinzione-dellumanita-in-uno-spettacolo-ecosostenibile/" rel="bookmark" class="td-image-wrap" title="L&#8217;estinzione dell&#8217;umanità in uno spettacolo ecosostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/recensione-uno-spettacolo-per-chi-vive-casadargilla-regia-lisa-ferlazzo-natoli-7-e1649062079368-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/recensione-uno-spettacolo-per-chi-vive-casadargilla-regia-lisa-ferlazzo-natoli-7-e1649062079368-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/recensione-uno-spettacolo-per-chi-vive-casadargilla-regia-lisa-ferlazzo-natoli-7-e1649062079368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;estinzione dell&#8217;umanità in uno spettacolo ecosostenibile" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/lestinzione-dellumanita-in-uno-spettacolo-ecosostenibile/" rel="bookmark" title="L&#8217;estinzione dell&#8217;umanità in uno spettacolo ecosostenibile">L&#8217;estinzione dell&#8217;umanità in uno spettacolo ecosostenibile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/giorgio-strehler-una-vita-centanni-per-il-teatro/" rel="bookmark" class="td-image-wrap" title="Giorgio Strehler, una vita, cent’anni per il teatro"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/strhler-prove-foto-ciminaghi-piccolo-teatro-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/strhler-prove-foto-ciminaghi-piccolo-teatro-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/strhler-prove-foto-ciminaghi-piccolo-teatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giorgio Strehler, una vita, cent’anni per il teatro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/giorgio-strehler-una-vita-centanni-per-il-teatro/" rel="bookmark" title="Giorgio Strehler, una vita, cent’anni per il teatro">Giorgio Strehler, una vita, cent’anni per il teatro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/02/lhorror-vacui-di-ferraresi-luniverso-a-teatro/" rel="bookmark" class="td-image-wrap" title="L&#8217;horror vacui di Ferraresi. L&#8217;universo a teatro"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/it_de-infinito-universo-07_original-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/it_de-infinito-universo-07_original-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/02/it_de-infinito-universo-07_original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;horror vacui di Ferraresi. L&#8217;universo a teatro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/02/lhorror-vacui-di-ferraresi-luniverso-a-teatro/" rel="bookmark" title="L&#8217;horror vacui di Ferraresi. L&#8217;universo a teatro">L&#8217;horror vacui di Ferraresi. L&#8217;universo a teatro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6264181158618" data-td_block_id="td_uid_4_6264181158618"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6264181158618" data-td_block_id="td_uid_4_6264181158618"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7ff92acfa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_7_6264181163220_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_6264181163220" ><script>var block_td_uid_7_6264181163220 = new tdBlock();
block_td_uid_7_6264181163220.id = "td_uid_7_6264181163220";
block_td_uid_7_6264181163220.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6264181163220_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6264181163220_rand","tdc_css_class_style":"td_uid_7_6264181163220_rand_style"}';
block_td_uid_7_6264181163220.td_column_number = "1";
block_td_uid_7_6264181163220.block_type = "td_block_1";
block_td_uid_7_6264181163220.post_count = "3";
block_td_uid_7_6264181163220.found_posts = "4435";
block_td_uid_7_6264181163220.header_color = "#";
block_td_uid_7_6264181163220.ajax_pagination_infinite_stop = "";
block_td_uid_7_6264181163220.max_num_pages = "1479";
tdBlocksArray.push(block_td_uid_7_6264181163220);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_7_6264181163220 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/" rel="bookmark" class="td-image-wrap" title="Bellezza e dolore nello zoo di Sergio Blanco"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/zoo-sergio-blanco-recensione-lio-guanciale-piccolo-teatro-9-324x235.jpg"   alt="" title="Bellezza e dolore nello zoo di Sergio Blanco" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/bellezza-e-dolore-nello-zoo-di-sergio-blanco/" rel="bookmark" title="Bellezza e dolore nello zoo di Sergio Blanco">Bellezza e dolore nello zoo di Sergio Blanco</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-gardenghi/">Andrea Gardenghi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T13:47:25+00:00" >23 Aprile 2022</time></span>                            </div>

            <div class="td-excerpt">
                Recensione. In prima nazionale, con Lino Guanciale e Sara Putignano, al Piccolo Teatro Grassi (in replica fino al 5 maggio 2022), Zoo, del regista...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/ritrovarsi-nella-morte-vivendo-viva-la-vida-monologo-su-frida-kahlo/" rel="bookmark" class="td-image-wrap" title="Ritrovarsi nella morte, vivendo. Viva la vida, monologo su Frida Kahlo"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Viva-la-vida_Villoresi_home-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Viva-la-vida_Villoresi_home-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/Viva-la-vida_Villoresi_home-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ritrovarsi nella morte, vivendo. Viva la vida, monologo su Frida Kahlo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/ritrovarsi-nella-morte-vivendo-viva-la-vida-monologo-su-frida-kahlo/" rel="bookmark" title="Ritrovarsi nella morte, vivendo. Viva la vida, monologo su Frida Kahlo">Ritrovarsi nella morte, vivendo. Viva la vida, monologo su Frida Kahlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T12:25:00+00:00" >22 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/nel-circo-dellinconscio-giulietta-di-malosti/" rel="bookmark" class="td-image-wrap" title="Nel circo dell’inconscio: Giulietta di Malosti"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/05-GIULIETTA-_-Roberta-Caronia-_-ph.-Tommaso-Le-Pera-min-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/05-GIULIETTA-_-Roberta-Caronia-_-ph.-Tommaso-Le-Pera-min-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/05-GIULIETTA-_-Roberta-Caronia-_-ph.-Tommaso-Le-Pera-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nel circo dell’inconscio: Giulietta di Malosti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/nel-circo-dellinconscio-giulietta-di-malosti/" rel="bookmark" title="Nel circo dell’inconscio: Giulietta di Malosti">Nel circo dell’inconscio: Giulietta di Malosti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T15:02:27+00:00" >21 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6264181163220" data-td_block_id="td_uid_7_6264181163220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6264181163220" data-td_block_id="td_uid_7_6264181163220"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_626418116f224_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_626418116f224" ><script>var block_td_uid_8_626418116f224 = new tdBlock();
block_td_uid_8_626418116f224.id = "td_uid_8_626418116f224";
block_td_uid_8_626418116f224.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_626418116f224_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_626418116f224_rand","tdc_css_class_style":"td_uid_8_626418116f224_rand_style"}';
block_td_uid_8_626418116f224.td_column_number = "1";
block_td_uid_8_626418116f224.block_type = "td_block_1";
block_td_uid_8_626418116f224.post_count = "3";
block_td_uid_8_626418116f224.found_posts = "2274";
block_td_uid_8_626418116f224.header_color = "#";
block_td_uid_8_626418116f224.ajax_pagination_infinite_stop = "";
block_td_uid_8_626418116f224.max_num_pages = "758";
tdBlocksArray.push(block_td_uid_8_626418116f224);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_8_626418116f224 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/audizioni-danza-nuova-produzione-panzetti-ticconi/" rel="bookmark" class="td-image-wrap" title="Audizioni danza nuova produzione Panzetti/Ticconi"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/INSEL_AUDITION_IMAGE-324x235.jpg"   alt="" title="Audizioni danza nuova produzione Panzetti/Ticconi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/audizioni-danza-nuova-produzione-panzetti-ticconi/" rel="bookmark" title="Audizioni danza nuova produzione Panzetti/Ticconi">Audizioni danza nuova produzione Panzetti/Ticconi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T18:36:36+00:00" >22 Aprile 2022</time></span>                            </div>

            <div class="td-excerpt">
                AUDIZIONI PER INSEL - nuova creazione coreografica di Panzetti/Ticconi&nbsp; SCADENZA INVIO CANDIDATURA - 13 MAGGIO 2022

Il duo Panzetti/Ticconi (http://www.panzettiticconi.com), con sede in Italia e...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/play-with-food-2022-premio-di-drammaturgia/" rel="bookmark" class="td-image-wrap" title="Play with Food 2022. Premio di drammaturgia"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/IMMAGINE-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/IMMAGINE-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/IMMAGINE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Play with Food 2022. Premio di drammaturgia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/play-with-food-2022-premio-di-drammaturgia/" rel="bookmark" title="Play with Food 2022. Premio di drammaturgia">Play with Food 2022. Premio di drammaturgia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T18:28:27+00:00" >22 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/04/cob-compagnia-opus-ballet-fi-cerca-responsabile-distribuzione-sponsor/" rel="bookmark" class="td-image-wrap" title="COB Compagnia Opus Ballet (FI) cerca responsabile distribuzione. #sponsor"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/opus-ballet-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/opus-ballet-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/opus-ballet-300x214.jpg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/opus-ballet-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/04/opus-ballet.jpg 573w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="COB Compagnia Opus Ballet (FI) cerca responsabile distribuzione. #sponsor" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/04/cob-compagnia-opus-ballet-fi-cerca-responsabile-distribuzione-sponsor/" rel="bookmark" title="COB Compagnia Opus Ballet (FI) cerca responsabile distribuzione. #sponsor">COB Compagnia Opus Ballet (FI) cerca responsabile distribuzione. #sponsor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-19T10:15:40+00:00" >19 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_626418116f224" data-td_block_id="td_uid_8_626418116f224"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_626418116f224" data-td_block_id="td_uid_8_626418116f224"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_9_626418117976f_rand td_block_template_1">
<style>
/* custom css */
.td_uid_9_626418117976f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_626418117976f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/banner-pubblicità-tuoi-comunicati-green.jpg"></a></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Le nostre rubriche &#8220;IN BREVE&#8221;</span></h4><div class="textwidget custom-html-widget"><h4 style="text-align: center;"><span style="color: #ffffff;"><i><span style="background-color: #333333;">Nuova rubrica: Prospero, Aprile 22 </span></i></span><span style="color: #ffffff;"><i><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.teatroecritica.net/2022/04/prospero-aprile-2022/"><span style="background-color: #333333;">Leggilo qui </span></a></span></i></span></h4>
<a href="https://www.teatroecritica.net/2022/04/prospero-aprile-2022/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Prospero_TeatroeCritica-e1646831670979.jpg"></a>

<hr />

<h4 style="text-align: center;"><span style="color: #ffffff;"><i><span style="background-color: #333333;"><span style="color: #ffcc00;"> Aprile 2022 è online!</span> <span style="color: #ff99cc;"> Nuovi spettacoli recensiti. </span></span></i></span><i> </i><span style="color: #ffffff;"><i><span style="color: #00ccff;"><a style="color: #00ccff;" href="https://www.teatroecritica.net/2022/04/cordelia-aprile-2022/"><span style="background-color: #333333;"> Leggilo qui </span></a> </span></i></span></h4>
<a href="https://www.teatroecritica.net/2022/04/cordelia-aprile-2022/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/12/cordeliaaaaaa-e1638870750733.jpg" /></a>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_flex_block_1 td_uid_10_626418117b1cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_10_626418117b1cc" >
<style>
.td-theme-wrap .td_uid_10_626418117b1cc_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-subcat-item .td-cur-simple-item {
                color: #f7a000;
            }

            .td-theme-wrap .td_uid_10_626418117b1cc_rand .block-title > *,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #f7a000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_626418117b1cc_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_626418117b1cc_rand .block-title {
                border-color: #f7a000;
            }

            
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-instagram-user a {
                color: #941c1d;
            }

            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-load-more-wrap a:hover {
                background-color: #941c1d;
                border-color: #941c1d;
            }

            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_626418117b1cc_rand .td-post-category,
            .td-theme-wrap .td_uid_10_626418117b1cc_rand .td-post-category:hover {
                background-color: #941c1d;
            }
/* inline tdc_css att */

.td_uid_10_626418117b1cc_rand{
padding-top:0px !important;
border-style:none !important;
border-color:#888888 !important;
border-width: - 0px 0px 0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/spettacoli-in-scena-recensiti/" class="td-pulldown-size">IN SCENA - recensiti</a></h4></div><div id=td_uid_10_626418117b1cc class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/abbiamo-ancora-gusto-e-senso-critico-lattesa-regia-di-michela-cescon/" rel="bookmark" class="td-image-wrap" title="Abbiamo ancora gusto e senso critico? L&#8217;attesa, regia di Michela Cescon"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/L-ATTESA-foglietta-minaccioni-recensioni-cescon-©fabiolovino-1-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/abbiamo-ancora-gusto-e-senso-critico-lattesa-regia-di-michela-cescon/" rel="bookmark" title="Abbiamo ancora gusto e senso critico? L&#8217;attesa, regia di Michela Cescon">Abbiamo ancora gusto e senso critico? L&#8217;attesa, regia di Michela Cescon</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T13:00:35+00:00" >22 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">21-24 apr Teatro sociale di Trento</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/abbiamo-ancora-gusto-e-senso-critico-lattesa-regia-di-michela-cescon/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/le-sedie-dopo-la-storia-tra-le-macerie/" rel="bookmark" class="td-image-wrap" title="Le sedie. Dopo la storia, tra le macerie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/LE-SEDIE-Michele-Di-Mauro-e-Federica-Fracassi-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/le-sedie-dopo-la-storia-tra-le-macerie/" rel="bookmark" title="Le sedie. Dopo la storia, tra le macerie">Le sedie. Dopo la storia, tra le macerie</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-07T15:00:25+00:00" >7 Marzo 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">28 apr – 1 mag 2022 Teatro Alighieri  Ravenna</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/03/le-sedie-dopo-la-storia-tra-le-macerie/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/01/e-morta-perche-ha-vissuto-martone-racconta-goliarda-sapienza/" rel="bookmark" class="td-image-wrap" title="“È morta perché ha vissuto&#8221;. Martone racconta Goliarda Sapienza"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Donatella-696x464.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/01/e-morta-perche-ha-vissuto-martone-racconta-goliarda-sapienza/" rel="bookmark" title="“È morta perché ha vissuto&#8221;. Martone racconta Goliarda Sapienza">“È morta perché ha vissuto&#8221;. Martone racconta Goliarda Sapienza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/valentina-mancini/">Valentina V. Mancini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T10:57:20+00:00" >24 Gennaio 2022</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">3-8 mag Teatro Franco Parenti Milano</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2022/01/e-morta-perche-ha-vissuto-martone-racconta-goliarda-sapienza/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/11/volano-in-coppia-le-farfalle-di-aldrovandi/" rel="bookmark" class="td-image-wrap" title="Volano in coppia le Farfalle di Aldrovandi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/11/teatro-elfo-puccini-farfalle-1024x768-696x522.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/11/volano-in-coppia-le-farfalle-di-aldrovandi/" rel="bookmark" title="Volano in coppia le Farfalle di Aldrovandi">Volano in coppia le Farfalle di Aldrovandi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/lucia/">Lucia Medri</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T12:58:50+00:00" >27 Novembre 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">21-24 apr, Reggio Emilia, Teatro Cavallerizza</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2021/11/volano-in-coppia-le-farfalle-di-aldrovandi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_626418117b1cc" data-td_block_id="td_uid_10_626418117b1cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_626418117b1cc" data-td_block_id="td_uid_10_626418117b1cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_626418118d892_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_626418118d892" >
<style>
.td-theme-wrap .td_uid_12_626418118d892_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_12_626418118d892_rand .block-title > *,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_12_626418118d892_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_12_626418118d892_rand .block-title {
                border-color: #0367bf;;
            }

            
            .td-theme-wrap .td_uid_12_626418118d892_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-instagram-user a {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_12_626418118d892_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;;
                border-color: #0367bf;;
            }

            .td-theme-wrap .td_uid_12_626418118d892_rand .td-read-more a,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_12_626418118d892_rand .td-post-category,
            .td-theme-wrap .td_uid_12_626418118d892_rand .td-post-category:hover {
                background-color: #0367bf;;
            }
</style><script>var block_td_uid_12_626418118d892 = new tdBlock();
block_td_uid_12_626418118d892.id = "td_uid_12_626418118d892";
block_td_uid_12_626418118d892.atts = '{"custom_title":"Media Partnership","custom_url":"https:\/\/www.teatroecritica.net\/category\/mediapartnership\/","block_template_id":"","header_color":"#0367bf;","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_626418118d892_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_626418118d892_rand","tdc_css_class_style":"td_uid_12_626418118d892_rand_style"}';
block_td_uid_12_626418118d892.td_column_number = "1";
block_td_uid_12_626418118d892.block_type = "td_block_1";
block_td_uid_12_626418118d892.post_count = "1";
block_td_uid_12_626418118d892.found_posts = "125";
block_td_uid_12_626418118d892.header_color = "#0367bf;";
block_td_uid_12_626418118d892.ajax_pagination_infinite_stop = "";
block_td_uid_12_626418118d892.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_12_626418118d892);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/mediapartnership/" class="td-pulldown-size">Media Partnership</a></h4></div><div id=td_uid_12_626418118d892 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2022/03/intervista-a-carla-esperanza-tommasini-call-aperta-sulle-pratiche-partecipative/" rel="bookmark" class="td-image-wrap" title="Carla Esperanza Tommasini: una call per le pratiche partecipative e internazionali"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/03/Stronger-Peripheries-3-324x235.jpg"   alt="" title="Carla Esperanza Tommasini: una call per le pratiche partecipative e internazionali" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2022/03/intervista-a-carla-esperanza-tommasini-call-aperta-sulle-pratiche-partecipative/" rel="bookmark" title="Carla Esperanza Tommasini: una call per le pratiche partecipative e internazionali">Carla Esperanza Tommasini: una call per le pratiche partecipative e internazionali</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T09:52:54+00:00" >30 Marzo 2022</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
<strong>Molière.</strong> 400 anni dalla nascita del commediografo francese <a href="https://www.teatroecritica.net/tag/moliere/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/tag/moliere/"><img class="alignleft wp-image-123158" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/molière-400-anni-anniversario-2022.jpg" alt="" width="325" height="229" /></a>

<hr /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
Ci ha lasciato <strong>Vitaliano Trevisan</strong>, scrittore, drammaturgo <a href="https://www.teatroecritica.net/tag/vitaliano-trevisan/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/tag/vitaliano-trevisan/"><img class="alignleft wp-image-123158" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2022/01/Vitaliano_Trevisan-e1641635660770.jpg" alt="" width="325" height="229" /></a>

<hr /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><hr />
<strong>Addio a Monica Vitti.</strong> Il ricordo per i 90 anni <a href="https://www.teatroecritica.net/2021/11/monica-vitti-io-non-rappresento-niente-io-sono-la-rappresentazione/">[continua a leggere]</a>

<a href="https://www.teatroecritica.net/2021/11/monica-vitti-io-non-rappresento-niente-io-sono-la-rappresentazione/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/11/monica-vitti-90-anni-teatro-e1635895332249.png" alt="" width="325" height="229" /></a></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_13_6264181194576_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6264181194576" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/tag/coronavirus/" class="td-pulldown-size">IL TEATRO E LA PANDEMIA</a></h4></div><div class="td_mod_wrap td-fix-inde"><p style="text-align: justify;">Da marzo 2020, subito dopo la serrata di tutti i teatri d’Italia, in pieno lockdown, abbiamo cercato di utilizzare le nostre energie editoriali per creare una mappa del pensiero sulla crisi dello spettacolo dal vivo causata dalla pandemia.</p>
<p style="text-align: justify;"><a href="https://www.teatroecritica.net/tag/coronavirus/">Qui trovate una serie di articoli</a>, riflessioni, editoriali, interviste delle redattrici e dei redattori di Teatro e Critica oppure interventi esterni accolti come spunti e importanti ragionamenti.</p>
<p><a href="https://www.teatroecritica.net/tag/coronavirus/"><img class="alignleft wp-image-115617" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/01/theatre-teatro-covid-spettatori-platea.jpg" alt="" width="325" height="168" /></a><br />
&nbsp;</p>
</div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Aprile: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2022/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2022/04/01/" aria-label="Articoli pubblicati in 1 April 2022">1</a></td><td><a href="https://www.teatroecritica.net/2022/04/02/" aria-label="Articoli pubblicati in 2 April 2022">2</a></td><td><a href="https://www.teatroecritica.net/2022/04/03/" aria-label="Articoli pubblicati in 3 April 2022">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/04/04/" aria-label="Articoli pubblicati in 4 April 2022">4</a></td><td><a href="https://www.teatroecritica.net/2022/04/05/" aria-label="Articoli pubblicati in 5 April 2022">5</a></td><td><a href="https://www.teatroecritica.net/2022/04/06/" aria-label="Articoli pubblicati in 6 April 2022">6</a></td><td><a href="https://www.teatroecritica.net/2022/04/07/" aria-label="Articoli pubblicati in 7 April 2022">7</a></td><td><a href="https://www.teatroecritica.net/2022/04/08/" aria-label="Articoli pubblicati in 8 April 2022">8</a></td><td><a href="https://www.teatroecritica.net/2022/04/09/" aria-label="Articoli pubblicati in 9 April 2022">9</a></td><td><a href="https://www.teatroecritica.net/2022/04/10/" aria-label="Articoli pubblicati in 10 April 2022">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/04/11/" aria-label="Articoli pubblicati in 11 April 2022">11</a></td><td><a href="https://www.teatroecritica.net/2022/04/12/" aria-label="Articoli pubblicati in 12 April 2022">12</a></td><td><a href="https://www.teatroecritica.net/2022/04/13/" aria-label="Articoli pubblicati in 13 April 2022">13</a></td><td><a href="https://www.teatroecritica.net/2022/04/14/" aria-label="Articoli pubblicati in 14 April 2022">14</a></td><td><a href="https://www.teatroecritica.net/2022/04/15/" aria-label="Articoli pubblicati in 15 April 2022">15</a></td><td><a href="https://www.teatroecritica.net/2022/04/16/" aria-label="Articoli pubblicati in 16 April 2022">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2022/04/18/" aria-label="Articoli pubblicati in 18 April 2022">18</a></td><td><a href="https://www.teatroecritica.net/2022/04/19/" aria-label="Articoli pubblicati in 19 April 2022">19</a></td><td><a href="https://www.teatroecritica.net/2022/04/20/" aria-label="Articoli pubblicati in 20 April 2022">20</a></td><td><a href="https://www.teatroecritica.net/2022/04/21/" aria-label="Articoli pubblicati in 21 April 2022">21</a></td><td><a href="https://www.teatroecritica.net/2022/04/22/" aria-label="Articoli pubblicati in 22 April 2022">22</a></td><td id="today"><a href="https://www.teatroecritica.net/2022/04/23/" aria-label="Articoli pubblicati in 23 April 2022">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-118663 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-118663 .spu-close:hover{
	color:#000;
}
#spu-118663 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 10px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 465px;

}
#spu-bg-118663 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-118663 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-118663"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-118663"
 data-box-id="118663" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="10" data-dclose-cookie="3" data-nconvert-cookie="spu_conversion_118663" data-nclose-cookie="spu_closing_118663" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="465" >
	<div class="spu-content"><p><a href="http://telegram.me/teatroecritica"><img class="aligncenter wp-image-77160 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2016/05/canale-telegram-tec-grafica-piccola.jpg" alt="" width="700" height="367" /></a></p>
<p style="text-align: justify;"><strong><a href="http://telegram.me/teatroecritica"><span style="color: #008000;">Il canale Telegram di TeC</span> </a></strong>è un <span style="color: #00ccff;"><strong>servizio gratuito</strong> </span>e ti avvisa ogni volta che pubblichiamo news, bandi, opportunità, provini, articoli, recensioni&#8230;</p>
<p style="text-align: center;">**** <a href="http://telegram.me/teatroecritica"><strong><span style="color: #008000;">ISCRIVITI</span></strong></a> ****</p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 626418119ce9e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"126177","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>