



<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro? - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro? - Teatro e Critica" />
<meta property="og:description" content="Il Nuovo Cinema Palazzo è stato sgomberato il 25 novembre 2020, dopo nove anni di occupazione, organizzazione, solidarietà e cultura dal basso. Qui una riflessione per fare il punto sulla storia recente e le possibilità future. Il quartiere, la piazza, il corteo, la città Avevamo preparato una serie di riflessioni con cui cominciare questo articolo &hellip;" />
<meta property="og:url" content="https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="nuovo cinema palazzo" />
<meta property="article:tag" content="politica culturale roma" />
<meta property="article:tag" content="politica culturale teatro" />
<meta property="article:tag" content="politiche culturali" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-11-28T12:00:50+00:00" />
<meta property="article:modified_time" content="2020-11-28T12:15:21+00:00" />
<meta property="og:updated_time" content="2020-11-28T12:15:21+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="672" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Nuovo Cinema Palazzo è stato sgomberato il 25 novembre 2020, dopo nove anni di occupazione, organizzazione, solidarietà e cultura dal basso. Qui una riflessione per fare il punto sulla storia recente e le possibilità future. Il quartiere, la piazza, il corteo, la città Avevamo preparato una serie di riflessioni con cui cominciare questo articolo [&hellip;]" />
<meta name="twitter:title" content="Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro? - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg","width":1200,"height":672},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#webpage","url":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/","inLanguage":"it-IT","name":"Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro? - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#primaryimage"},"datePublished":"2020-11-28T12:00:50+00:00","dateModified":"2020-11-28T12:15:21+00:00"},{"@type":"Article","@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df"},"headline":"Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?","datePublished":"2020-11-28T12:00:50+00:00","dateModified":"2020-11-28T12:15:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#primaryimage"},"keywords":"nuovo cinema palazzo,politica culturale roma,politica culturale teatro,politiche culturali","articleSection":"Articoli,Politiche,Recensione in Home"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://www.facebook.com/TeatroeCritica","https://twitter.com/TeatroeCritica"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro? Feed dei commenti" href="https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=114725' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F11%2Fcinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F11%2Fcinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8ecc151f61","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"8ecc151f61","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/articoli/",
                    "name": "Articoli"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/",
                    "name": "Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-114725 single-format-standard cookies-not-set cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Novembre 28, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fc2592de4610_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fc2592de4610_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fc2592de4610_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/promo-pubblicità-tec.gif" /></a>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articoli" class="entry-crumb" href="https://www.teatroecritica.net/category/articoli/">Articoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-114725" class="post-114725 post type-post status-publish format-standard has-post-thumbnail category-articoli category-politica-culturale category-recensione-in-home tag-nuovo-cinema-palazzo tag-politica-culturale-roma tag-politica-culturale-teatro tag-politiche-culturali" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T14:00:50+00:00" >28 Novembre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F11%2Fcinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F11%2Fcinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg&description=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F %0A%0A https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&title=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?&body=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&text=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <h4><strong>Il Nuovo Cinema Palazzo è stato sgomberato il 25 novembre 2020, dopo nove anni di occupazione, organizzazione, solidarietà e cultura dal basso. Qui una riflessione per fare il punto sulla storia recente e le possibilità future.</strong></h4>
<figure id="attachment_114738" aria-describedby="caption-attachment-114738" style="width: 451px" class="wp-caption alignleft"><img class="wp-image-114738 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG-20201125-WA0026-e1606559116384.jpg" alt="" width="451" height="208" /><figcaption id="caption-attachment-114738" class="wp-caption-text">25 novembre 2020, corteo per il Nuovo Cinema Palazzo nel quartiere San Lorenzo di Roma. Foto degli autori dell&#8217;articolo</figcaption></figure>
<h4 style="text-align: justify;"><strong>Il quartiere, la piazza, il corteo, la città</strong></h4>
<p style="text-align: justify;">Avevamo preparato una serie di riflessioni con cui cominciare questo articolo e per l&#8217;ennesima volta indagare il grande vuoto istituzionale e politico nel quale cadono spesso in silenzio sgomberi come quello del Cinema Palazzo. Poi invece è arrivata la piazza, i corpi con la loro presenza hanno irradiato fortunatamente un&#8217;altra narrazione.</p>
<p style="text-align: justify;">Una marea di persone, attraverso la propria presenza, mercoledì sera a San Lorenzo, ha affermato che i luoghi non sono tutti uguali, che parlare di legalità sottraendo uno spazio diventato negli anni fondamentale per la cittadinanza è un paradosso irricevibile. Chi governa la città deve agire per la propria cittadinanza e la cittadinanza mercoledì sera ha affermato un principio sacrosanto: il Cinema Palazzo è un bene comune, un bene pubblico, simbolo ultimo di una <em>polis</em> che vorrebbe essere aperta, solidale, antifascista e con gli occhi puntati allo sviluppo sociale e culturale dal basso.</p>
<p style="text-align: justify;">Centinaia, o più probabilmente migliaia di persone in mascherina, per un corteo orizzontale e variegato, nel quale gli artisti camminano con i cittadini, gli studenti accanto a teste alte con i capelli bianchi. Ai cori si mescolano i discorsi più compiti, la rabbia prende per mano i ragionamenti e le discussioni politiche; i proclami al megafono si intrecciano con le riflessioni soffiate sotto voce. I cittadini, almeno coloro che hanno a cuore una città diversa, si sono ripresi la possibilità di protestare contro un atto vile arrivato nel freddo di una mattinata di pandemia attraverso il quale la Giustizia, nella sua rappresentazione più effimera e kafkianamente incomprensibile, ha voluto riaffermare un equilibrio sostanziale: non è possibile autorganizzarsi, sottrarre spazi al capitalismo immobiliare più tossico.</p>
<figure id="attachment_114732" aria-describedby="caption-attachment-114732" style="width: 450px" class="wp-caption alignright"><img class="wp-image-114732 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182625-e1606559193654.jpg" alt="" width="450" height="338" /><figcaption id="caption-attachment-114732" class="wp-caption-text">25 novembre 2020, corteo per il Nuovo Cinema Palazzo nel quartiere San Lorenzo di Roma. Foto degli autori dell&#8217;articolo</figcaption></figure>
<h4 style="text-align: justify;"><strong>Dall&#8217;occupazione del 2011: le attività culturali e sociali</strong></h4>
<p style="text-align: justify;">La trasversalità che animava le vie del corteo, d&#8217;altronde, risponde al lavoro fatto in questi anni dal Nuovo Cinema Palazzo, da quando nel 2011 un gruppo di attivisti ha in sostanza impedito che venisse aperto in un quartiere popolare e studentesco uno dei più grandi casinò della città. Azione per la quale dodici attivisti sono ancora in attesa &#8211; prevista a dicembre di quest&#8217;anno &#8211; in seguito al processo per invasione al fine di occupazione nel quale la società che avrebbe dovuto aprire il casinò – la Camene spa – si costituì poi parte civile.</p>
<p style="text-align: justify;">Al posto di quel fantomatico casinò, a San Lorenzo in questi anni è esistito quel luogo che porta il nome di Nuovo Cinema Palazzo. Per chi non lo conoscesse, si tratta di un centro culturale trasversale, non elitario ma anzi promotore proprio di una eterogeneità artistica e culturale che negli anni ha impedito eventuali arroccamenti. Al Cinema la proposta culturale riesce a coprire un arco di attività che va dai concerti più popolari alla sperimentazione teatrale con il &#8220;Contrabbando&#8221; (bando di residenze di creazione artistica e partecipazione civile) e con le residenze di moltissime compagnie teatrali, tra le quali Fort Apache di Valentina Esposito (qui è nato l’incontro della compagnia con Marcello Fonte, che ha portato poi l’attore e custode per tanti anni del Nuovo Cinema Palazzo al lavoro con Garrone e con il film <em>Dogman</em>). E poi ancora incontri culturali su temi storici e sociali tra i quali il Festival di Storia passando per veri e propri format nati e cresciuti dentro questo luogo, quale <a href="https://www.teatroecritica.net/2017/01/con-sgombro-occupiamo-le-idee/">Sgombro</a>, che in poco tempo ha messo in fila una serie di artiste e artisti già attivi in città ma bisognosi di ritrovarsi in una comunità, in uno spazio di linguaggi comuni. Non è un caso che dell&#8217;esperienza di Sgombro si sia accorto anche il Teatro di Roma cominciando da quest&#8217;anno una collaborazione che farà gravitare quel tipo di avanguardia della comicità sui palchi del Nazionale.</p>
<p style="text-align: justify;">E poi c’è il lavoro svolto dal Cinema per quello che riguarda la coesione sociale diurna, in questo momento di pandemia la questione è determinante. Pensiamo agli esperimenti legati al diritto allo studio grazie ai quali proprio nelle settimane passate gli spazi antistanti al Cinema hanno visto arrivare banchi, scrivanie e sedie per ospitare un&#8217;aula all&#8217;aperto in sicurezza, sì a distanza ma non in solitudine. Inoltre, la prefettura, chiudendo il Cinema Palazzo, ha chiuso anche un centro di primo intervento sociale, uno spazio per la raccolta di viveri e di beni per la quarantena solidale che copriva bisogni ai quali evidentemente le istituzioni non riuscivano ad arrivare.</p>
<figure id="attachment_114721" aria-describedby="caption-attachment-114721" style="width: 450px" class="wp-caption alignleft"><img class="wp-image-114721 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182449-e1606478153204.jpg" alt="" width="450" height="338" /><figcaption id="caption-attachment-114721" class="wp-caption-text">25 novembre 2020, corteo per il Nuovo Cinema Palazzo nel quartiere San Lorenzo di Roma. Foto degli autori dell&#8217;articolo</figcaption></figure>
<h4 style="text-align: justify;"><strong>Proprietà privata, responsabilità politica e istituzionale</strong></h4>
<p style="text-align: justify;">E anche se in questo sgombero non è evidentemente un&#8217;azione partita dal Comune di Roma, ma opera della prefettura e dunque come accaduto altre volte, un&#8217;opera di polizia, figlia di un procedimento giudiziario ben specifico, la Sindaca Raggi ha dimostrato ancora una volta poca lungimiranza non solo per il tweet con cui festeggiava gli sgomberi nella mattina equiparando quello relativo alla sede di Forza Nuova a quello di Piazza dei Sanniti, ma soprattutto per il mancato lavoro di questi anni con cui sarebbe stato possibile creare un tavolo tra le istituzioni, gli attivisti e la proprietà dello Stabile. E infatti il tavolo è stato attivato solo in queste ultime ore, se ne parla anche nelle pagine della cronaca di Roma del Corriere di oggi: tra le ipotesi il quotidiano (<a href="https://roma.corriere.it/notizie/cronaca/20_novembre_27/cinema-palazzo-lo-sgombero-raggi-tratta-gli-ex-occupanti-3e8629ee-302e-11eb-a612-c98d07fbf341.shtml">qui nella versione online</a>) parla anche della possibilità relativa all’assegnazione di un nuovo immobile per il Nuovo Cinema Palazzo; è evidente però che se quello spazio non fosse a San Lorenzo si disperderebbe tutto il lavoro territoriale di questi dieci anni.</p>
<p style="text-align: justify;">La questione è complessa, l&#8217;immobile attuale non appartiene alla dotazione pubblica, è di proprietà di una società, è dunque proprietà privata e secondo la legge qualcuno sta sottraendo profitti a un privato. Come se ne asce allora? Come si può far passare l&#8217;idea che gli interessi della comunità siano più importanti anche quando in ballo c&#8217;è il simbolo stesso di un sistema economico e sociale, la proprietà e il profitto privati?</p>
<figure id="attachment_114744" aria-describedby="caption-attachment-114744" style="width: 450px" class="wp-caption alignright"><img class="size-full wp-image-114744" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/127592677_3634747443248352_6079102530946610177_o-e1606559661590.jpg" alt="" width="450" height="192" /><figcaption id="caption-attachment-114744" class="wp-caption-text">Una foto del Cinema Palazzo in piena attività, prima dello sgombero. Pagine Facebook Cinema Palazzo</figcaption></figure>
<p style="text-align: justify;">I sigilli al NCP erano arrivati già a ottobre del 2019, lo sfratto era stato ottenuto nel 2014 in tribunale, e già lo scorso anno le istituzioni parlavano proprio di un piano in cui coinvolgere le parti: la presidente del Municipio accennava alla possibilità che il Comune di Roma potesse acquisire il bene e anche Comune e Regione indicavano la trattativa come necessaria, alla quale tra l&#8217;altro si dicevano disposti a partecipare anche i titolari dell&#8217;immobile. Dunque nello spaio di questi mesi le istituzioni cosa hanno fatto? Abbiamo chiamato Nicola, attivista del Cinema Palazzo, mentre terminava un’assemblea per organizzare uno dei prossimi eventi e incontri che animeranno Piazza dei Sanniti nelle prossime settimane.</p>
<h4><strong>Storia recente e sguardo al futuro, in conversazione con gli attivisti</strong></h4>
<p style="text-align: justify;">«Tutto è degenerato ad aprile di due anni fa con la lista degli sgomberi disposti da Salvini, e a quel punto una parte della società Domus Aurea, proprietaria dell’immobile, si affida al custode giudiziario Antonio Di Battista. Di Battista tra le sue azioni sale sul tetto del Cinema Palazzo per documentare una copertura in amianto che come per tanti palazzi di San Lorenzo, non è stata rimossa per trent’anni; il custode giudiziario prova a prendere questa copertura di amianto come pretesto per lo sgombero con la motivazione di voler sanificare lo stabile. Poi interviene attraverso una serie di pressioni riuscendo ad ottenere degli attacchi che portano fino ai sigilli dell’ottobre dell’anno scorso al Cinema Palazzo. Una volta rotti i sigilli e tornati all’interno del Cinema Palazzo, si susseguono i distacchi della luce, i distacchi dell’acqua, le piante che vengono rimosse». Di Battista ha rilasciato anche <a href="https://www.romatoday.it/politica/cinema-palazzo-intervista-proprieta.html">un’intervista</a> in cui conferma l’azione volta a fotografare il tetto e mettere in luce la problematica dell’amianto.</p>
<p style="text-align: justify;">Intanto però la trattativa con le istituzioni prosegue, il Municipio e la Regione si esprimono a favore del Nuovo Cinema Palazzo, e anche il Vicesindaco Luca Bergamo fa delle dichiarazioni importanti di tutela dell’esperienza (come d’altronde accaduto anche dopo l’ultimo sgombero). È ancora Nicola ad affermare «la Regione interviene alle nostre assemblee, e mentre il Comune sparisce nel suo immobilismo ormai classico, la Regione intraprende una trattativa con la proprietà per una eventuale permuta del bene o per farla entrare all’interno della legge regionale dei beni comuni».</p>
<p style="text-align: justify;">Dunque, come si è arrivati allo sgombero di mercoledì mattina? «Si arriva a questo sgombero, con la trattativa ancora in corso, senza capire chi l’abbia voluto; il proprietario dice di non averlo voluto, ma di aspettare soltanto l’eventuale permuta, la Regione e il Comune ora invocano un tavolo per preservare l’esperienza e lasciano capire che lo vogliono acquisire, il custode giudiziario Di Battista dice di volerne fare un teatro da affidare a Vittorio Sgarbi.»</p>
<figure id="attachment_114745" aria-describedby="caption-attachment-114745" style="width: 450px" class="wp-caption alignleft"><img class="wp-image-114745 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/128424342_3637534199636343_7775036467286779807_o-e1606559805782.jpg" alt="" width="450" height="338" /><figcaption id="caption-attachment-114745" class="wp-caption-text">Gli attivisti preparano l&#8217;evento del 28 novembre. Foto Ncp. Facebook</figcaption></figure>
<p style="text-align: justify;">Ma qui si può tentare una lettura politica: «lo sgombero potrebbe essere stato determinato dal nuovo prefetto di Roma che si è appena insediato, con l’obiettivo di dare un segnale alla città, e visto che non può farlo su una serie di occupazioni abitative lo fa su un posto dove non ci abita nessuno e dato che la proprietà è di un privato pensavano fosse meno difendibile. Questo è quello che pensavano, e invece poi per strada è successo il pandemonio, la gente è scesa in piazza».</p>
<p style="text-align: justify;">Da quale trattativa ricominciare? «Non ci muoveremo e per noi non esiste nessuna trattativa possibile che non guardi al mantenimento e proseguimento di questo progetto e di questa esperienza; così va riconosciuta e così va legittimata. Siamo consapevoli del fatto che il passaggio dalla nostra illegalità a una presunta legalità potrebbe portarci a una serie enorme di problemi economici, ma siamo disposti a correre il rischio; vogliamo però che sia fatto un passaggio pubblico, e che il Cinema Palazzo diventi un bene comune di tutti. Noi saremo lì per gestirlo, per il bene della città, insieme agli artisti, ai cittadini e ai ragazzi che sono passati lì dentro in questi anni».</p>
<p><strong>Luca Lòtano e Andrea Pocosgnich</strong></p>
<p>Leggi altri articoli sul <a href="https://www.teatroecritica.net/tag/nuovo-cinema-palazzo/">Nuovo Cinema Palazzo </a></p>
<p>Leggi anche: <a href="http://Multare la creatività. In memoria del teatro indipendente" data-wplink-url-error="true"><em>Multare la creatività. In memoria del teatro indipendente </em></a></p>
<p>Leggi altri articoli di <a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche Culturali</a></p>
<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da più di 10 anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/nuovo-cinema-palazzo/">nuovo cinema palazzo</a></li><li><a href="https://www.teatroecritica.net/tag/politica-culturale-roma/">politica culturale roma</a></li><li><a href="https://www.teatroecritica.net/tag/politica-culturale-teatro/">politica culturale teatro</a></li><li><a href="https://www.teatroecritica.net/tag/politiche-culturali/">politiche culturali</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F11%2Fcinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F11%2Fcinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg&description=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F %0A%0A https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&title=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?&body=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/&text=Cinema+Palazzo%2C+dallo+sgombero+allo+scudo+dei+cittadini.+Quale+futuro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2020/11/fondo-emergenza-covid-per-gli-scritturati-entro-il-12-dicembre/">Fondo emergenza Covid per gli scritturati, entro il 12 dicembre</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/admin/"><img src="https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-11-28T14:00:50+00:00"><meta itemprop="dateModified" content="2020-11-28T14:15:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="672"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5fc2592e0706c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fc2592e0706c" ><script>var block_td_uid_3_5fc2592e0706c = new tdBlock();
block_td_uid_3_5fc2592e0706c.id = "td_uid_3_5fc2592e0706c";
block_td_uid_3_5fc2592e0706c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fc2592e0706c_rand","td_column_number":3,"live_filter_cur_post_id":114725,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fc2592e0706c_rand","tdc_css_class_style":"td_uid_3_5fc2592e0706c_rand_style"}';
block_td_uid_3_5fc2592e0706c.td_column_number = "3";
block_td_uid_3_5fc2592e0706c.block_type = "td_block_related_posts";
block_td_uid_3_5fc2592e0706c.post_count = "3";
block_td_uid_3_5fc2592e0706c.found_posts = "180";
block_td_uid_3_5fc2592e0706c.header_color = "";
block_td_uid_3_5fc2592e0706c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fc2592e0706c.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_3_5fc2592e0706c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fc2592e0a9ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fc2592e0706c" href="#">RELATED ARTICLES</a><a id="td_uid_5_5fc2592e0a9fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fc2592e0706c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5fc2592e0706c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/pier-francesco-pinelli-nuovo-direttore-del-teatro-di-roma/" rel="bookmark" class="td-image-wrap" title="Pier Francesco Pinelli nuovo direttore del Teatro di Roma"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/Pier-Francesco-Pinelli-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/Pier-Francesco-Pinelli-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/Pier-Francesco-Pinelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pier Francesco Pinelli nuovo direttore del Teatro di Roma" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/pier-francesco-pinelli-nuovo-direttore-del-teatro-di-roma/" rel="bookmark" title="Pier Francesco Pinelli nuovo direttore del Teatro di Roma">Pier Francesco Pinelli nuovo direttore del Teatro di Roma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/decreto-ristori-indennizzo-bonus-spettacolo-ancora-1000-euro/" rel="bookmark" class="td-image-wrap" title="Decreto ristori: indennizzo spettacolo, ancora 1000 euro"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/Decreto-cura-Italia-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/Decreto-cura-Italia-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/Decreto-cura-Italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decreto ristori: indennizzo spettacolo, ancora 1000 euro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/decreto-ristori-indennizzo-bonus-spettacolo-ancora-1000-euro/" rel="bookmark" title="Decreto ristori: indennizzo spettacolo, ancora 1000 euro">Decreto ristori: indennizzo spettacolo, ancora 1000 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/08/decreto-agosto-il-bonus-spettacolo-e-di-1000-euro/" rel="bookmark" class="td-image-wrap" title="Decreto agosto: il bonus spettacolo è di 1000 euro"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/Decreto-cura-Italia-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/Decreto-cura-Italia-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/Decreto-cura-Italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decreto agosto: il bonus spettacolo è di 1000 euro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/08/decreto-agosto-il-bonus-spettacolo-e-di-1000-euro/" rel="bookmark" title="Decreto agosto: il bonus spettacolo è di 1000 euro">Decreto agosto: il bonus spettacolo è di 1000 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fc2592e0706c" data-td_block_id="td_uid_3_5fc2592e0706c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fc2592e0706c" data-td_block_id="td_uid_3_5fc2592e0706c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29dac2e079" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Dalla nostra pagina Facebook @TeatroeCritica</span></h4><div class="textwidget custom-html-widget">#CinemaPalazzo

Il quartiere di San Lorenzo, la città in marcia, nonostante la pandemia e la paura; in marcia per un luogo che sta diventando il simbolo di questi ultimi 15 anni a Roma: il fallimento della politica è tutto qui, nell'incapacità di comprendere quali siano gli spazi *necessari* per i cittadini.

<a href="https://business.facebook.com/TeatroeCritica/posts/5020745134610244?__xts__%5B0%5D=68.ARAolSqka-6rsi20yVzzAADP0kRHk4xY9tkZjoxaQD1xC_zohXyJCA_r1Mh6O5ecgP8nbbXNLcVTanTdb7g5y9bWH2ZHRkUkCOhkRuP2rGLvpcimmLjNDj511hSNJ-eaqVLW77MJG82ZKA-G2KZgGwXf-pTXVzbRzSAbHIhn0FxUZOOP4iCp-_VdCx2RmTCN-4bu5CBHj36VPYJgKoCYC4JN9P-dmGCo8FvAB3tWGwyVvwsDkOPrC32pFqvitQalReaeTRUt66n-IObMgZFbTrPIMuAfPAiuwoe6l5rOqaLuOYtY7XdwT5u3UB6J7l6cQZ54qYOXO3rLUDqFCxDiCmNiRQ&amp;__tn__=-R">...continua a leggere...</a>


<a href="https://business.facebook.com/TeatroeCritica/posts/5020745134610244?__xts__%5B0%5D=68.ARAolSqka-6rsi20yVzzAADP0kRHk4xY9tkZjoxaQD1xC_zohXyJCA_r1Mh6O5ecgP8nbbXNLcVTanTdb7g5y9bWH2ZHRkUkCOhkRuP2rGLvpcimmLjNDj511hSNJ-eaqVLW77MJG82ZKA-G2KZgGwXf-pTXVzbRzSAbHIhn0FxUZOOP4iCp-_VdCx2RmTCN-4bu5CBHj36VPYJgKoCYC4JN9P-dmGCo8FvAB3tWGwyVvwsDkOPrC32pFqvitQalReaeTRUt66n-IObMgZFbTrPIMuAfPAiuwoe6l5rOqaLuOYtY7XdwT5u3UB6J7l6cQZ54qYOXO3rLUDqFCxDiCmNiRQ&amp;__tn__=-R"><img class="alignnone size-full wp-image-114721" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182449-e1606478153204.jpg" alt="" width="450" height="338" /></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5fc2592e12288_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5fc2592e12288" ><script>var block_td_uid_6_5fc2592e12288 = new tdBlock();
block_td_uid_6_5fc2592e12288.id = "td_uid_6_5fc2592e12288";
block_td_uid_6_5fc2592e12288.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5fc2592e12288_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5fc2592e12288_rand","tdc_css_class_style":"td_uid_6_5fc2592e12288_rand_style"}';
block_td_uid_6_5fc2592e12288.td_column_number = "1";
block_td_uid_6_5fc2592e12288.block_type = "td_block_1";
block_td_uid_6_5fc2592e12288.post_count = "3";
block_td_uid_6_5fc2592e12288.found_posts = "1852";
block_td_uid_6_5fc2592e12288.header_color = "#";
block_td_uid_6_5fc2592e12288.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc2592e12288.max_num_pages = "618";
tdBlocksArray.push(block_td_uid_6_5fc2592e12288);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_6_5fc2592e12288 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/fondo-emergenza-covid-per-gli-scritturati-entro-il-12-dicembre/" rel="bookmark" class="td-image-wrap" title="Fondo emergenza Covid per gli scritturati, entro il 12 dicembre"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/01/bando-hystrio-attori-premio-alla-vocazione-324x235.jpg"   alt="" title="Fondo emergenza Covid per gli scritturati, entro il 12 dicembre" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/fondo-emergenza-covid-per-gli-scritturati-entro-il-12-dicembre/" rel="bookmark" title="Fondo emergenza Covid per gli scritturati, entro il 12 dicembre">Fondo emergenza Covid per gli scritturati, entro il 12 dicembre</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T13:24:26+00:00" >28 Novembre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Scade il 12 dicembre 2020, alle 16, il termine ultimo per presentare domanda. Il fondo di 20 milioni di euro è destinato ad attrici,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/rete-critica-torna-virtualmente-a-padova-per-ripensare-il-teatro-di-domani-4-e-5-dicembre/" rel="bookmark" class="td-image-wrap" title="Rete Critica torna virtualmente a Padova per ripensare il teatro di domani. 4  e 5 dicembre"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/retecritica-2020-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/retecritica-2020-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/retecritica-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Rete Critica torna virtualmente a Padova per ripensare il teatro di domani. 4  e 5 dicembre" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/rete-critica-torna-virtualmente-a-padova-per-ripensare-il-teatro-di-domani-4-e-5-dicembre/" rel="bookmark" title="Rete Critica torna virtualmente a Padova per ripensare il teatro di domani. 4  e 5 dicembre">Rete Critica torna virtualmente a Padova per ripensare il teatro di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-24T13:10:38+00:00" >24 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/in-box-bandi-2021-online-13-edizione/" rel="bookmark" class="td-image-wrap" title="In-Box. Bandi 2021 online, 13° edizione"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/11/in-box-2019-bando-100x70.png"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/11/in-box-2019-bando-100x70.png 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/11/in-box-2019-bando-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="In-Box. Bandi 2021 online, 13° edizione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/in-box-bandi-2021-online-13-edizione/" rel="bookmark" title="In-Box. Bandi 2021 online, 13° edizione">In-Box. Bandi 2021 online, 13° edizione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T16:49:05+00:00" >20 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fc2592e12288" data-td_block_id="td_uid_6_5fc2592e12288"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fc2592e12288" data-td_block_id="td_uid_6_5fc2592e12288"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5fc2592e1db7e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_5fc2592e1db7e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5fc2592e1db7e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/banner-pubblicità-tuoi-comunicati.jpg" /></a>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5fc2592e1e7ab_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5fc2592e1e7ab" >
<style>
.td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fc2592e1e7ab_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .block-title {
                border-color: #0367bf;
            }

            
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .block-title > * {
                color: ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-instagram-user a {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }

            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fc2592e1e7ab_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5fc2592e1e7ab_rand .td-post-category:hover {
                background-color: #0367bf;
            }
</style><script>var block_td_uid_8_5fc2592e1e7ab = new tdBlock();
block_td_uid_8_5fc2592e1e7ab.id = "td_uid_8_5fc2592e1e7ab";
block_td_uid_8_5fc2592e1e7ab.atts = '{"custom_title":"Ultime Media Partnership","custom_url":"","block_template_id":"","header_color":"#0367bf","header_text_color":"ffffff","accent_text_color":"#","m4_tl":"","m4_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fc2592e1e7ab_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fc2592e1e7ab_rand","tdc_css_class_style":"td_uid_8_5fc2592e1e7ab_rand_style"}';
block_td_uid_8_5fc2592e1e7ab.td_column_number = "1";
block_td_uid_8_5fc2592e1e7ab.block_type = "td_block_1";
block_td_uid_8_5fc2592e1e7ab.post_count = "1";
block_td_uid_8_5fc2592e1e7ab.found_posts = "78";
block_td_uid_8_5fc2592e1e7ab.header_color = "#0367bf";
block_td_uid_8_5fc2592e1e7ab.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fc2592e1e7ab.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_8_5fc2592e1e7ab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime Media Partnership</span></h4></div><div id=td_uid_8_5fc2592e1e7ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/tre-lavori-ununica-voce-per-riconoscerci-nel-buio/" rel="bookmark" class="td-image-wrap" title="Tre lavori, un&#8217;unica voce. &#8220;Per riconoscerci nel buio&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/Z06_8284-Modifica-copia-324x235.jpg"   alt="" title="Tre lavori, un&#8217;unica voce. &#8220;Per riconoscerci nel buio&#8221;" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/tre-lavori-ununica-voce-per-riconoscerci-nel-buio/" rel="bookmark" title="Tre lavori, un&#8217;unica voce. &#8220;Per riconoscerci nel buio&#8221;">Tre lavori, un&#8217;unica voce. &#8220;Per riconoscerci nel buio&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T09:36:24+00:00" >6 Novembre 2020</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5fc2592e25b79_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5fc2592e25b79" ><script>var block_td_uid_9_5fc2592e25b79 = new tdBlock();
block_td_uid_9_5fc2592e25b79.id = "td_uid_9_5fc2592e25b79";
block_td_uid_9_5fc2592e25b79.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fc2592e25b79_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fc2592e25b79_rand","tdc_css_class_style":"td_uid_9_5fc2592e25b79_rand_style"}';
block_td_uid_9_5fc2592e25b79.td_column_number = "1";
block_td_uid_9_5fc2592e25b79.block_type = "td_block_1";
block_td_uid_9_5fc2592e25b79.post_count = "3";
block_td_uid_9_5fc2592e25b79.found_posts = "4102";
block_td_uid_9_5fc2592e25b79.header_color = "#";
block_td_uid_9_5fc2592e25b79.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fc2592e25b79.max_num_pages = "1368";
tdBlocksArray.push(block_td_uid_9_5fc2592e25b79);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5fc2592e25b79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/" rel="bookmark" class="td-image-wrap" title="Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/IMG_20201125_182451-e1606560500569-324x235.jpg"   alt="" title="Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/cinema-palazzo-dallo-sgombero-allo-scudo-dei-cittadini-quale-futuro/" rel="bookmark" title="Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?">Cinema Palazzo, dallo sgombero allo scudo dei cittadini. Quale futuro?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T14:00:50+00:00" >28 Novembre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Il Nuovo Cinema Palazzo è stato sgomberato il 25 novembre 2020, dopo nove anni di occupazione, organizzazione, solidarietà e cultura dal basso. Qui una...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/chi-scrivera-adesso-il-maradona/" rel="bookmark" class="td-image-wrap" title="Chi scriverà, adesso, il Maradona?"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/maradona-napoli-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/maradona-napoli-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/maradona-napoli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chi scriverà, adesso, il Maradona?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/chi-scrivera-adesso-il-maradona/" rel="bookmark" title="Chi scriverà, adesso, il Maradona?">Chi scriverà, adesso, il Maradona?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T13:24:32+00:00" >27 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/11/il-festival-si-trasforma-online-ecco-la-parte-nascosta-del-teatro/" rel="bookmark" class="td-image-wrap" title="Il festival si trasforma online, ecco la parte nascosta del teatro"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/akropolis-festiva-online-intervista-beronio-tafuri-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/akropolis-festiva-online-intervista-beronio-tafuri-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/11/akropolis-festiva-online-intervista-beronio-tafuri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il festival si trasforma online, ecco la parte nascosta del teatro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/11/il-festival-si-trasforma-online-ecco-la-parte-nascosta-del-teatro/" rel="bookmark" title="Il festival si trasforma online, ecco la parte nascosta del teatro">Il festival si trasforma online, ecco la parte nascosta del teatro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-26T12:11:32+00:00" >26 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fc2592e25b79" data-td_block_id="td_uid_9_5fc2592e25b79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fc2592e25b79" data-td_block_id="td_uid_9_5fc2592e25b79"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Novembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2020/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2020/11/01/" aria-label="Articoli pubblicati in 1 November 2020">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://www.teatroecritica.net/2020/11/03/" aria-label="Articoli pubblicati in 3 November 2020">3</a></td><td><a href="https://www.teatroecritica.net/2020/11/04/" aria-label="Articoli pubblicati in 4 November 2020">4</a></td><td><a href="https://www.teatroecritica.net/2020/11/05/" aria-label="Articoli pubblicati in 5 November 2020">5</a></td><td><a href="https://www.teatroecritica.net/2020/11/06/" aria-label="Articoli pubblicati in 6 November 2020">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/11/09/" aria-label="Articoli pubblicati in 9 November 2020">9</a></td><td><a href="https://www.teatroecritica.net/2020/11/10/" aria-label="Articoli pubblicati in 10 November 2020">10</a></td><td>11</td><td><a href="https://www.teatroecritica.net/2020/11/12/" aria-label="Articoli pubblicati in 12 November 2020">12</a></td><td><a href="https://www.teatroecritica.net/2020/11/13/" aria-label="Articoli pubblicati in 13 November 2020">13</a></td><td>14</td><td><a href="https://www.teatroecritica.net/2020/11/15/" aria-label="Articoli pubblicati in 15 November 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/11/16/" aria-label="Articoli pubblicati in 16 November 2020">16</a></td><td><a href="https://www.teatroecritica.net/2020/11/17/" aria-label="Articoli pubblicati in 17 November 2020">17</a></td><td><a href="https://www.teatroecritica.net/2020/11/18/" aria-label="Articoli pubblicati in 18 November 2020">18</a></td><td><a href="https://www.teatroecritica.net/2020/11/19/" aria-label="Articoli pubblicati in 19 November 2020">19</a></td><td><a href="https://www.teatroecritica.net/2020/11/20/" aria-label="Articoli pubblicati in 20 November 2020">20</a></td><td><a href="https://www.teatroecritica.net/2020/11/21/" aria-label="Articoli pubblicati in 21 November 2020">21</a></td><td><a href="https://www.teatroecritica.net/2020/11/22/" aria-label="Articoli pubblicati in 22 November 2020">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://www.teatroecritica.net/2020/11/24/" aria-label="Articoli pubblicati in 24 November 2020">24</a></td><td><a href="https://www.teatroecritica.net/2020/11/25/" aria-label="Articoli pubblicati in 25 November 2020">25</a></td><td><a href="https://www.teatroecritica.net/2020/11/26/" aria-label="Articoli pubblicati in 26 November 2020">26</a></td><td><a href="https://www.teatroecritica.net/2020/11/27/" aria-label="Articoli pubblicati in 27 November 2020">27</a></td><td id="today"><a href="https://www.teatroecritica.net/2020/11/28/" aria-label="Articoli pubblicati in 28 November 2020">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5fc2592e35970
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"114725","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>