<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il regista, drammaturgo e attore argentino Claudio Tolcachir sarà il maestro della prossima edizione dell’Ecole des Maîtres, il progetto di formazione teatrale avanzata per attori under 35 di Italia, Belgio, Francia e Portogallo. Vitto e alloggio gratuito per i selezionati. Il bando scade il 19 aprile"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali" />
<meta property="og:description" content="Il regista, drammaturgo e attore argentino Claudio Tolcachir sarà il maestro della prossima edizione dell’Ecole des Maîtres, il progetto di formazione teatrale avanzata per attori under 35 di Italia, Belgio, Francia e Portogallo. Vitto e alloggio gratuito per i selezionati. Il bando scade il 19 aprile" />
<meta property="og:url" content="https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="audizioni attori" />
<meta property="article:tag" content="bandi attori teatrali" />
<meta property="article:tag" content="bandi formazione" />
<meta property="article:tag" content="bando formazione" />
<meta property="article:tag" content="claudio tolcachir" />
<meta property="article:tag" content="corso di formazione" />
<meta property="article:tag" content="ecole des maîtres" />
<meta property="article:tag" content="formazione attori post accademia" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2020-05-21T11:36:05+00:00" />
<meta property="article:modified_time" content="2020-05-21T11:36:10+00:00" />
<meta property="og:updated_time" content="2020-05-21T11:36:10+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="528" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il regista, drammaturgo e attore argentino Claudio Tolcachir sarà il maestro della prossima edizione dell’Ecole des Maîtres, il progetto di formazione teatrale avanzata per attori under 35 di Italia, Belgio, Francia e Portogallo. Vitto e alloggio gratuito per i selezionati. Il bando scade il 19 aprile" />
<meta name="twitter:title" content="Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg","width":1000,"height":528},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#webpage","url":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/","inLanguage":"it-IT","name":"Edizione speciale Ecole des Ma\u00eetres 2020, con Davide Carnevali","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#primaryimage"},"datePublished":"2020-05-21T11:36:05+00:00","dateModified":"2020-05-21T11:36:10+00:00","description":"Il regista, drammaturgo e attore argentino Claudio Tolcachir sar\u00e0 il maestro della prossima edizione dell\u2019Ecole des Ma\u00eetres, il progetto di formazione teatrale avanzata per attori under 35 di Italia, Belgio, Francia e Portogallo. Vitto e alloggio gratuito per i selezionati. Il bando scade il 19 aprile"},{"@type":"Article","@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df"},"headline":"Edizione speciale Ecole des Ma\u00eetres 2020, con Davide Carnevali","datePublished":"2020-05-21T11:36:05+00:00","dateModified":"2020-05-21T11:36:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#primaryimage"},"keywords":"audizioni attori,bandi attori teatrali,bandi formazione,bando formazione,claudio tolcachir,corso di formazione,ecole des ma\u00eetres,formazione attori post accademia","articleSection":"Comunicati,Opportunit\u00e0,Teatro News"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://www.facebook.com/TeatroeCritica","https://twitter.com/TeatroeCritica"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali Feed dei commenti" href="https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=111447' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F05%2Fedizione-speciale-ecole-des-maitres-2020-con-davide-carnevali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F05%2Fedizione-speciale-ecole-des-maitres-2020-con-davide-carnevali%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fd2612c2f2","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"fd2612c2f2","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/comunicati/",
                    "name": "Comunicati"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/",
                    "name": "Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-111447 single-format-standard cookies-not-set edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, Maggio 21, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec67fe51a354_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ec67fe51a354_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec67fe51a354_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/pubblicità-sconto-online-ripartenza-covid.jpg" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Comunicati" class="entry-crumb" href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-111447" class="post-111447 post type-post status-publish format-standard has-post-thumbnail category-comunicati category-opportunita category-teatro-news tag-audizioni-attori tag-bandi-attori-teatrali tag-bandi-formazione tag-bando-formazione tag-claudio-tolcachir tag-corso-di-formazione tag-ecole-des-maitres tag-formazione-attori-post-accademia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:36:05+00:00" >21 Maggio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F05%2Fedizione-speciale-ecole-des-maitres-2020-con-davide-carnevali%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F05%2Fedizione-speciale-ecole-des-maitres-2020-con-davide-carnevali%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg&description=Il regista, drammaturgo e attore argentino Claudio Tolcachir sarà il maestro della prossima edizione dell’Ecole des Maîtres, il progetto di formazione teatrale avanzata per attori under 35 di Italia, Belgio, Francia e Portogallo. Vitto e alloggio gratuito per i selezionati. Il bando scade il 19 aprile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali %0A%0A https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&title=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali&body=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&text=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <h4><strong>Il drammaturgo Davide Carnevali sarà il maestro dell&#8217;edizione speciale dell’Ecole des Maîtres,  scade 12 giugno.</strong></h4>
<blockquote>
<p style="font-weight: 400;"><strong>AL VIA </strong><strong><u>L’EDIZIONE SPECIALE DELL’</u></strong><a href="http://www.cssudine.it/progetti/38/ecole-des-maitres-2020/219/2020-claudio-tolcachir" data-saferedirecturl="https://www.google.com/url?q=http://www.cssudine.it/progetti/38/ecole-des-maitres-2020/219/2020-claudio-tolcachir&amp;source=gmail&amp;ust=1590143754613000&amp;usg=AFQjCNFM_FwPJKlVHgiGsDEoPxLwFxZnfg"><strong>ECOLE DES MAÎTRES</strong></a><strong> 2020 CONDOTTA DAL DRAMMATURGO ITALIANO <u>DAVIDE CARNEVALI</u>:</strong></p>
<p><strong>IL NUOVO MAESTRO CONDURRA’ UN <u>LABORATORIO DI DRAMMATURGIA IN STATO D’ECCEZIONE </u>INTITOLATO <u>LA PAROLA E IL CORPO ASSENTE</u></strong></p>
<p><strong> </strong></p>
<p><strong>A CAUSA DELL’EMERGENZA COVID 19, IL CORSO INTERNAZIONALE DIRETTO DAL REGISTA CLAUDIO TOLCACHIR È STATO ANNULLATO. AL SUO POSTO PRENDE VITA UN’EDIZIONE “A DISTANZA” RIVOLTA PER LA PRIMA VOLTA A <u>OTTO DRAMMATURGHI EUROPEI UNDER 35</u></strong></p>
<p><strong><u>SCANDENZA BANDO 12 GIUGNO</u></strong></p>
<p><strong> </strong></p>
<p>La direzione artistica dell’<strong>Ecole des Maîtres </strong>ha deciso di promuovere nel <strong>2020 <u>un’edizione speciale dell’Ecole</u></strong> affidandosi a un Maestro della scrittura teatrale: il drammaturgo italiano <strong><u>Davide Carnevali</u></strong> che lavorerà con gli allievi europei a un progetto intitolato <strong><u>La parola e il corpo assente.</u></strong></p>
<p>Il <strong>Laboratorio di drammaturgia in stato d’eccezione </strong>coinvolgerà, per la prima volta, <strong>8 giovani drammaturghi</strong> di età compresa fra i 24 e i 35 anni di <strong>Italia, Francia, Belgio e Portogallo</strong> (due per ciascun Paese) e si svolgerà a distanza per un anno intero a partire da lunedì <strong>27 luglio 2020.</strong></p>
<p>Le domande per l’ammissione all’Edizione speciale dedicata ai drammaturghi dovranno pervenire <strong><u>entro venerdì 12 giugno </u></strong>tramite <strong><u>modulo online </u></strong>pubblicato sul sito <a href="http://www.cssudine.it/" data-saferedirecturl="https://www.google.com/url?q=http://www.cssudine.it&amp;source=gmail&amp;ust=1590143754613000&amp;usg=AFQjCNHPe5ncOVeCfDgitOdeIpcTB1OodQ">www.cssudine.it</a> seguendo le relative indicazioni e istruzioni.</p>
<p>A causa dell’emergenza sanitaria determinata dal Covid 19, i partner europei dell’<a href="http://www.cssudine.it/progetti/38/ecole-des-maitres-2020/219/2020-claudio-tolcachir" data-saferedirecturl="https://www.google.com/url?q=http://www.cssudine.it/progetti/38/ecole-des-maitres-2020/219/2020-claudio-tolcachir&amp;source=gmail&amp;ust=1590143754613000&amp;usg=AFQjCNFM_FwPJKlVHgiGsDEoPxLwFxZnfg"><strong>Ecole des Maîtres</strong></a> hanno infatti preso la decisione di annullare e rimandare a tempi più sostenibili l’<strong>edizione 2020</strong> del <strong>Corso internazionale itinerante di perfezionamento teatrale</strong> diretta dal regista argentino <strong>Claudio Tolcachir</strong>.</p>
<p>Al suo posto, i partner del progetto europeo <strong>CSS Teatro stabile di innovazione del Friuli Venezia Giulia (Italia) CREPA &#8211; Centre de Recherche et d’Expérimentation en Pédagogie Artistique (CFWB/Belgio) Teatro Nacional D. Maria II, TAGV &#8211; Teatro Académico de Gil Vicente (Portogallo),  La Comédie de Reims &#8211; Centre Dramatique National, Comédie de Caen &#8211;  Centre Dramatique National de Normandie (Francia)</strong>, hanno ideato una progettualità alternativa capace di adattarsi a questo nuovo tempo che stiamo vivendo e trasformare una difficoltà e dei limiti in un’opportunità. L’<strong>Ecole</strong><strong> des </strong><strong>Maîtres </strong>è promossa in Italia<strong> </strong>con il sostegno di <strong>MiBACT, Regione Friuli Venezia Giulia e Fondazione Friuli.</strong></p>
<p><strong>L’edizione speciale</strong> condotta da <strong>Davide Carnevali</strong> si svolgerà prevalentemente con una interazione permanente in remoto con <strong>due incontri online al mese</strong> e <strong>un incontro in presenza</strong> della <strong>durata di 3 giorni</strong> previsto, compatibilmente con le indicazioni governative in relazione all’emergenza sanitaria, nelle date <strong>16, 17, 18 ottobre 2020</strong> oppure <strong>15, 16, 17 gennaio 2021.  </strong>Il lavoro di scrittura e di incontri online con <strong>Davide Carnevali</strong> proseguirà fino alla data del <strong>14 giugno 2021</strong> quando i giovani drammaturghi consegneranno la stesura definitiva del testo.</p>
<p>Nel corso dell’anno ogni allievo lavorerà alla creazione di un proprio testo teatrale che si svilupperà nel corso dei confronti con il tutor e con il gruppo dei colleghi e che saranno poi presentati pubblicamente in forma di letture sceniche nei diversi paesi del partenariato dell’Ecole des Maîtres dopo essere state tradotte in italiano, francese e portoghese.</p>
<p>Attualmente artista associato presso ERT Emilia Romagna Teatro e drammaturgo selezionato dalla Royal Shakespeare Company nell’ambito di <em>Projekt Europa 2020</em>, <strong>Davide Carnevali</strong> insegna drammaturgia e teoria del teatro presso la Civica Scuola di Teatro Paolo Grassi di Milano, la Scuola di Teatro Iolanda Gazzerro di Modena e l’Institut del Teatre de Barcelona. Nel 2018 gli è stato conferito il Premio Hystrio alla Drammaturgia per la sua traiettoria artistica. I suoi testi, tradotti in quindici lingue, sono stati presentati in diversi paesi.</p>
<p>“<em>L’edizione di quest’anno si configura come un’eccezione in tempi di eccezione.</em> <em>Per la prima volta nella sua storia, <strong>l’Ecole des Maîtres</strong> sarà dedicato non a giovani attori, ma a giovani drammaturghi. Questo non significa che distoglieremo l’attenzione dalla pratica scenica. Tutt’altro. Cercheremo di cogliere l’occasione per riflettere sul rapporto tra testo e scena, tra scrittura e vita, e lo faremo da un punto di vista differente: quello di chi, per la scena, scrive. Scriveremo a partire da questa doppia presa di coscienza: l’insufficienza del linguaggio davanti alla realtà e il suo enorme potenziale creatore. Scriveremo dunque per il teatro nella sua specificità di fatto materiale; ma lo faremo – e questo è il côté ironico e solo apparentemente paradossale della questione &#8211; in uno “stato di eccezione” che ci impedisce proprio la co-presenza fisica: lavoreremo online, dalla distanza. Il nostro compito sarà anche quello di trovare nella drammaturgia una via di fuga alle limitazioni che ci sono imposte dal presente, e dunque un’occasione per reinventarci il futuro.</em></p>
<p><em>I testi prodotti andranno poi adeguati alla modalità di presentazione che ogni partner avrà previsto, secondo le condizioni in cui ogni paese si troverà al termine del laboratorio. L’ultima parte del lavoro consisterà in questo: adattare, ridurre, tradurre il testo per una specifica modalità di “messa in realtà”. Questo processo di traduzione non è secondario e ci servirà per comprendere ancora di più l’importanza degli aspetti pratici di una vita scenica nel qui e ora, a cui dobbiamo adesso forzosamente rinunciare. Ma che non dobbiamo mai perdere di vista come orizzonte ultimo della drammaturgia e del teatro.”</em>  <strong>Davide Carnevali</strong></p>
<p>Per informazioni <a href="http://www.cssudine.it/" data-saferedirecturl="https://www.google.com/url?q=http://www.cssudine.it&amp;source=gmail&amp;ust=1590143754613000&amp;usg=AFQjCNHPe5ncOVeCfDgitOdeIpcTB1OodQ">www.cssudine.it</a></p></blockquote>
<p>Leggi altri <a href="https://www.teatroecritica.net/category/comunicati/opportunita/">BANDI e OPPORTUNITÀ</a></p>
<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori news, opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da più di 10 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione Opportunità!</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/audizioni-attori/">audizioni attori</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-attori-teatrali/">bandi attori teatrali</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-formazione/">bandi formazione</a></li><li><a href="https://www.teatroecritica.net/tag/bando-formazione/">bando formazione</a></li><li><a href="https://www.teatroecritica.net/tag/claudio-tolcachir/">claudio tolcachir</a></li><li><a href="https://www.teatroecritica.net/tag/corso-di-formazione/">corso di formazione</a></li><li><a href="https://www.teatroecritica.net/tag/ecole-des-maitres/">ecole des maîtres</a></li><li><a href="https://www.teatroecritica.net/tag/formazione-attori-post-accademia/">formazione attori post accademia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F05%2Fedizione-speciale-ecole-des-maitres-2020-con-davide-carnevali%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F05%2Fedizione-speciale-ecole-des-maitres-2020-con-davide-carnevali%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg&description=Il regista, drammaturgo e attore argentino Claudio Tolcachir sarà il maestro della prossima edizione dell’Ecole des Maîtres, il progetto di formazione teatrale avanzata per attori under 35 di Italia, Belgio, Francia e Portogallo. Vitto e alloggio gratuito per i selezionati. Il bando scade il 19 aprile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali %0A%0A https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&title=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali&body=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/&text=Edizione+speciale+Ecole+des+Ma%C3%AEtres+2020%2C+con+Davide+Carnevali">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2020/05/musical-audizioni-per-4-performer/">Musical: audizioni per 4 performer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatroecritica.net/2020/05/da-romaeuropa-un-progetto-per-gli-artisti-under-30/">Da Romaeuropa un progetto per gli artisti under 30</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/admin/"><img src="https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-05-21T13:36:05+00:00"><meta itemprop="dateModified" content="2020-05-21T13:36:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="528"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ec67fe52e7eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ec67fe52e7eb" ><script>var block_td_uid_3_5ec67fe52e7eb = new tdBlock();
block_td_uid_3_5ec67fe52e7eb.id = "td_uid_3_5ec67fe52e7eb";
block_td_uid_3_5ec67fe52e7eb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ec67fe52e7eb_rand","td_column_number":3,"live_filter_cur_post_id":111447,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ec67fe52e7eb_rand","tdc_css_class_style":"td_uid_3_5ec67fe52e7eb_rand_style"}';
block_td_uid_3_5ec67fe52e7eb.td_column_number = "3";
block_td_uid_3_5ec67fe52e7eb.block_type = "td_block_related_posts";
block_td_uid_3_5ec67fe52e7eb.post_count = "3";
block_td_uid_3_5ec67fe52e7eb.found_posts = "202";
block_td_uid_3_5ec67fe52e7eb.header_color = "";
block_td_uid_3_5ec67fe52e7eb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ec67fe52e7eb.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_3_5ec67fe52e7eb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ec67fe532009" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ec67fe52e7eb" href="#">RELATED ARTICLES</a><a id="td_uid_5_5ec67fe53204a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ec67fe52e7eb" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5ec67fe52e7eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/musical-audizioni-per-4-performer/" rel="bookmark" class="td-image-wrap" title="Musical: audizioni per 4 performer"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Manifesto_Il_Gruffalò_Fondazione_Aida-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Manifesto_Il_Gruffalò_Fondazione_Aida-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Manifesto_Il_Gruffalò_Fondazione_Aida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Musical: audizioni per 4 performer" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/musical-audizioni-per-4-performer/" rel="bookmark" title="Musical: audizioni per 4 performer">Musical: audizioni per 4 performer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/03/bando-ecole-des-maitres-2020-con-claudio-tolcachir/" rel="bookmark" class="td-image-wrap" title="Bando Ecole des Maîtres 2020, con Claudio Tolcachir"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/tolcachir-papa-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/tolcachir-papa-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/03/tolcachir-papa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bando Ecole des Maîtres 2020, con Claudio Tolcachir" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/03/bando-ecole-des-maitres-2020-con-claudio-tolcachir/" rel="bookmark" title="Bando Ecole des Maîtres 2020, con Claudio Tolcachir">Bando Ecole des Maîtres 2020, con Claudio Tolcachir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/03/selezione-attrici-e-attori-per-nuove-produzioni-con-la-compagnia-ariadne/" rel="bookmark" class="td-image-wrap" title="Selezione attrici e attori per nuove produzioni con la compagnia Ariadne"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/11/teatro-novellara-noveteatro-audizioni-provini-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/11/teatro-novellara-noveteatro-audizioni-provini-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/11/teatro-novellara-noveteatro-audizioni-provini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Selezione attrici e attori per nuove produzioni con la compagnia Ariadne" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/03/selezione-attrici-e-attori-per-nuove-produzioni-con-la-compagnia-ariadne/" rel="bookmark" title="Selezione attrici e attori per nuove produzioni con la compagnia Ariadne">Selezione attrici e attori per nuove produzioni con la compagnia Ariadne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ec67fe52e7eb" data-td_block_id="td_uid_3_5ec67fe52e7eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ec67fe52e7eb" data-td_block_id="td_uid_3_5ec67fe52e7eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="335243456b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5ec67fe5385f2_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5ec67fe5385f2" >
<style>
.td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5ec67fe5385f2_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .block-title {
                border-color: #0367bf;
            }

            
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .block-title > * {
                color: ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-instagram-user a {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }

            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5ec67fe5385f2_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5ec67fe5385f2_rand .td-post-category:hover {
                background-color: #0367bf;
            }
</style><script>var block_td_uid_6_5ec67fe5385f2 = new tdBlock();
block_td_uid_6_5ec67fe5385f2.id = "td_uid_6_5ec67fe5385f2";
block_td_uid_6_5ec67fe5385f2.atts = '{"custom_title":"Ultime Media Partnership","custom_url":"","block_template_id":"","header_color":"#0367bf","header_text_color":"ffffff","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ec67fe5385f2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ec67fe5385f2_rand","tdc_css_class_style":"td_uid_6_5ec67fe5385f2_rand_style"}';
block_td_uid_6_5ec67fe5385f2.td_column_number = "1";
block_td_uid_6_5ec67fe5385f2.block_type = "td_block_1";
block_td_uid_6_5ec67fe5385f2.post_count = "1";
block_td_uid_6_5ec67fe5385f2.found_posts = "64";
block_td_uid_6_5ec67fe5385f2.header_color = "#0367bf";
block_td_uid_6_5ec67fe5385f2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ec67fe5385f2.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_6_5ec67fe5385f2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime Media Partnership</span></h4></div><div id=td_uid_6_5ec67fe5385f2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/in-box-2020-un-ritorno-al-futuro/" rel="bookmark" class="td-image-wrap" title="In-Box 2020. Un ritorno al futuro "><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/inbox-2020-slide-324x235.jpg"   alt="" title="In-Box 2020. Un ritorno al futuro " /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/in-box-2020-un-ritorno-al-futuro/" rel="bookmark" title="In-Box 2020. Un ritorno al futuro ">In-Box 2020. Un ritorno al futuro </a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T12:30:30+00:00" >19 Maggio 2020</time></span>                            </div>

            <div class="td-excerpt">
                



Intervista in media partnership a Francesco Perrone, tra gli ideatori del progetto In-Box che ogni anno mette in palio delle...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget wdi_instagram_widget"><h4 class="block-title"><span>Dalla nostra pagina Instagram</span></h4>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 50%; /*thumbnail_size*/
      }


          </style>
        <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="tenweb-i tenweb-i-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2" wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>
              </div>
        <div class="wdi_front_overlay"></div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5ec67fe5422f5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_7_5ec67fe5422f5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5ec67fe5422f5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/banner-pubblicità-tuoi-comunicati.jpg" /></a>
</div>
</div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5ec67fe5432d2_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ec67fe5432d2" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/tag/antonio-tarantino" class="td-pulldown-size">Antonio Tarantino, drammaturgo</a></h4></div><div class="td_mod_wrap td-fix-inde"><p>Il 21 aprile 2020 si è spento uno dei più importanti drammaturghi del nostro teatro: Antonio Tarantino, era nato a Bolzano il 10 aprile del 1938. Lo ricordiamo con gli spettacoli allestiti in più di dieci anni a partire dai suoi testi, tra quelli visti e raccontati dai nostri redattori.</p>
<p>-->> <a href="https://www.teatroecritica.net/tag/antonio-tarantino">Leggi gli articoli</a></p>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5ec67fe545eb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5ec67fe545eb7" ><script>var block_td_uid_9_5ec67fe545eb7 = new tdBlock();
block_td_uid_9_5ec67fe545eb7.id = "td_uid_9_5ec67fe545eb7";
block_td_uid_9_5ec67fe545eb7.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ec67fe545eb7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ec67fe545eb7_rand","tdc_css_class_style":"td_uid_9_5ec67fe545eb7_rand_style"}';
block_td_uid_9_5ec67fe545eb7.td_column_number = "1";
block_td_uid_9_5ec67fe545eb7.block_type = "td_block_1";
block_td_uid_9_5ec67fe545eb7.post_count = "3";
block_td_uid_9_5ec67fe545eb7.found_posts = "1722";
block_td_uid_9_5ec67fe545eb7.header_color = "#";
block_td_uid_9_5ec67fe545eb7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec67fe545eb7.max_num_pages = "574";
tdBlocksArray.push(block_td_uid_9_5ec67fe545eb7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_9_5ec67fe545eb7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/da-romaeuropa-un-progetto-per-gli-artisti-under-30/" rel="bookmark" class="td-image-wrap" title="Da Romaeuropa un progetto per gli artisti under 30"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/image001-324x235.jpg"   alt="" title="Da Romaeuropa un progetto per gli artisti under 30" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/da-romaeuropa-un-progetto-per-gli-artisti-under-30/" rel="bookmark" title="Da Romaeuropa un progetto per gli artisti under 30">Da Romaeuropa un progetto per gli artisti under 30</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:50:43+00:00" >21 Maggio 2020</time></span>                            </div>

            <div class="td-excerpt">
                Powered by REf è un progetto di affiancamento, formazione e sviluppo dedicato ad autori/registi che al 31 dicembre 2020 non abbiano ancora compiuto 30...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/" rel="bookmark" class="td-image-wrap" title="Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Davide-Carnevali-MN-col-credits-Filippo-Quaranta-e1590060943928-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/edizione-speciale-ecole-des-maitres-2020-con-davide-carnevali/" rel="bookmark" title="Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali">Edizione speciale Ecole des Maîtres 2020, con Davide Carnevali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:36:05+00:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/musical-audizioni-per-4-performer/" rel="bookmark" class="td-image-wrap" title="Musical: audizioni per 4 performer"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Manifesto_Il_Gruffalò_Fondazione_Aida-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Manifesto_Il_Gruffalò_Fondazione_Aida-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Manifesto_Il_Gruffalò_Fondazione_Aida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Musical: audizioni per 4 performer" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/musical-audizioni-per-4-performer/" rel="bookmark" title="Musical: audizioni per 4 performer">Musical: audizioni per 4 performer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:07:54+00:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ec67fe545eb7" data-td_block_id="td_uid_9_5ec67fe545eb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ec67fe545eb7" data-td_block_id="td_uid_9_5ec67fe545eb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5ec67fe54e14c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5ec67fe54e14c" ><script>var block_td_uid_10_5ec67fe54e14c = new tdBlock();
block_td_uid_10_5ec67fe54e14c.id = "td_uid_10_5ec67fe54e14c";
block_td_uid_10_5ec67fe54e14c.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ec67fe54e14c_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ec67fe54e14c_rand","tdc_css_class_style":"td_uid_10_5ec67fe54e14c_rand_style"}';
block_td_uid_10_5ec67fe54e14c.td_column_number = "1";
block_td_uid_10_5ec67fe54e14c.block_type = "td_block_1";
block_td_uid_10_5ec67fe54e14c.post_count = "3";
block_td_uid_10_5ec67fe54e14c.found_posts = "3973";
block_td_uid_10_5ec67fe54e14c.header_color = "#";
block_td_uid_10_5ec67fe54e14c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ec67fe54e14c.max_num_pages = "1325";
tdBlocksArray.push(block_td_uid_10_5ec67fe54e14c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_10_5ec67fe54e14c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/teatro-in-video-antigone-living-theatre/" rel="bookmark" class="td-image-wrap" title="Teatro in video. Antigone, Living Theatre"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Living-Theatre-foto-di-scena-dall’Antigone-di-Bertolt-Brecht-s.d.-carte-Living-Theatre-324x235.jpg"   alt="" title="Teatro in video. Antigone, Living Theatre" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/teatro-in-video-antigone-living-theatre/" rel="bookmark" title="Teatro in video. Antigone, Living Theatre">Teatro in video. Antigone, Living Theatre</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/ilaria-rossini/">Ilaria Rossini</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T13:32:15+00:00" >20 Maggio 2020</time></span>                            </div>

            <div class="td-excerpt">
                Il 59° appuntamento di Teatro in video è dedicato ad Antigone del Living Theatre, che ha debuttato nel 1967 in Germania. Qui il video integrale di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/m-a-p-p-a-mid-apocalyptic-perspective-on-performing-arts/" rel="bookmark" class="td-image-wrap" title="M.A.P.P.A. Mid-Apocalyptic Perspective on Performing Arts"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/mappa2-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/mappa2-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/mappa2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="M.A.P.P.A. Mid-Apocalyptic Perspective on Performing Arts" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/m-a-p-p-a-mid-apocalyptic-perspective-on-performing-arts/" rel="bookmark" title="M.A.P.P.A. Mid-Apocalyptic Perspective on Performing Arts">M.A.P.P.A. Mid-Apocalyptic Perspective on Performing Arts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T14:09:43+00:00" >19 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/the-kreisky-test-visto-e-giocato-su-zoom/" rel="bookmark" class="td-image-wrap" title="The Kreisky Test. Visto e giocato su Zoom"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/web_KreiskyTest_-C-_Rita_Brandneulinger-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/web_KreiskyTest_-C-_Rita_Brandneulinger-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/web_KreiskyTest_-C-_Rita_Brandneulinger-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="The Kreisky Test. Visto e giocato su Zoom" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/the-kreisky-test-visto-e-giocato-su-zoom/" rel="bookmark" title="The Kreisky Test. Visto e giocato su Zoom">The Kreisky Test. Visto e giocato su Zoom</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T13:21:28+00:00" >18 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ec67fe54e14c" data-td_block_id="td_uid_10_5ec67fe54e14c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ec67fe54e14c" data-td_block_id="td_uid_10_5ec67fe54e14c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Maggio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2020/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="https://www.teatroecritica.net/2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="https://www.teatroecritica.net/2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="https://www.teatroecritica.net/2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td>6</td><td><a href="https://www.teatroecritica.net/2020/05/07/" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="https://www.teatroecritica.net/2020/05/08/" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="https://www.teatroecritica.net/2020/05/09/" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td><a href="https://www.teatroecritica.net/2020/05/10/" aria-label="Articoli pubblicati in 10 May 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/05/11/" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="https://www.teatroecritica.net/2020/05/12/" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td><a href="https://www.teatroecritica.net/2020/05/13/" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td><a href="https://www.teatroecritica.net/2020/05/14/" aria-label="Articoli pubblicati in 14 May 2020">14</a></td><td><a href="https://www.teatroecritica.net/2020/05/15/" aria-label="Articoli pubblicati in 15 May 2020">15</a></td><td>16</td><td><a href="https://www.teatroecritica.net/2020/05/17/" aria-label="Articoli pubblicati in 17 May 2020">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/05/18/" aria-label="Articoli pubblicati in 18 May 2020">18</a></td><td><a href="https://www.teatroecritica.net/2020/05/19/" aria-label="Articoli pubblicati in 19 May 2020">19</a></td><td><a href="https://www.teatroecritica.net/2020/05/20/" aria-label="Articoli pubblicati in 20 May 2020">20</a></td><td id="today"><a href="https://www.teatroecritica.net/2020/05/21/" aria-label="Articoli pubblicati in 21 May 2020">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-111217 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-111217 .spu-close:hover{
	color:#000;
}
#spu-111217 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-111217 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-111217 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-111217"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-111217"
 data-box-id="111217" data-trigger="seconds"
 data-trigger-number="2"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_111217" data-nclose-cookie="spu_closing_111217" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p><a href="https://www.amatmarche.net/now-everywhere/"><img class="alignnone wp-image-111216 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/Now-teatro-e-critica-01-e1588948434515.jpg" alt="" width="500" height="300" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ec67fe55d1b9
    -->

    <link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-tenweb-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/tenweb-fonts/fonts.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"111447","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.23'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.23'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>