




<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Bando Officina Pasolini, selezioni aperte per nuovo biennio - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l&#039;ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bando Officina Pasolini, selezioni aperte per nuovo biennio - Teatro e Critica" />
<meta property="og:description" content="Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l&#039;ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale" />
<meta property="og:url" content="https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="bandi formazione" />
<meta property="article:tag" content="bando formazione" />
<meta property="article:tag" content="corsi teatro gratis" />
<meta property="article:tag" content="corso di formazione" />
<meta property="article:tag" content="formazione attori post accademia" />
<meta property="article:tag" content="scuola teatro" />
<meta property="article:tag" content="scuola teatro gratuita" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2020-09-23T16:28:24+00:00" />
<meta property="article:modified_time" content="2020-09-23T16:34:53+00:00" />
<meta property="og:updated_time" content="2020-09-23T16:34:53+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l&#039;ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale" />
<meta name="twitter:title" content="Bando Officina Pasolini, selezioni aperte per nuovo biennio - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg","width":600,"height":428},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#webpage","url":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/","inLanguage":"it-IT","name":"Bando Officina Pasolini, selezioni aperte per nuovo biennio - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#primaryimage"},"datePublished":"2020-09-23T16:28:24+00:00","dateModified":"2020-09-23T16:34:53+00:00","description":"Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l'ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale"},{"@type":"Article","@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df"},"headline":"Bando Officina Pasolini, selezioni aperte per nuovo biennio","datePublished":"2020-09-23T16:28:24+00:00","dateModified":"2020-09-23T16:34:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#primaryimage"},"keywords":"bandi formazione,bando formazione,corsi teatro gratis,corso di formazione,formazione attori post accademia,scuola teatro,scuola teatro gratuita","articleSection":"Comunicati,Opportunit\u00e0,Teatro News"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://www.facebook.com/TeatroeCritica","https://twitter.com/TeatroeCritica"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Bando Officina Pasolini, selezioni aperte per nuovo biennio Feed dei commenti" href="https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=113608' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F09%2Fbando-officina-pasolini-selezioni-aperte-per-nuovo-biennio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F09%2Fbando-officina-pasolini-selezioni-aperte-per-nuovo-biennio%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b10ff323a0","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"b10ff323a0","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/comunicati/",
                    "name": "Comunicati"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/",
                    "name": "Bando Officina Pasolini, selezioni aperte per nuovo biennio"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-113608 single-format-standard cookies-not-set bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Settembre 23, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f6b88627b31a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f6b88627b31a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f6b88627b31a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/promo-pubblicità-tec.gif" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Comunicati" class="entry-crumb" href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bando Officina Pasolini, selezioni aperte per nuovo biennio</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-113608" class="post-113608 post type-post status-publish format-standard has-post-thumbnail category-comunicati category-opportunita category-teatro-news tag-bandi-formazione tag-bando-formazione tag-corsi-teatro-gratis tag-corso-di-formazione tag-formazione-attori-post-accademia tag-scuola-teatro tag-scuola-teatro-gratuita" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bando Officina Pasolini, selezioni aperte per nuovo biennio</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T18:28:24+00:00" >23 Settembre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F09%2Fbando-officina-pasolini-selezioni-aperte-per-nuovo-biennio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F09%2Fbando-officina-pasolini-selezioni-aperte-per-nuovo-biennio%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg&description=Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l&#039;ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio %0A%0A https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&title=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bando Officina Pasolini, selezioni aperte per nuovo biennio&body=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&text=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <h4><strong>Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l&#8217;ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale</strong></h4>
<blockquote>
<p style="font-weight: 400;"><strong>APERTE LE ISCRIZIONI AL LABORATORIO 2020/2022</strong></p>
<p style="font-weight: 400;"><strong>di CANZONE, TEATRO E MULTIMEDIALE</strong></p>
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;"><a href="https://officinapasolini.it/bando2020/" data-saferedirecturl="https://www.google.com/url?q=https://officinapasolini.it/bando2020/&amp;source=gmail&amp;ust=1600963659473000&amp;usg=AFQjCNGc5ggbuL_r3MJGVq0a4LLCkm8AKg">https://officinapasolini.it/bando2020/</a></p>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><strong>La calendarizzazione delle prove di selezione sarà pubblicata sul sito di DiSCo,</strong></p>
<p style="font-weight: 400;"><strong>nell’apposita sezione dedicata al Fondo Sociale Europeo (FSE)</strong></p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">È online il bando di ammissione al nuovo biennio di <strong>Officina delle Arti Pier Paolo Pasolini</strong>, laboratorio<strong> gratuito </strong>di alta formazione artistica e HUB culturale della<strong> Regione Lazio</strong>, con la supervisione artistica di <strong>Tosca</strong>.</p>
<p style="font-weight: 400;">Tra le più ambite opportunità offerte oggi in Italia ai giovani artisti nel campo delle arti, dal 2014 ad oggi Officina Pasolini si è imposta nel mondo della formazione come un’<strong>eccellenza pubblica e gratuita</strong>.</p>
<p style="font-weight: 400;">Il progetto è articolato in tre sezioni separate: <strong>Canzone, Teatro e Multimediale</strong>, affidate rispettivamente a Tosca, <strong>Massimo Venturiello </strong>e <strong>Simona Banchi</strong>.</p>
<p style="font-weight: 400;">Le iscrizioni portano alla <strong>selezione di 90 ragazzi</strong>, 30 per ognuna delle sezioni, ed è rivolto a <strong>giovani di età compresa tra i 16 e i 29 anni </strong>(<strong>estendibile a 36 </strong>anni per particolari meriti artistici) in possesso di diploma o qualifica professionale. L’elenco dei candidati ammessi sarà pubblicato sul sito di DiSCo, Ente regionale per il diritto allo studio e la promozione alla conoscenza, nell’apposita sezione dedicata al Fondo Sociale Europeo (FSE). La successiva procedura di selezione sarà gestita, tramite audizioni in sede, da apposite commissioni nominate ad hoc. <strong>L’inizio dei corsi è previsto per il mese di gennaio 2021</strong>.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><em>Continua l’impegno della Regione Lazio</em> &#8211; sostiene <strong>Claudio Di Berardino</strong>, assessore al Lavoro, Scuola e Formazione &#8211; <em>per offrire ai giovani percorsi gratuiti e di alta qualità nelle professioni legate alla canzone, al teatro e al multimediale. Sosteniamo così ambizioni e talenti con una Officina dei mestieri il cui nome, negli anni, si è saputo distinguere tanto da diventare una scuola di riferimento a livello nazionale e in grado di accompagnare tante ragazze e ragazzi a testa alta nel mondo del lavoro. Per questo devo un ringraziamento a tutto il personale docente e al grande lavoro portato avanti dai responsabili delle tre sezioni, Tosca, Massimo Venturiello e Simona Banchi.</em></p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Il nuovo biennio conferma la vocazione di Officina Pasolini a <strong>“officina dei mestieri”</strong>, luogo di sperimentazione che consente ai partecipanti di acquisire un eccellente livello di conoscenza teorica così come un’ampia competenza sul campo tra fasi di aula, esercitazioni pratiche, laboratori sperimentali, seminari, masterclass, realizzazione di spettacoli, partecipazioni a incontri ed eventi. Un insegnamento che, grazie anche alla trasversalità e interdisciplinarità delle tre sezioni, rende possibile la formazione di figure professionali immediatamente spendibili nel contesto lavorativo.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><strong>Attivato attraverso finanziamenti europei</strong>, Officina Pasolini rappresenta <strong>un’opportunità unica</strong> e di successo per i giovani che ambiscono a lavorare nel mondo dell’arte: molti degli ex studenti sono già riconosciuti e hanno trovato lavoro nel panorama artistico nazionale. Tra questi, <strong>Carlo Valente</strong>, vincitore del premio Amnesty International Italia Emergenti e finalista Tenco; <strong>Federica Messa</strong> (in arte <strong>Mésa</strong>), tra le più interessanti giovani promesse femminili della musica indie con il suo primo album <em>Touché</em> (Bomba Dischi); <strong>Elisa Massari</strong> (aka <strong>ELASI)</strong>, entrata nella scuderia di Sugar Music con il suo stile elettro-pop; <strong>Eliana Tuminelli</strong> (nome d’arte <strong>NaElia</strong>), molto apprezzata fra i nuovi talenti emergenti; <strong>Francesco Anselmo</strong>, finalista Tenco con <em>Il gioco della sorte </em>(Indigo); <strong>Gabriella Martinelli</strong>, finalista Sanremo Giovani 2020; i <strong>Senna</strong>, finalisti a Musicultura 2020; <strong>Nico Di Crescenzo</strong>, <strong>Claudia Portale, Andrea Monno, Sara Scotto Di Luzio</strong>, scelti come attori in prestigiose produzioni teatrali; <strong>Giulia Rosa D’Amico</strong>, direttore di produzione per <em>Crazy for Football </em>di Volfango De Biasi, Miglior documentario ai David di Donatello; <strong>Stefano De Santis</strong>, scelto da Renzo Arbore per il programma su Rai2 <em>Striminzitic Show</em>; <strong>Vincenzo D’Onofrio</strong>, responsabile dello staff del Lucania Film Fest; <strong>Noemi Vitali, Giuliano Parboni </strong>e<strong> Giada Pistonesi</strong>, autori di diversi spot, per alcuni dei quali hanno vinto diversi premi; <strong>Marzio Pulcini </strong>e<strong> Hiago Miscia</strong>, vincitori con <em>Stanza 18</em> del premo Miglior attore al Murmat Festival. È nato poi in seno al laboratorio teatrale di Officina Pasolini <strong>Atto 21</strong>, un collettivo di ventuno attori che portano avanti progetti in collaborazione con nomi di spicco nel panorama teatrale italiano tra cui Armando Pugliese, Veronica Cruciani, Massimo Venturiello, Nicola Fano, Paolo Coletta. Inoltre, un’intera sezione Canzone, riunitasi sotto il nome di <strong>Adoriza</strong>, si è aggiudicata una Targa Tenco nel 2018 come Miglior album a progetto con il CD (e spettacolo) <em>Viaggio in Italia, cantando le nostre radici</em>.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><em>L’obiettivo di Officina Pasolini</em> – spiega Tosca – <em>è, come in fondo accadeva nelle botteghe rinascimentali, dare competenze in mano a dei talenti in erba, affinché loro stessi possano diventare artisti e crescere indipendenti. Qui gli studenti non trovano una casa discografica, un’agenzia, un management, ma un luogo in cui alcuni dei più qualificati professionisti aiutano a capire come questo mestiere lo si fa; non è una scuola di musical, la mia sezione è più come il Folkstudio, il Cenacolo, non è certo un qualcosa di commerciale</em>.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Nel corso di sette anni sono stati ospiti e insegnanti di Officina Pasolini grandi nomi del panorama artistico, giornalistico e della produzione artistica italiana come Carmen<strong> Consoli</strong>, Niccolò<strong> Fabi</strong>, Fabrizio<strong> Gifuni</strong>, M<strong>a</strong>x<strong> Gazzè</strong>, Daniele<strong> Silvestri</strong>, Giuliano<strong> Montaldo</strong>, Gegè<strong> Telesforo</strong>, Giordano<strong> Sangiorgi</strong>, Andrea<strong> Rosi</strong>, Andrea<strong> Silenzi</strong>, Elio<strong> Pecora</strong>, Renato<strong> Zero</strong>, Luísa<strong> Sobral</strong>, Giorgio<strong> Cappozzo</strong>, Enrico<strong> De Angelis</strong>, Gino<strong> Castaldo</strong>, Mascia<strong> Musy </strong>e molti altri.</p>
<p style="font-weight: 400;"><em> </em></p>
<p style="font-weight: 400;"><em>L’idea di intitolare il Laboratorio a Pasolini </em>– prosegue Tosca –<em> nasce dal fatto che Pasolini si è espresso nelle arti che sono al centro del nostro progetto: ha scritto canzoni e piéces teatrali così come si è cimentato con il cinema ed è stato documentarista. Inoltre, diede vita anche a una rivista letteraria che si chiamava ‘Officina’. </em><em>Questi percorsi si sviluppano negli spazi dell’ex Civis al Foro Italico, recuperati e aperti anche con una programmazione culturale gratuita di qualità in un teatro dalla storia nobile, intitolato a Edoardo De Filippo. Un luogo di incontro perfetto tra formazione e fruizione di eventi culturali</em>.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">La crescita di Officina Pasolini, infatti, passa anche attraverso il suo riconoscimento, a partire da febbraio 2017, come <strong>HUB culturale</strong>: un polo aggregativo nel cuore di Roma, uno spazio integrato nella città diventato un importante <strong>crocevia di artisti nazionali e internazionali</strong> e che propone un’offerta culturale ricca e diversificata tra spettacoli, concerti, incontri, proiezioni di film, tutti aperti gratuitamente al pubblico e in sinergia con il laboratorio creativo residente.</p>
<p style="font-weight: 400;">Proprio l’intensa attività dell’HUB ha dato la possibilità a Officina Pasolini di accogliere nomi importanti del panorama artistico italiano e internazionale come Franca <strong>Valeri</strong>, Francesco <strong>De Gregori</strong>, Samuele<strong> Bersani, </strong>Antonio<strong> Di Martino</strong>, Fabrizio<strong> Cammarata</strong>, <strong>Levante</strong>, Paola<strong> Turci</strong>, Danilo<strong> Rea</strong>, Ambrogio<strong> Sparagna</strong>, Riccardo<strong> Tesi</strong>, <strong>Motta</strong>, Giovanni<strong> Truppi</strong>, Graziella<strong> Chiarcossi Cerami, </strong>Giancarlo <strong>De Cataldo</strong>, Maurizio <strong>de Giovanni</strong>, Glauco <strong>Mauri</strong>, Arturo <strong>Brachetti</strong>, Erri <strong>De Luca</strong>, Manuela <strong>Mandracchia</strong>, Michela <strong>Andreozzi</strong>, Stefano <strong>Senardi</strong>, Gianni <strong>Amelio</strong>, <strong>Nada</strong>, Neri <strong>Marcorè</strong>, <strong>Musica Nuda</strong>, Michele <strong>Monina</strong>, Carl <strong>Brave</strong>, Tommaso <strong>Paradiso</strong>, <strong>Giancane</strong>, <strong>Le Coliche</strong>, <strong>Rogê</strong>, <strong>Diodato</strong>, Renzo <strong>Rubino</strong>, Francesca <strong>Reggiani</strong>, Irene <strong>Grandi</strong>, Virginia <strong>Raffaele</strong>, Joe <strong>Barbieri</strong>, <strong>Ainé</strong>, Margherita <strong>Vicario</strong>, Dario <strong>Argento</strong>, Carmen <strong>Souza</strong>, Maria Pia <strong>De V</strong>i<strong>to</strong>, Maria <strong>Paiato</strong>, Andrea <strong>Bosca</strong>, Gilberto <strong>Gil</strong>, Maria <strong>Joāo</strong>, Fiorella <strong>Mannoia</strong>, <strong>Rancore</strong>, Ivan <strong>Lins</strong>, Tiziano <strong>Ferro</strong>, Luciana <strong>Littizzetto</strong>, Paola <strong>Cortellesi</strong>, <strong>Ghemon</strong>, <strong>Anastasio</strong>, Rita <strong>Marcotulli</strong>, Sílvia <strong>Pérez Cruz</strong>, <strong>Eugenio in Via di Gioia</strong>, Paolo <strong>Fresu</strong>, Fabio <strong>Volo</strong>, <strong>Ron</strong>, Rocco <strong>Tanica</strong>, Massimiliano <strong>Bruno</strong>, Nicola <strong>Savino</strong>.</p>
<p style="font-weight: 400;">Molti di loro e tanti altri artisti hanno anche tenuto seminari, stage e masterclass che hanno arricchito e completato l’attività formativa dei docenti di Officina Pasolini, tutti insegnanti di altissimo livello e professionisti affermati.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Per tutte le informazioni consultare il sito: <a href="http://www.officinapasolini.it/" data-saferedirecturl="https://www.google.com/url?q=http://www.officinapasolini.it/&amp;source=gmail&amp;ust=1600963659473000&amp;usg=AFQjCNHiBe4Y5MQAk6h26yI_-AKGU3O_Yw">www.officinapasolini.it</a></p>
<p style="font-weight: 400;">Per iscriversi al bando consultare: <a href="https://officinapasolini.it/bando2020/" data-saferedirecturl="https://www.google.com/url?q=https://officinapasolini.it/bando2020/&amp;source=gmail&amp;ust=1600963659473000&amp;usg=AFQjCNGc5ggbuL_r3MJGVq0a4LLCkm8AKg">https://officinapasolini.it/bando2020/</a></p>
</blockquote>
<p>Leggi altri <a href="https://www.teatroecritica.net/category/comunicati/opportunita/">BANDI e OPPORTUNITÀ</a></p>
<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori news, opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da più di 10 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione Opportunità!</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/bandi-formazione/">bandi formazione</a></li><li><a href="https://www.teatroecritica.net/tag/bando-formazione/">bando formazione</a></li><li><a href="https://www.teatroecritica.net/tag/corsi-teatro-gratis/">corsi teatro gratis</a></li><li><a href="https://www.teatroecritica.net/tag/corso-di-formazione/">corso di formazione</a></li><li><a href="https://www.teatroecritica.net/tag/formazione-attori-post-accademia/">formazione attori post accademia</a></li><li><a href="https://www.teatroecritica.net/tag/scuola-teatro/">scuola teatro</a></li><li><a href="https://www.teatroecritica.net/tag/scuola-teatro-gratuita/">scuola teatro gratuita</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F09%2Fbando-officina-pasolini-selezioni-aperte-per-nuovo-biennio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F09%2Fbando-officina-pasolini-selezioni-aperte-per-nuovo-biennio%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg&description=Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l&#039;ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio %0A%0A https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&title=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bando Officina Pasolini, selezioni aperte per nuovo biennio&body=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/&text=Bando+Officina+Pasolini%2C+selezioni+aperte+per+nuovo+biennio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2020/09/premio-miglior-teaser-2020-il-bando-di-tuttoteatro-com-dedicato-ai-trailer/">Premio miglior teaser 2020. Il bando di tuttoteatro.com dedicato ai trailer</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/admin/"><img src="https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-09-23T18:28:24+00:00"><meta itemprop="dateModified" content="2020-09-23T18:34:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Bando Officina Pasolini, selezioni aperte per nuovo biennio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-e1600878482772.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="428"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f6b886293ff0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f6b886293ff0" ><script>var block_td_uid_3_5f6b886293ff0 = new tdBlock();
block_td_uid_3_5f6b886293ff0.id = "td_uid_3_5f6b886293ff0";
block_td_uid_3_5f6b886293ff0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f6b886293ff0_rand","td_column_number":3,"live_filter_cur_post_id":113608,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f6b886293ff0_rand","tdc_css_class_style":"td_uid_3_5f6b886293ff0_rand_style"}';
block_td_uid_3_5f6b886293ff0.td_column_number = "3";
block_td_uid_3_5f6b886293ff0.block_type = "td_block_related_posts";
block_td_uid_3_5f6b886293ff0.post_count = "3";
block_td_uid_3_5f6b886293ff0.found_posts = "118";
block_td_uid_3_5f6b886293ff0.header_color = "";
block_td_uid_3_5f6b886293ff0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f6b886293ff0.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_3_5f6b886293ff0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f6b8862978ae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f6b886293ff0" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f6b8862978fc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f6b886293ff0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f6b886293ff0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/08/formazione-gratuita-workshop-di-regia-con-carmelo-rifici/" rel="bookmark" class="td-image-wrap" title="Formazione gratuita: workshop di regia con Carmelo Rifici"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/Rifici-prove-Macbeth-LAC-2020--218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/Rifici-prove-Macbeth-LAC-2020--218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/Rifici-prove-Macbeth-LAC-2020--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Formazione gratuita: workshop di regia con Carmelo Rifici" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/08/formazione-gratuita-workshop-di-regia-con-carmelo-rifici/" rel="bookmark" title="Formazione gratuita: workshop di regia con Carmelo Rifici">Formazione gratuita: workshop di regia con Carmelo Rifici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/07/atelier-con-alessandro-serra-su-amleto-a-roma-e-reggio-emilia/" rel="bookmark" class="td-image-wrap" title="Atelier con Alessandro Serra su Amleto, a Roma e Reggio Emilia"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/hamlet-alessandro-serra-e1594892465952-218x150.png"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/hamlet-alessandro-serra-e1594892465952-218x150.png 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/hamlet-alessandro-serra-e1594892465952-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atelier con Alessandro Serra su Amleto, a Roma e Reggio Emilia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/07/atelier-con-alessandro-serra-su-amleto-a-roma-e-reggio-emilia/" rel="bookmark" title="Atelier con Alessandro Serra su Amleto, a Roma e Reggio Emilia">Atelier con Alessandro Serra su Amleto, a Roma e Reggio Emilia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/05/teatro-stabile-del-veneto-tre-laboratori-per-riscrivere-dante/" rel="bookmark" class="td-image-wrap" title="Teatro Stabile del Veneto: tre laboratori per riscrivere Dante"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/880x580_teseo-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/880x580_teseo-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/880x580_teseo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teatro Stabile del Veneto: tre laboratori per riscrivere Dante" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/05/teatro-stabile-del-veneto-tre-laboratori-per-riscrivere-dante/" rel="bookmark" title="Teatro Stabile del Veneto: tre laboratori per riscrivere Dante">Teatro Stabile del Veneto: tre laboratori per riscrivere Dante</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f6b886293ff0" data-td_block_id="td_uid_3_5f6b886293ff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f6b886293ff0" data-td_block_id="td_uid_3_5f6b886293ff0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='113608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51de3ba859" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5f6b8862a0b16_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5f6b8862a0b16" >
<style>
.td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5f6b8862a0b16_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .block-title {
                border-color: #0367bf;
            }

            
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .block-title > * {
                color: ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-instagram-user a {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }

            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5f6b8862a0b16_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5f6b8862a0b16_rand .td-post-category:hover {
                background-color: #0367bf;
            }
</style><script>var block_td_uid_6_5f6b8862a0b16 = new tdBlock();
block_td_uid_6_5f6b8862a0b16.id = "td_uid_6_5f6b8862a0b16";
block_td_uid_6_5f6b8862a0b16.atts = '{"custom_title":"Ultime Media Partnership","custom_url":"","block_template_id":"","header_color":"#0367bf","header_text_color":"ffffff","accent_text_color":"#","m4_tl":"","m4_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f6b8862a0b16_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f6b8862a0b16_rand","tdc_css_class_style":"td_uid_6_5f6b8862a0b16_rand_style"}';
block_td_uid_6_5f6b8862a0b16.td_column_number = "1";
block_td_uid_6_5f6b8862a0b16.block_type = "td_block_1";
block_td_uid_6_5f6b8862a0b16.post_count = "1";
block_td_uid_6_5f6b8862a0b16.found_posts = "73";
block_td_uid_6_5f6b8862a0b16.header_color = "#0367bf";
block_td_uid_6_5f6b8862a0b16.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f6b8862a0b16.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_6_5f6b8862a0b16);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime Media Partnership</span></h4></div><div id=td_uid_6_5f6b8862a0b16 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/fuori-programma-danza-esplosa-in-citta/" rel="bookmark" class="td-image-wrap" title="II tappa di Fuori programma, danza esplosa in città"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/M.A.D_ph_Andrea_Luporini5-324x235.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/M.A.D_ph_Andrea_Luporini5-324x235.jpg 324w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/M.A.D_ph_Andrea_Luporini5-534x385.jpg 534w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="II tappa di Fuori programma, danza esplosa in città" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/fuori-programma-danza-esplosa-in-citta/" rel="bookmark" title="II tappa di Fuori programma, danza esplosa in città">II tappa di Fuori programma, danza esplosa in città</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T12:31:03+00:00" >16 Settembre 2020</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Seguici su Instagram @teatroecritica</span></h4><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/teatroecritica/?hl=it"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/instagram-teatroecritica.jpg" alt=""  /></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5f6b8862a9b60_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5f6b8862a9b60" ><script>var block_td_uid_8_5f6b8862a9b60 = new tdBlock();
block_td_uid_8_5f6b8862a9b60.id = "td_uid_8_5f6b8862a9b60";
block_td_uid_8_5f6b8862a9b60.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f6b8862a9b60_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f6b8862a9b60_rand","tdc_css_class_style":"td_uid_8_5f6b8862a9b60_rand_style"}';
block_td_uid_8_5f6b8862a9b60.td_column_number = "1";
block_td_uid_8_5f6b8862a9b60.block_type = "td_block_1";
block_td_uid_8_5f6b8862a9b60.post_count = "3";
block_td_uid_8_5f6b8862a9b60.found_posts = "4060";
block_td_uid_8_5f6b8862a9b60.header_color = "#";
block_td_uid_8_5f6b8862a9b60.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6b8862a9b60.max_num_pages = "1354";
tdBlocksArray.push(block_td_uid_8_5f6b8862a9b60);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_8_5f6b8862a9b60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/direzione-piccolo-teatro-i-lavoratori-per-un-profilo-alto-e-innovativo/" rel="bookmark" class="td-image-wrap" title="Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/direttore-direzione-piccolo-teatro-324x235.jpg"   alt="" title="Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/direzione-piccolo-teatro-i-lavoratori-per-un-profilo-alto-e-innovativo/" rel="bookmark" title="Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo">Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T17:09:06+00:00" >23 Settembre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Pubblichiamo il comunicato scritto dai lavoratori dopo la mancata riunione del CdA, annullata a causa dell&#039;assenza dei consiglieri della Regione
Sembrava quasi raggiunto l&#039;accordo su...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/partita-di-tennis-con-lolita-tra-nabokov-e-cechov/" rel="bookmark" class="td-image-wrap" title="Partita di tennis con Lolita. Tra Nabokov e Čechov"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/about-lolita-biancofango-3-1-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/about-lolita-biancofango-3-1-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/about-lolita-biancofango-3-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Partita di tennis con Lolita. Tra Nabokov e Čechov" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/partita-di-tennis-con-lolita-tra-nabokov-e-cechov/" rel="bookmark" title="Partita di tennis con Lolita. Tra Nabokov e Čechov">Partita di tennis con Lolita. Tra Nabokov e Čechov</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T12:28:36+00:00" >23 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/video-amat-a-teatro-accade-qualcosa-che-ci-serve-per-vivere-meglio/" rel="bookmark" class="td-image-wrap" title="[VIDEO]  AMAT: &#8220;A teatro accade qualcosa che ci serve per vivere meglio&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/Schermata-a-2020-09-23-15-17-37-100x70.png"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/Schermata-a-2020-09-23-15-17-37-100x70.png 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/Schermata-a-2020-09-23-15-17-37-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="[VIDEO]  AMAT: &#8220;A teatro accade qualcosa che ci serve per vivere meglio&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/video-amat-a-teatro-accade-qualcosa-che-ci-serve-per-vivere-meglio/" rel="bookmark" title="[VIDEO]  AMAT: &#8220;A teatro accade qualcosa che ci serve per vivere meglio&#8221;">[VIDEO]  AMAT: &#8220;A teatro accade qualcosa che ci serve per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T12:20:30+00:00" >23 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f6b8862a9b60" data-td_block_id="td_uid_8_5f6b8862a9b60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f6b8862a9b60" data-td_block_id="td_uid_8_5f6b8862a9b60"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5f6b8862b4cd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5f6b8862b4cd0" ><script>var block_td_uid_9_5f6b8862b4cd0 = new tdBlock();
block_td_uid_9_5f6b8862b4cd0.id = "td_uid_9_5f6b8862b4cd0";
block_td_uid_9_5f6b8862b4cd0.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f6b8862b4cd0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f6b8862b4cd0_rand","tdc_css_class_style":"td_uid_9_5f6b8862b4cd0_rand_style"}';
block_td_uid_9_5f6b8862b4cd0.td_column_number = "1";
block_td_uid_9_5f6b8862b4cd0.block_type = "td_block_1";
block_td_uid_9_5f6b8862b4cd0.post_count = "3";
block_td_uid_9_5f6b8862b4cd0.found_posts = "1811";
block_td_uid_9_5f6b8862b4cd0.header_color = "#";
block_td_uid_9_5f6b8862b4cd0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f6b8862b4cd0.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_9_5f6b8862b4cd0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_9_5f6b8862b4cd0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/" rel="bookmark" class="td-image-wrap" title="Bando Officina Pasolini, selezioni aperte per nuovo biennio"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/OFFICINA-PASOLINI_Massimo-Venturiello-con-sezione-Teatro-sul-palco-324x235.jpg"   alt="" title="Bando Officina Pasolini, selezioni aperte per nuovo biennio" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/bando-officina-pasolini-selezioni-aperte-per-nuovo-biennio/" rel="bookmark" title="Bando Officina Pasolini, selezioni aperte per nuovo biennio">Bando Officina Pasolini, selezioni aperte per nuovo biennio</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T18:28:24+00:00" >23 Settembre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Bando Officina delle Arti Pasolini, selezioni aperte. Scade il 9 ottobre 20120 il bando per l'ammissione alla scuola gratuita. Sezione canzone, teatro e multimediale            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/premio-miglior-teaser-2020-il-bando-di-tuttoteatro-com-dedicato-ai-trailer/" rel="bookmark" class="td-image-wrap" title="Premio miglior teaser 2020. Il bando di tuttoteatro.com dedicato ai trailer"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/unnamed-1-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/unnamed-1-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Premio miglior teaser 2020. Il bando di tuttoteatro.com dedicato ai trailer" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/premio-miglior-teaser-2020-il-bando-di-tuttoteatro-com-dedicato-ai-trailer/" rel="bookmark" title="Premio miglior teaser 2020. Il bando di tuttoteatro.com dedicato ai trailer">Premio miglior teaser 2020. Il bando di tuttoteatro.com dedicato ai trailer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T18:18:27+00:00" >23 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/direzione-piccolo-teatro-i-lavoratori-per-un-profilo-alto-e-innovativo/" rel="bookmark" class="td-image-wrap" title="Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/direttore-direzione-piccolo-teatro-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/direttore-direzione-piccolo-teatro-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/direttore-direzione-piccolo-teatro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/direzione-piccolo-teatro-i-lavoratori-per-un-profilo-alto-e-innovativo/" rel="bookmark" title="Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo">Direzione Piccolo Teatro: i lavoratori per un profilo alto e innovativo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T17:09:06+00:00" >23 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f6b8862b4cd0" data-td_block_id="td_uid_9_5f6b8862b4cd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f6b8862b4cd0" data-td_block_id="td_uid_9_5f6b8862b4cd0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Settembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2020/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2020/09/01/" aria-label="Articoli pubblicati in 1 September 2020">1</a></td><td><a href="https://www.teatroecritica.net/2020/09/02/" aria-label="Articoli pubblicati in 2 September 2020">2</a></td><td><a href="https://www.teatroecritica.net/2020/09/03/" aria-label="Articoli pubblicati in 3 September 2020">3</a></td><td><a href="https://www.teatroecritica.net/2020/09/04/" aria-label="Articoli pubblicati in 4 September 2020">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/09/07/" aria-label="Articoli pubblicati in 7 September 2020">7</a></td><td><a href="https://www.teatroecritica.net/2020/09/08/" aria-label="Articoli pubblicati in 8 September 2020">8</a></td><td><a href="https://www.teatroecritica.net/2020/09/09/" aria-label="Articoli pubblicati in 9 September 2020">9</a></td><td><a href="https://www.teatroecritica.net/2020/09/10/" aria-label="Articoli pubblicati in 10 September 2020">10</a></td><td><a href="https://www.teatroecritica.net/2020/09/11/" aria-label="Articoli pubblicati in 11 September 2020">11</a></td><td><a href="https://www.teatroecritica.net/2020/09/12/" aria-label="Articoli pubblicati in 12 September 2020">12</a></td><td><a href="https://www.teatroecritica.net/2020/09/13/" aria-label="Articoli pubblicati in 13 September 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/09/14/" aria-label="Articoli pubblicati in 14 September 2020">14</a></td><td><a href="https://www.teatroecritica.net/2020/09/15/" aria-label="Articoli pubblicati in 15 September 2020">15</a></td><td><a href="https://www.teatroecritica.net/2020/09/16/" aria-label="Articoli pubblicati in 16 September 2020">16</a></td><td><a href="https://www.teatroecritica.net/2020/09/17/" aria-label="Articoli pubblicati in 17 September 2020">17</a></td><td><a href="https://www.teatroecritica.net/2020/09/18/" aria-label="Articoli pubblicati in 18 September 2020">18</a></td><td><a href="https://www.teatroecritica.net/2020/09/19/" aria-label="Articoli pubblicati in 19 September 2020">19</a></td><td><a href="https://www.teatroecritica.net/2020/09/20/" aria-label="Articoli pubblicati in 20 September 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/09/21/" aria-label="Articoli pubblicati in 21 September 2020">21</a></td><td><a href="https://www.teatroecritica.net/2020/09/22/" aria-label="Articoli pubblicati in 22 September 2020">22</a></td><td id="today"><a href="https://www.teatroecritica.net/2020/09/23/" aria-label="Articoli pubblicati in 23 September 2020">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f6b8862c293e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"113608","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>