<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bando Cross Award 2019. 4000 euro a 4 progetti da produrre - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018. "/>
<link rel="canonical" href="https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bando Cross Award 2019. 4000 euro a 4 progetti da produrre - Teatro e Critica" />
<meta property="og:description" content="Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018. " />
<meta property="og:url" content="https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="arti performative" />
<meta property="article:tag" content="bandi arti performative" />
<meta property="article:tag" content="bandi compagnie" />
<meta property="article:tag" content="bandi concorso compagnie professioniste" />
<meta property="article:tag" content="bandi creazioni performance" />
<meta property="article:tag" content="bandi festival rassegne" />
<meta property="article:tag" content="bandi giovani artisti" />
<meta property="article:tag" content="bandi performance" />
<meta property="article:tag" content="bandi teatro" />
<meta property="article:tag" content="bandi teatro giovani compagnie" />
<meta property="article:tag" content="bando concorso compagnie teatrali" />
<meta property="article:tag" content="rassegne teatrali" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2019-07-09T11:42:38+00:00" />
<meta property="article:modified_time" content="2019-07-09T11:57:07+00:00" />
<meta property="og:updated_time" content="2019-07-09T11:57:07+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018. " />
<meta name="twitter:title" content="Bando Cross Award 2019. 4000 euro a 4 progetti da produrre - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Bando Cross Award 2019. 4000 euro a 4 progetti da produrre Feed dei commenti" href="https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20190312' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20190312'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20190312'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20190312'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=105129' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F07%2Fbando-cross-award-2018-4000-euro-a-4-progetti-da-produrre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F07%2Fbando-cross-award-2018-4000-euro-a-4-progetti-da-produrre%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"7dfa470c79","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/comunicati/",
                    "name": "Comunicati"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/",
                    "name": "Bando Cross Award 2019. 4000 euro a 4 progetti da produrre"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>
	   
<body data-rsssl=1 class="post-template-default single single-post postid-105129 single-format-standard cookies-not-set bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Luglio 9, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Comunicati" class="entry-crumb" href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bando Cross Award 2019. 4000 euro a 4 progetti da produrre</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-105129" class="post-105129 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-opportunita category-teatro-news tag-arti-performative tag-bandi-arti-performative tag-bandi-compagnie tag-bandi-concorso-compagnie-professioniste tag-bandi-creazioni-performance tag-bandi-festival-rassegne tag-bandi-giovani-artisti tag-bandi-performance tag-bandi-teatro tag-bandi-teatro-giovani-compagnie tag-bando-concorso-compagnie-teatrali tag-rassegne-teatrali" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bando Cross Award 2019. 4000 euro a 4 progetti da produrre</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-09T13:42:38+00:00" >9 Luglio 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F07%2Fbando-cross-award-2018-4000-euro-a-4-progetti-da-produrre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre&url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F07%2Fbando-cross-award-2018-4000-euro-a-4-progetti-da-produrre%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg&description=Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018. ">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre %0A%0A https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&title=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bando Cross Award 2019. 4000 euro a 4 progetti da produrre&body=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&text=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <h4><strong>Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018. </strong></h4>
<blockquote>
<p class="western" align="justify">
<p class="western"><span style="font-family: Calibri;"><span style="font-size: medium;">CROSS Award 2019</span></span></p>
<p class="western"><span style="font-family: Calibri;"><span style="font-size: small;"><u><b>DEADLINE 6 SETTEMBRE 2019</b></u></span></span></p>
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;"><b>LIS Lab Performing Arts </b></span></span><span style="font-family: Calibri;"><span style="font-size: small;">in collaborazione con </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>Fondazione Piemonte dal Vivo</b></span></span><span style="font-family: Calibri;"><span style="font-size: small;"> e </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>Ricola</b></span></span><b> </b><span style="font-family: Calibri;"><span style="font-size: small;">indice la quinta edizione del bando internazionale CROSS Award rivolto ad artisti e compagnie nel campo della performance e della musica, con </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>un’attenzione particolare alle produzioni centrate sullo stretto rapporto tra composizione musicale e azione sulla scena</b></span></span><span style="font-family: Calibri;"><span style="font-size: small;">. </span></span></p>
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;">Il premio ha l’obiettivo di </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>stimolare l’indagine e l’espressione artistica relative all’unione di stili e generi differenti</b></span></span><span style="font-family: Calibri;"><span style="font-size: small;">, valutando come fattori premiali le pratiche multi-linguaggio e la commistione di tecniche e codici afferenti le diverse arti performative. L’obiettivo del concorso è di individuare nuove produzioni </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>&#8211; </b></span></span><span style="font-family: Calibri;"><span style="font-size: small;">tassativamente inedite &#8211; che </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>mettano in dialogo i linguaggi del corpo e dell’azione scenica con la composizione musicale, senza restrizioni e vincoli di genere, categoria o pratica</b></span></span><span style="font-family: Calibri;"><span style="font-size: small;">. Inoltre CROSS sosterrà le produzioni che privilegeranno il rapporto con il territorio sia attraverso progetti che trattino il tema del paesaggio, tematiche in generale ambientali o che possano incontrare la comunità. Non ci sono limiti alle modalità di condivisione con il territorio, per le pratiche e le discipline artistiche.</span></span></p>
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;">Il bando è rivolto a singoli artisti, professionisti e compagnie. Il progetto deve essere presentato come produzione in grado di svilupparsi durante la fase di residenza e che possa </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>comprendere diverse pratiche espressive </b></span></span><span style="font-family: Calibri;"><span style="font-size: small;">(a titolo di esempio: danza, composizione ed esecuzione musicale, dj-set, sonorizzazione dal vivo, composizione di colonna sonora, attività di rumorista, teatro, body performance, canto, new technologies, video arte, fotografia, motion-capture, readings, site-specific design). </span></span></p>
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;">I 4 progetti selezionati per la quinta edizione di CROSS Award verranno ospitati durante il 2020 per una </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>residenza di 16 giorni a Verbania</b></span></span><span style="font-family: Calibri;"><span style="font-size: small;"> (VB) a cui verrà assegnato un fee per la produzione di </span></span><span style="font-family: Calibri;"><span style="font-size: small;"><b>€ 4000.00 ciascuno.</b></span></span></p>
<p class="western" align="justify">
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;"><b>INFO</b></span></span></p>
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;">e-mail: </span></span><a href="mailto:info@crossproject.it"><span style="font-family: Calibri;"><span style="font-size: small;">info@crossproject.it</span></span></a></p>
<p class="western" align="justify"><span style="font-family: Calibri;"><span style="font-size: small;">website: </span></span><a href="http://www.crossproject.it/"><span style="font-family: Calibri;"><span style="font-size: small;">www.crossproject.it</span></span></a></p>
<p class="western" align="justify">
</blockquote>
<p>Leggi altri <a href="https://www.teatroecritica.net/category/comunicati/opportunita/">BANDI e OPPORTUNITÀ</a></p>
			
			    



<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da 8 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione 'Opportunità'</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
    



 




			
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/arti-performative/">arti performative</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-arti-performative/">bandi arti performative</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-compagnie/">bandi compagnie</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-concorso-compagnie-professioniste/">bandi concorso compagnie professioniste</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-creazioni-performance/">bandi creazioni performance</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-festival-rassegne/">bandi festival rassegne</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-giovani-artisti/">bandi giovani artisti</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-performance/">bandi performance</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-teatro/">bandi teatro</a></li><li><a href="https://www.teatroecritica.net/tag/bandi-teatro-giovani-compagnie/">bandi teatro giovani compagnie</a></li><li><a href="https://www.teatroecritica.net/tag/bando-concorso-compagnie-teatrali/">bando concorso compagnie teatrali</a></li><li><a href="https://www.teatroecritica.net/tag/rassegne-teatrali/">rassegne teatrali</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F07%2Fbando-cross-award-2018-4000-euro-a-4-progetti-da-produrre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre&url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F07%2Fbando-cross-award-2018-4000-euro-a-4-progetti-da-produrre%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg&description=Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018. ">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre %0A%0A https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&title=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bando Cross Award 2019. 4000 euro a 4 progetti da produrre&body=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/&text=Bando+Cross+Award+2019.+4000+euro+a+4+progetti+da+produrre">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2019/07/al-fit-festival-di-lugano-workshop-gratuito-con-celso-gimenez/">Al Fit Festival di Lugano workshop gratuito con Celso Gimenéz</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/admin/"><img src="https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-07-09T13:42:38+00:00"><meta itemprop="dateModified" content="2019-07-09T13:57:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Bando Cross Award 2019. 4000 euro a 4 progetti da produrre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--e1562672464260.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="250"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d24998115310_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d24998115310" ><script>var block_td_uid_2_5d24998115310 = new tdBlock();
block_td_uid_2_5d24998115310.id = "td_uid_2_5d24998115310";
block_td_uid_2_5d24998115310.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d24998115310_rand","td_column_number":3,"live_filter_cur_post_id":105129,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d24998115310_rand","tdc_css_class_style":"td_uid_2_5d24998115310_rand_style"}';
block_td_uid_2_5d24998115310.td_column_number = "3";
block_td_uid_2_5d24998115310.block_type = "td_block_related_posts";
block_td_uid_2_5d24998115310.post_count = "3";
block_td_uid_2_5d24998115310.found_posts = "210";
block_td_uid_2_5d24998115310.header_color = "";
block_td_uid_2_5d24998115310.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d24998115310.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_2_5d24998115310);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d24998119a01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d24998115310" href="#">RELATED ARTICLES</a><a id="td_uid_4_5d24998119a46" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d24998115310" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5d24998115310 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/06/peraspera-2018-e-online-il-bando-2/" rel="bookmark" class="td-image-wrap" title="Peraspera 2019, è online il bando"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/perAspera_in-foto-VK-project-di-Noemi-Diamantini_ph-Eva-Castellucci-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/perAspera_in-foto-VK-project-di-Noemi-Diamantini_ph-Eva-Castellucci-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/perAspera_in-foto-VK-project-di-Noemi-Diamantini_ph-Eva-Castellucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peraspera 2019, è online il bando" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/06/peraspera-2018-e-online-il-bando-2/" rel="bookmark" title="Peraspera 2019, è online il bando">Peraspera 2019, è online il bando</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/05/bando-a-sostegno-della-produzione-e-realizzazione-di-3-progetti-creativi-e-culturali/" rel="bookmark" class="td-image-wrap" title="Bando a sostegno della produzione e realizzazione di 3 progetti creativi e culturali"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/05/unnamed-1-218x150.png"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/05/unnamed-1-218x150.png 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/05/unnamed-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bando a sostegno della produzione e realizzazione di 3 progetti creativi e culturali" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/05/bando-a-sostegno-della-produzione-e-realizzazione-di-3-progetti-creativi-e-culturali/" rel="bookmark" title="Bando a sostegno della produzione e realizzazione di 3 progetti creativi e culturali">Bando a sostegno della produzione e realizzazione di 3 progetti creativi e culturali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/05/bando-idra-premio-delle-arti-in-memoria-di-lidia-anita-petroni-ix-edizione-2/" rel="bookmark" class="td-image-wrap" title="Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/PAG19_SERVOMUTO-e1476972564939-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/PAG19_SERVOMUTO-e1476972564939-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/07/PAG19_SERVOMUTO-e1476972564939-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/05/bando-idra-premio-delle-arti-in-memoria-di-lidia-anita-petroni-ix-edizione-2/" rel="bookmark" title="Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione">Bando IDRA Premio delle arti in memoria di Lidia Anita Petroni IX edizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d24998115310" data-td_block_id="td_uid_2_5d24998115310"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d24998115310" data-td_block_id="td_uid_2_5d24998115310"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='105129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6366847e4b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5d24998122aae_rand td_block_template_1">
<style>
/* custom css */
.td_uid_5_5d24998122aae_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5d24998122aae_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.teatroecritica.net/2019/06/teatro-e-critica-lab-torna-a-todi-festival-dal-24-agosto-al-1-settembre/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/banner-todi-workshop.jpg" alt="Workshop di giornalismo e critica teatrale a Todi Festival 2019" /></a> 
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 25%; /*thumbnail_size*/
      }


          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_4"
             wdi-res='wdi_col_4'></div>
        <div class="wdi_clear"></div>

              </div>
        <div class="wdi_front_overlay"></div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5d2499812af02_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5d2499812af02" ><script>var block_td_uid_6_5d2499812af02 = new tdBlock();
block_td_uid_6_5d2499812af02.id = "td_uid_6_5d2499812af02";
block_td_uid_6_5d2499812af02.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d2499812af02_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d2499812af02_rand","tdc_css_class_style":"td_uid_6_5d2499812af02_rand_style"}';
block_td_uid_6_5d2499812af02.td_column_number = "1";
block_td_uid_6_5d2499812af02.block_type = "td_block_1";
block_td_uid_6_5d2499812af02.post_count = "3";
block_td_uid_6_5d2499812af02.found_posts = "1293";
block_td_uid_6_5d2499812af02.header_color = "#";
block_td_uid_6_5d2499812af02.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d2499812af02.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_6_5d2499812af02);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_6_5d2499812af02 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/" rel="bookmark" class="td-image-wrap" title="Bando Cross Award 2019. 4000 euro a 4 progetti da produrre"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/CROSS-2019-ph.-Paolo-Sacchi--324x235.jpg"  alt="" title="Bando Cross Award 2019. 4000 euro a 4 progetti da produrre" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/bando-cross-award-2018-4000-euro-a-4-progetti-da-produrre/" rel="bookmark" title="Bando Cross Award 2019. 4000 euro a 4 progetti da produrre">Bando Cross Award 2019. 4000 euro a 4 progetti da produrre</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T13:42:38+00:00" >9 Luglio 2019</time></span>                            </div>

            <div class="td-excerpt">
                Bando Cross Award giunge alla 4° edizione e seleziona 4 progetti da sostenere con 4000 euro ciascuno. Scade il 6 settembre 2018.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/al-fit-festival-di-lugano-workshop-gratuito-con-celso-gimenez/" rel="bookmark" class="td-image-wrap" title="Al Fit Festival di Lugano workshop gratuito con Celso Gimenéz"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/gimenez-workshop-100x70.png"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/gimenez-workshop-100x70.png 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/gimenez-workshop-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al Fit Festival di Lugano workshop gratuito con Celso Gimenéz" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/al-fit-festival-di-lugano-workshop-gratuito-con-celso-gimenez/" rel="bookmark" title="Al Fit Festival di Lugano workshop gratuito con Celso Gimenéz">Al Fit Festival di Lugano workshop gratuito con Celso Gimenéz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T13:29:12+00:00" >9 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/lab121-cerca-addetto-alla-segreteria-didattica-sponsor/" rel="bookmark" class="td-image-wrap" title="LAB121 cerca addetto alla segreteria didattica. #sponsor"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/unnamed-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/unnamed-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LAB121 cerca addetto alla segreteria didattica. #sponsor" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/lab121-cerca-addetto-alla-segreteria-didattica-sponsor/" rel="bookmark" title="LAB121 cerca addetto alla segreteria didattica. #sponsor">LAB121 cerca addetto alla segreteria didattica. #sponsor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-05T12:37:34+00:00" >5 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d2499812af02" data-td_block_id="td_uid_6_5d2499812af02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d2499812af02" data-td_block_id="td_uid_6_5d2499812af02"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5d24998138e01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5d24998138e01" ><script>var block_td_uid_7_5d24998138e01 = new tdBlock();
block_td_uid_7_5d24998138e01.id = "td_uid_7_5d24998138e01";
block_td_uid_7_5d24998138e01.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d24998138e01_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d24998138e01_rand","tdc_css_class_style":"td_uid_7_5d24998138e01_rand_style"}';
block_td_uid_7_5d24998138e01.td_column_number = "1";
block_td_uid_7_5d24998138e01.block_type = "td_block_1";
block_td_uid_7_5d24998138e01.post_count = "3";
block_td_uid_7_5d24998138e01.found_posts = "3744";
block_td_uid_7_5d24998138e01.header_color = "#";
block_td_uid_7_5d24998138e01.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d24998138e01.max_num_pages = "1248";
tdBlocksArray.push(block_td_uid_7_5d24998138e01);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_7_5d24998138e01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/premio-scenario-2019-al-centro-le-storie-tra-realta-e-finzione/" rel="bookmark" class="td-image-wrap" title="Premio Scenario 2019. Al centro le storie, tra realtà e finzione"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-324x235.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-324x235.jpg 324w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-300x218.jpg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-768x559.jpg 768w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-1024x745.jpg 1024w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-696x507.jpg 696w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264-577x420.jpg 577w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/Una-Vera-Tragedia_ScenarioFestival-ph.-Malì-Erotico-e1562587826264.jpg 1066w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Premio Scenario 2019. Al centro le storie, tra realtà e finzione" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/premio-scenario-2019-al-centro-le-storie-tra-realta-e-finzione/" rel="bookmark" title="Premio Scenario 2019. Al centro le storie, tra realtà e finzione">Premio Scenario 2019. Al centro le storie, tra realtà e finzione</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-08T16:01:21+00:00" >8 Luglio 2019</time></span>                            </div>

            <div class="td-excerpt">
                All&#039;interno di Scenario Festival si sono svolte le finali dello storico premio dedicato alle realtà teatrali emergenti, under 35. Una riflessione in forma di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/condizioni-performative-intervista-a-dynamis-teatro/" rel="bookmark" class="td-image-wrap" title="Condizioni performative. Intervista a Dynamis"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/2115-foto-dynamisteatro-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/2115-foto-dynamisteatro-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/2115-foto-dynamisteatro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Condizioni performative. Intervista a Dynamis" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/condizioni-performative-intervista-a-dynamis-teatro/" rel="bookmark" title="Condizioni performative. Intervista a Dynamis">Condizioni performative. Intervista a Dynamis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T15:05:28+00:00" >4 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/kanata-rinascita-di-una-nazione/" rel="bookmark" class="td-image-wrap" title="Kanata. Rinascita di una nazione"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/evid-Kanata-Episode-I-La-Controverse_-NTFI-2019_-foto-di-Michèle-Laurent_4-min-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/evid-Kanata-Episode-I-La-Controverse_-NTFI-2019_-foto-di-Michèle-Laurent_4-min-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/evid-Kanata-Episode-I-La-Controverse_-NTFI-2019_-foto-di-Michèle-Laurent_4-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kanata. Rinascita di una nazione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/kanata-rinascita-di-una-nazione/" rel="bookmark" title="Kanata. Rinascita di una nazione">Kanata. Rinascita di una nazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-03T14:29:16+00:00" >3 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d24998138e01" data-td_block_id="td_uid_7_5d24998138e01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d24998138e01" data-td_block_id="td_uid_7_5d24998138e01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5d2499814df70_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5d2499814df70" >
<style>
.td-theme-wrap .td_uid_8_5d2499814df70_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_8_5d2499814df70_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5d2499814df70_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5d2499814df70_rand .block-title {
                border-color: #0367bf;
            }

            
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .block-title > * {
                color: #0;
            }
            
            
            
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-instagram-user a {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }

            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5d2499814df70_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5d2499814df70_rand .td-post-category:hover {
                background-color: #0367bf;
            }
</style><script>var block_td_uid_8_5d2499814df70 = new tdBlock();
block_td_uid_8_5d2499814df70.id = "td_uid_8_5d2499814df70";
block_td_uid_8_5d2499814df70.atts = '{"custom_title":"MEDIA PARTNERSHIP","custom_url":"","header_text_color":"#0","header_color":"#0367bf","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d2499814df70_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d2499814df70_rand","tdc_css_class_style":"td_uid_8_5d2499814df70_rand_style"}';
block_td_uid_8_5d2499814df70.td_column_number = "1";
block_td_uid_8_5d2499814df70.block_type = "td_block_1";
block_td_uid_8_5d2499814df70.post_count = "3";
block_td_uid_8_5d2499814df70.found_posts = "41";
block_td_uid_8_5d2499814df70.header_color = "#0367bf";
block_td_uid_8_5d2499814df70.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d2499814df70.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_8_5d2499814df70);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MEDIA PARTNERSHIP</span></h4></div><div id=td_uid_8_5d2499814df70 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/07/temperature-fuori-dal-centro-intervista-alla-piccola-compagnia-della-magnolia/" rel="bookmark" class="td-image-wrap" title="Temperature fuori dal centro. Intervista alla Piccola Compagnia della Magnolia"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/mater-deislide-324x235.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/mater-deislide-324x235.jpg 324w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/07/mater-deislide-533x385.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Temperature fuori dal centro. Intervista alla Piccola Compagnia della Magnolia" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/07/temperature-fuori-dal-centro-intervista-alla-piccola-compagnia-della-magnolia/" rel="bookmark" title="Temperature fuori dal centro. Intervista alla Piccola Compagnia della Magnolia">Temperature fuori dal centro. Intervista alla Piccola Compagnia della Magnolia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T15:30:44+00:00" >6 Luglio 2019</time></span>                            </div>

            <div class="td-excerpt">
                La Piccola Compagnia della Magnolia, all&#039;interno di Todi OFF 2019 presenterà lo spettacolo Mater Dei, sul testo di Massimo Sgorbani. Intervista alla regista e...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/06/berardi-casolari-roberto-castello-fabrizio-arcuri-le-masterclass-di-todi-off-2019/" rel="bookmark" class="td-image-wrap" title="Berardi Casolari, Roberto Castello, Fabrizio Arcuri. Le masterclass di Todi OFF 2019"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/06/berardi-casolari-roberto-castello-fabrizio-arcuri-le-masterclass-di-todi-off-2019/" rel="bookmark" title="Berardi Casolari, Roberto Castello, Fabrizio Arcuri. Le masterclass di Todi OFF 2019">Berardi Casolari, Roberto Castello, Fabrizio Arcuri. Le masterclass di Todi OFF...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T15:36:13+00:00" >29 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/06/thomas-noone-allo-specchio-se-fossi-io/" rel="bookmark" class="td-image-wrap" title="Thomas Noone allo specchio. Se fossi io?"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/after-the-party_40638216203_o-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/after-the-party_40638216203_o-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/after-the-party_40638216203_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Thomas Noone allo specchio. Se fossi io?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2019/06/thomas-noone-allo-specchio-se-fossi-io/" rel="bookmark" title="Thomas Noone allo specchio. Se fossi io?">Thomas Noone allo specchio. Se fossi io?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:21:00+00:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Luglio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2019/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.teatroecritica.net/2019/07/01/" aria-label="Articoli pubblicati in 1 July 2019">1</a></td><td><a href="https://www.teatroecritica.net/2019/07/02/" aria-label="Articoli pubblicati in 2 July 2019">2</a></td><td><a href="https://www.teatroecritica.net/2019/07/03/" aria-label="Articoli pubblicati in 3 July 2019">3</a></td><td><a href="https://www.teatroecritica.net/2019/07/04/" aria-label="Articoli pubblicati in 4 July 2019">4</a></td><td><a href="https://www.teatroecritica.net/2019/07/05/" aria-label="Articoli pubblicati in 5 July 2019">5</a></td><td><a href="https://www.teatroecritica.net/2019/07/06/" aria-label="Articoli pubblicati in 6 July 2019">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2019/07/08/" aria-label="Articoli pubblicati in 8 July 2019">8</a></td><td id="today"><a href="https://www.teatroecritica.net/2019/07/09/" aria-label="Articoli pubblicati in 9 July 2019">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- Popups v1.9.3.6 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-104792 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-104792 .spu-close:hover{
	color:#000;
}
#spu-104792 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-104792 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-104792 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-104792"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-104792"
 data-box-id="104792" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-dconvert-cookie="6" data-dclose-cookie="6" data-nconvert-cookie="spu_conversion_104792" data-nclose-cookie="spu_closing_104792" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p><a href="https://www.teatroecritica.net/2019/06/teatro-e-critica-lab-torna-a-todi-festival-dal-24-agosto-al-1-settembre/"><img class="aligncenter wp-image-104795" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/06/IMG_4986-1-e1561029302494.jpg" alt="" width="450" height="300" /></a></p>
<p style="text-align: center;">Un laboratorio <a class="_58cn" href="https://business.facebook.com/hashtag/fuoriporta?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBX8Ak298ZfQh_5t0uPiDv2jYIXy_K-hBjcypufCj3JDjaqL5-QKPzuer_MsvupETPy2tZdNPtvv-shIiUeV75OSmm-5aiqZBx59AtWI_tK2rqRc_cf-eZNzVbV75ZvG7t4Vi-Gdqe8zcD9MXPcbpd502f4JXg4rsvpB2cgx9roh9djruV7Gpzq-f_cYQ53WvUokBLVpwNwmULw8O_D5aYqiTdSExUaqJb1lNPf82SjF19WITOX_Dohgxi7FCM8YKwPKd20hzoqw_QzOFVsoZ1blo1Mxo98WVBXYNo_hiRl-XJKziDf2cEv9ijofKicABfUXYSEhWS-8xOlkKns79_Nvg&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">fuoriporta</span></span></a>.<br />
Anche quest&#8217;anno saremo a <a class="profileLink" href="https://business.facebook.com/TodiFestival/?__tn__=K-R&amp;eid=ARCcIcMMiiA9yrE0-aOaYZRpm7jY6lYrXlPdRQQS82jZ-YR9OL31Aw1AtbWQjLGYkEeVPGTa4KASreks&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARBX8Ak298ZfQh_5t0uPiDv2jYIXy_K-hBjcypufCj3JDjaqL5-QKPzuer_MsvupETPy2tZdNPtvv-shIiUeV75OSmm-5aiqZBx59AtWI_tK2rqRc_cf-eZNzVbV75ZvG7t4Vi-Gdqe8zcD9MXPcbpd502f4JXg4rsvpB2cgx9roh9djruV7Gpzq-f_cYQ53WvUokBLVpwNwmULw8O_D5aYqiTdSExUaqJb1lNPf82SjF19WITOX_Dohgxi7FCM8YKwPKd20hzoqw_QzOFVsoZ1blo1Mxo98WVBXYNo_hiRl-XJKziDf2cEv9ijofKicABfUXYSEhWS-8xOlkKns79_Nvg" data-hovercard="/ajax/hovercard/page.php?id=1704283813159649&amp;extragetparams=%7B%22__tn__%22%3A%22%2CdK-R-R%22%2C%22eid%22%3A%22ARCcIcMMiiA9yrE0-aOaYZRpm7jY6lYrXlPdRQQS82jZ-YR9OL31Aw1AtbWQjLGYkEeVPGTa4KASreks%22%2C%22fref%22%3A%22mentions%22%7D" data-hovercard-prefer-more-content-show="1">Todi Festival</a> con un <a class="_58cn" href="https://business.facebook.com/hashtag/workshop?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBX8Ak298ZfQh_5t0uPiDv2jYIXy_K-hBjcypufCj3JDjaqL5-QKPzuer_MsvupETPy2tZdNPtvv-shIiUeV75OSmm-5aiqZBx59AtWI_tK2rqRc_cf-eZNzVbV75ZvG7t4Vi-Gdqe8zcD9MXPcbpd502f4JXg4rsvpB2cgx9roh9djruV7Gpzq-f_cYQ53WvUokBLVpwNwmULw8O_D5aYqiTdSExUaqJb1lNPf82SjF19WITOX_Dohgxi7FCM8YKwPKd20hzoqw_QzOFVsoZ1blo1Mxo98WVBXYNo_hiRl-XJKziDf2cEv9ijofKicABfUXYSEhWS-8xOlkKns79_Nvg&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">workshop</span></span></a> finalizzato alla creazione cartacea di un giornale, <strong>Infinito Futuro.</strong></p>
<p style="text-align: center;">VUOI FAR PARTE DELLA REDAZIONE? <a href="https://www.teatroecritica.net/2019/06/teatro-e-critica-lab-torna-a-todi-festival-dal-24-agosto-al-1-settembre/">Qui tutte le info </a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d249981603ee
    -->

    <link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"105129","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.15'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.15'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.15'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.15'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.15'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>
</html>