<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

    <title>Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Villoresi-Pamela-12-e1554800388731.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il CdA del Teatro Biondo di Palermo, all&#039;unanimità, ha scelto Pamela Villoresi per la direzione 2019-2023. L&#039;attrice toscana arriva dopo gli anni guidati da Roberto Alajmo."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/" />
<link rel="publisher" href="https://www.google.com/+teatroecritica"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice - Teatro e Critica" />
<meta property="og:description" content="Il CdA del Teatro Biondo di Palermo, all&#039;unanimità, ha scelto Pamela Villoresi per la direzione 2019-2023. L&#039;attrice toscana arriva dopo gli anni guidati da Roberto Alajmo." />
<meta property="og:url" content="https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="direttori artistici" />
<meta property="article:tag" content="direttori teatri stabili" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2019-04-09T11:00:00+00:00" />
<meta property="article:modified_time" content="2019-04-09T11:35:00+00:00" />
<meta property="og:updated_time" content="2019-04-09T11:35:00+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Villoresi-Pamela-12-e1554800388731.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il CdA del Teatro Biondo di Palermo, all&#039;unanimità, ha scelto Pamela Villoresi per la direzione 2019-2023. L&#039;attrice toscana arriva dopo gli anni guidati da Roberto Alajmo." />
<meta name="twitter:title" content="Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Villoresi-Pamela-12-e1554800388731.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice Feed dei commenti" href="https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-24728729-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-24728729-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20180511' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.teatroecritica.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20180511'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20180511'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20180511'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=103063' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F04%2Fteatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F04%2Fteatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice%2F&#038;format=xml" />
<script type='text/javascript' src='https://https://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='https://https://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/microAudio.js.php?siteurl=https://www.teatroecritica.net/wordpress&amp;autostart=no&amp;autoconfig=false&amp;download=false'></script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["comunicati","teatro-news"],"pageAttributes":["direttori-artistici","direttori-teatri-stabili"],"pagePostAuthor":"Redazione"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9P7PT3');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<link rel="stylesheet" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_ajax_url="https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/www.teatroecritica.net\/wordpress\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#941c1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '182487035601029'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=182487035601029&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>


<Br>
<p style="text-align: center;">

<a href="https://www.scenadelledonne.it/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/728x90.jpg" alt="Sponsor: La scena delle donne 2019" /></a>
<Br>



<body data-rsssl=1 class="post-template-default single single-post postid-103063 single-format-standard cookies-not-set teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice single_template_5 wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9P7PT3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Media partnership</a>
<ul class="sub-menu">
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma">Fuori Programma</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">martedì, aprile 9, 2019</div><div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li id="menu-item-71861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="https://www.teatroecritica.net/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="https://www.teatroecritica.net/2019/03/stage-intensivo-di-teatro-danza-con-diana-ringel-20-27-aprile-brescia-sponsor/"><img class="alignnone size-full wp-image-102855" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/banner-diana-ringel-seminario-brescia.jpg" alt="" width="500" height="90" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="https://www.teatroecritica.net/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Media partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma">Fuori Programma</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.teatroecritica.net/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.teatroecritica.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Comunicati" class="entry-crumb" itemprop="url" href="https://www.teatroecritica.net/category/comunicati/"><span itemprop="title">Comunicati</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice"><meta itemprop="url" content = "https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/">Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">


                                    
    <article id="post-103063" class="post-103063 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-teatro-news tag-direttori-artistici tag-direttori-teatri-stabili" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
               <h1 class="entry-title">Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice</h1> 

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-09T11:00:00+00:00" >9 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        
                </div>

            </header>

        </div>

       <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F04%2Fteatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatro+Biondo+di+Palermo%3A+Pamela+Villoresi+%C3%A8+la+nuova+direttrice&url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F04%2Fteatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice%2F&via=Teatro+e+Critica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Villoresi-Pamela-12-e1554800388731.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/" data-text="Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>



        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top "><div class="td-all-devices"> <a href="http://cittadelteatro.com/lacittadelteatro/2019/02/13/laboratorio-con-davide-enia-il-corpo-narrativo/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Banner-500x90-Teatro-e-Critica.jpg" /></a>
</div>
</div><h4><strong>Il CdA del Teatro Biondo di Palermo, all&#8217;unanimità, ha scelto Pamela Villoresi per la direzione 2019-2023. L&#8217;attrice toscana arriva dopo gli anni guidati da Roberto Alajmo.</strong></h4>
<blockquote>
<p style="font-weight: 400;">Il Consiglio di Amministrazione del <strong>Teatro Biondo Stabile di Palermo</strong>, nella sua riunione del giorno 8 aprile 2019, all’unanimità dei voti palesi, ha chiamato a ricoprire l’incarico di Direttore del Teatro per il quinquennio 2019-2023 l’attrice e regista <strong>Pamela Villoresi</strong>.</p>
<p style="font-weight: 400;">La decisione del Consiglio è stata accompagnata dalla missione affidata alla signora Villoresi di allargare sempre di più il successo del Teatro nell’opinione e nel gradimento della Città di Palermo e di tutto il territorio culturale siciliano di riferimento, puntando finalmente al riconoscimento del Teatro Biondo quale Teatro Nazionale, come merita la sua storia, il suo prestigio artistico e l’impegno fin qui profuso da tutti i suoi protagonisti e operatori.</p>
<p style="font-weight: 400;">La storia personale e artistica di Pamela Villoresi è scritta sulla sua pelle artistica e nelle pagine della storia della critica e dello spettacolo contemporaneo, che negli anni l’hanno vista protagonista su palcoscenici e schermi nazionali e internazionali. La sua lunga frequentazione di grandi maestri del teatro contemporaneo e la sua esperienza amministrativa in grandi teatri sono testimonianza vissuta di qualità e di impegno morale e professionale.</p>
<p style="font-weight: 400;">Il Consiglio ha espresso anche un sentito ringraziamento al Direttore uscente, dottor Roberto Alajmo, per la sua attività di programmazione e guida, autorevole e qualificata, che ha dato al Teatro un’impronta di novità e di rilancio a valle di una lunga stagione difficile e complessa, dalla quale il Biondo veniva fuori e che Alajmo ha contribuito a superare con successo di critica e di pubblico.</p>
<p style="font-weight: 400;">«La scelta di un Direttore è sempre cosa difficile e impegnativa – <strong>ha affermato il Presidente del Teatro, prof. Giovanni Puglisi</strong> – questa volta lo è stata forse più di altre, non già per la personalità individuata, eccellente e di altissimo profilo artistico, professionale e umano, quanto piuttosto per la ricchezza del panorama locale e nazionale, professionale e artistico sul quale il Consiglio ha potuto puntare la sua attenzione, tutto di alto profilo. Pamela Villoresi non solo esprime e riassume un curriculum artistico di grande spessore, ma anche racconta, con la sua vita culturale, per intero svolta nel teatro, per il teatro e per le altre forme di spettacolo alle quale si è dedicata, e con la sua reputazione professionale una storia d’amore teatrale affascinante e insieme carica di suggestioni e di promesse».</p>
<p><a href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/CV-PV.pdf">Scarica e leggi il c.v. di Pamela Villoresi</a>
</p></blockquote>

    



<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da 8 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione 'Opportunità'</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
    



 




 



  </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/direttori-artistici/">direttori artistici</a></li><li><a href="https://www.teatroecritica.net/tag/direttori-teatri-stabili/">direttori teatri stabili</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F04%2Fteatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatro+Biondo+di+Palermo%3A+Pamela+Villoresi+%C3%A8+la+nuova+direttrice&url=https%3A%2F%2Fwww.teatroecritica.net%2F2019%2F04%2Fteatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice%2F&via=Teatro+e+Critica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Villoresi-Pamela-12-e1554800388731.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teatroecritica.net/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/" data-text="Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2019/04/suite-escape-di-riccardo-buscarini-teatro-abeliano-16-aprile-ore-21-00/">Suite Escape di Riccardo Buscarini // Teatro Abeliano, 16 aprile, ore 21.00. #sponsor</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/"><img src="https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-04-09T11:00:00+00:00"><meta itemprop="headline " content="Teatro Biondo di Palermo: Pamela Villoresi è la nuova direttrice"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Villoresi-Pamela-12-e1554800388731.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5cac6e719b4ad = new tdBlock();
block_td_uid_1_5cac6e719b4ad.id = "td_uid_1_5cac6e719b4ad";
block_td_uid_1_5cac6e719b4ad.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1378140879 td_uid_1_5cac6e719b4ad_rand","td_column_number":3,"live_filter_cur_post_id":103063,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5cac6e719b4ad.td_column_number = "3";
block_td_uid_1_5cac6e719b4ad.block_type = "td_block_related_posts";
block_td_uid_1_5cac6e719b4ad.post_count = "3";
block_td_uid_1_5cac6e719b4ad.found_posts = "18";
block_td_uid_1_5cac6e719b4ad.header_color = "";
block_td_uid_1_5cac6e719b4ad.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cac6e719b4ad.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_5cac6e719b4ad);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1378140879 td_uid_1_5cac6e719b4ad_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5cac6e719f27d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5cac6e719b4ad" href="#">RELATED ARTICLES</a><a id="td_uid_3_5cac6e719f2db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5cac6e719b4ad" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5cac6e719b4ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/01/un-bando-per-selezionare-il-direttore-organizzativo-di-kilowatt-festival/" rel="bookmark" title="Un bando per selezionare il direttore organizzativo di Kilowatt Festival"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/01/kilowatt-festival-2016-foto-Luca-Del-Pia-Andrea-Settanni-690x460-218x150.jpg" alt="" title="Un bando per selezionare il direttore organizzativo di Kilowatt Festival"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/01/un-bando-per-selezionare-il-direttore-organizzativo-di-kilowatt-festival/" rel="bookmark" title="Un bando per selezionare il direttore organizzativo di Kilowatt Festival">Un bando per selezionare il direttore organizzativo di Kilowatt Festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/12/bando-per-nuovo-direttore-artistico-per-la-fondazione-teatro-ragazzi-e-giovani/" rel="bookmark" title="Bando per nuovo Direttore Artistico per la Fondazione Teatro Ragazzi e Giovani"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/12/casa-del-teatro-ragazi-fondazione-teatro-ragazzi-giovani-torino-218x150.jpg" alt="" title="Bando per nuovo Direttore Artistico per la Fondazione Teatro Ragazzi e Giovani"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/12/bando-per-nuovo-direttore-artistico-per-la-fondazione-teatro-ragazzi-e-giovani/" rel="bookmark" title="Bando per nuovo Direttore Artistico per la Fondazione Teatro Ragazzi e Giovani">Bando per nuovo Direttore Artistico per la Fondazione Teatro Ragazzi e Giovani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2018/10/teatro-di-roma-pubblicato-il-bando-per-la-nuova-direzione-artistica/" rel="bookmark" title="Teatro di Roma. Pubblicato il bando per la nuova direzione artistica"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/10/salaargentinas-218x150.jpg" alt="" title="Teatro di Roma. Pubblicato il bando per la nuova direzione artistica"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2018/10/teatro-di-roma-pubblicato-il-bando-per-la-nuova-direzione-artistica/" rel="bookmark" title="Teatro di Roma. Pubblicato il bando per la nuova direzione artistica">Teatro di Roma. Pubblicato il bando per la nuova direzione artistica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cac6e719b4ad" data-td_block_id="td_uid_1_5cac6e719b4ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cac6e719b4ad" data-td_block_id="td_uid_1_5cac6e719b4ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img src="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></a>							</div>
						<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="url">Website</label>
									<input type="text" name="url" id="url" value="" size="30" tabindex="3" />
								</div>
								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/teatro-biondo-palermo-pamela-villoresi-la-nuova-direttrice/#respond" style="display:none;">Cancel reply</a>								</div>

								<input type="hidden" name="comment_post_ID" value="103063" /><input type='hidden' name='comment_post_ID' value='103063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9413e53f53" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget">    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 25%; /*thumbnail_size*/
      }


          </style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="fa fa-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_4"
             wdi-res='wdi_col_4'></div>
        <div class="wdi_clear"></div>

              </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div>
		</aside>
<style scoped>
.td_uid_4_5cac6e71a8b6f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5cac6e71a8b6f_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_5cac6e71a8b6f_rand .td-subcat-item a:hover,
            .td_uid_4_5cac6e71a8b6f_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_5cac6e71a8b6f_rand .td_quote_on_blocks {
                color: #0367bf;
            }

            .td_uid_4_5cac6e71a8b6f_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5cac6e71a8b6f_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }
            .td_uid_4_5cac6e71a8b6f_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_5cac6e71a8b6f_rand .td-post-category:hover {
                background-color: #0367bf;
            }

            .td_uid_4_5cac6e71a8b6f_rand .block-title span,
            .td_uid_4_5cac6e71a8b6f_rand .td-trending-now-title,
            .td_uid_4_5cac6e71a8b6f_rand .block-title a,
            .td_uid_4_5cac6e71a8b6f_rand .td-read-more a {
                background-color: #0367bf;
            }

            .td_uid_4_5cac6e71a8b6f_rand .block-title {
                border-color: #0367bf;
            }

            
            .td_uid_4_5cac6e71a8b6f_rand .block-title span,
            .td_uid_4_5cac6e71a8b6f_rand .td-trending-now-title,
            .td_uid_4_5cac6e71a8b6f_rand .block-title a {
                color: #0;
            }
</style><script>var block_td_uid_4_5cac6e71a8b6f = new tdBlock();
block_td_uid_4_5cac6e71a8b6f.id = "td_uid_4_5cac6e71a8b6f";
block_td_uid_4_5cac6e71a8b6f.atts = '{"custom_title":"MEDIA PARTNERSHIP","custom_url":"","header_text_color":"#0","header_color":"#0367bf","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2507526596 td_uid_4_5cac6e71a8b6f_rand"}';
block_td_uid_4_5cac6e71a8b6f.td_column_number = "1";
block_td_uid_4_5cac6e71a8b6f.block_type = "td_block_1";
block_td_uid_4_5cac6e71a8b6f.post_count = "3";
block_td_uid_4_5cac6e71a8b6f.found_posts = "34";
block_td_uid_4_5cac6e71a8b6f.header_color = "#0367bf";
block_td_uid_4_5cac6e71a8b6f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cac6e71a8b6f.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5cac6e71a8b6f);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_2507526596 td_uid_4_5cac6e71a8b6f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MEDIA PARTNERSHIP</span></h4><div id=td_uid_4_5cac6e71a8b6f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/03/la-giungla-cresce-rapidamente-intervista-a-gianfranco-berardi/" rel="bookmark" title="«La giungla cresce rapidamente». Intervista a Gianfranco Berardi"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/AmletoTakeAway_Berardi©LucaDelPia_2864-324x235.jpg" alt="" title="«La giungla cresce rapidamente». Intervista a Gianfranco Berardi"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/03/la-giungla-cresce-rapidamente-intervista-a-gianfranco-berardi/" rel="bookmark" title="«La giungla cresce rapidamente». Intervista a Gianfranco Berardi">«La giungla cresce rapidamente». Intervista a Gianfranco Berardi</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-03-27T16:33:42+00:00" >27 marzo 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Gianfranco Berardi e Gabriella Casolari presentano Amleto take away al Teatro Biblioteca Quarticciolo dal 28 al 30 marzo. Abbiamo intervistato Berardi, che per questo spettacolo ha vinto...            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-03-27T16:33:42+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;«La giungla cresce rapidamente». Intervista a Gianfranco Berardi&lt;/span&gt;"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/03/AmletoTakeAway_Berardi©LucaDelPia_2864.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/02/armando-punzo-andrea-salvadori-raccontare-cio-non-reale/" rel="bookmark" title="Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/unnamed-100x70.jpg" alt="" title="Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/02/armando-punzo-andrea-salvadori-raccontare-cio-non-reale/" rel="bookmark" title="Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale">Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-28T16:25:38+00:00" >28 febbraio 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-02-28T16:25:38+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;Armando Punzo e Andrea Salvadori. Raccontare ciò che non è reale&lt;/span&gt;"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/unnamed-e1551355249474.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/02/intervista-a-cc-company-la-danza-unarte-anfibia/" rel="bookmark" title="Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/carlo-massari-2-100x70.jpg" alt="" title="Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/02/intervista-a-cc-company-la-danza-unarte-anfibia/" rel="bookmark" title="Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia">Intervista a C&#038;C Company. La danza? Un&#8217;arte anfibia</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-02-14T15:47:02+00:00" >14 febbraio 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-02-14T15:47:02+00:00"><meta itemprop="headline " content="&lt;span style=&quot;color: #0367bf;&quot;&gt;Intervista a C&amp;C Company. La danza? Un&#039;arte anfibia&lt;/span&gt;"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/02/carlo-massari-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_5cac6e71b4424 = new tdBlock();
block_td_uid_5_5cac6e71b4424.id = "td_uid_5_5cac6e71b4424";
block_td_uid_5_5cac6e71b4424.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3354606222 td_uid_5_5cac6e71b4424_rand"}';
block_td_uid_5_5cac6e71b4424.td_column_number = "1";
block_td_uid_5_5cac6e71b4424.block_type = "td_block_1";
block_td_uid_5_5cac6e71b4424.post_count = "3";
block_td_uid_5_5cac6e71b4424.found_posts = "1230";
block_td_uid_5_5cac6e71b4424.header_color = "#";
block_td_uid_5_5cac6e71b4424.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cac6e71b4424.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_5_5cac6e71b4424);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3354606222 td_uid_5_5cac6e71b4424_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BANDI e NEWS</span></h4><div id=td_uid_5_5cac6e71b4424 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/04/premio-miglior-teaser-un-bando-di-tuttoteatro-com-dedicato-ai-trailer/" rel="bookmark" title="Premio miglior teaser. Un bando di tuttoteatro.com dedicato ai trailer"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/unnamed-1-324x235.jpg" alt="" title="Premio miglior teaser. Un bando di tuttoteatro.com dedicato ai trailer"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/04/premio-miglior-teaser-un-bando-di-tuttoteatro-com-dedicato-ai-trailer/" rel="bookmark" title="Premio miglior teaser. Un bando di tuttoteatro.com dedicato ai trailer">Premio miglior teaser. Un bando di tuttoteatro.com dedicato ai trailer</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-08T12:44:31+00:00" >8 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Un bando dedicato ai video promozionali degli spettacoli teatrali. 500 euro di premio in palio

&nbsp;
Per la prima volta il teaser video di promozione di...            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-04-08T12:44:31+00:00"><meta itemprop="headline " content="Premio miglior teaser. Un bando di tuttoteatro.com dedicato ai trailer"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/unnamed-1-e1554720221499.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/04/casa-degli-artisti-alta-formazione-gratuita-con-il-teatro-due-di-parma-bando-2019/" rel="bookmark" title="Casa degli Artisti. Alta formazione gratuita con il Teatro Due di Parma. Bando 2019"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/CASA-DEGLI-ARTISTI_1-100x70.jpg" alt="" title="Casa degli Artisti. Alta formazione gratuita con il Teatro Due di Parma. Bando 2019"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/04/casa-degli-artisti-alta-formazione-gratuita-con-il-teatro-due-di-parma-bando-2019/" rel="bookmark" title="Casa degli Artisti. Alta formazione gratuita con il Teatro Due di Parma. Bando 2019">Casa degli Artisti. Alta formazione gratuita con il Teatro Due di...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-05T14:38:16+00:00" >5 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2019-04-05T14:38:16+00:00"><meta itemprop="headline " content="Casa degli Artisti. Alta formazione gratuita con il Teatro Due di Parma. Bando 2019"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/CASA-DEGLI-ARTISTI_1-e1554745815932.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/04/festival-hors-a-milano-bando-2019/" rel="bookmark" title="Festival HORS a Milano, Bando 2019"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/06/sala_la_cavallerizza_milanoinscena-100x70.jpg" alt="" title="Festival HORS a Milano, Bando 2019"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/04/festival-hors-a-milano-bando-2019/" rel="bookmark" title="Festival HORS a Milano, Bando 2019">Festival HORS a Milano, Bando 2019</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-04T13:15:13+00:00" >4 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Andrea Pocosgnich"><meta itemprop="datePublished" content="2019-04-04T13:15:13+00:00"><meta itemprop="headline " content="Festival HORS a Milano, Bando 2019"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/06/sala_la_cavallerizza_milanoinscena.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cac6e71b4424" data-td_block_id="td_uid_5_5cac6e71b4424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cac6e71b4424" data-td_block_id="td_uid_5_5cac6e71b4424"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_6_5cac6e71bf1d2 = new tdBlock();
block_td_uid_6_5cac6e71bf1d2.id = "td_uid_6_5cac6e71bf1d2";
block_td_uid_6_5cac6e71bf1d2.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3191074544 td_uid_6_5cac6e71bf1d2_rand"}';
block_td_uid_6_5cac6e71bf1d2.td_column_number = "1";
block_td_uid_6_5cac6e71bf1d2.block_type = "td_block_1";
block_td_uid_6_5cac6e71bf1d2.post_count = "3";
block_td_uid_6_5cac6e71bf1d2.found_posts = "3676";
block_td_uid_6_5cac6e71bf1d2.header_color = "#";
block_td_uid_6_5cac6e71bf1d2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cac6e71bf1d2.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_6_5cac6e71bf1d2);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3191074544 td_uid_6_5cac6e71bf1d2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5cac6e71bf1d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/04/dracula-di-lo-cascio-e-rubini-rivoltarsi-nella-bara/" rel="bookmark" title="Dracula di Lo Cascio e Rubini. Rivoltarsi nella bara"><img width="324" height="235" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Vlad_Tepes_0021200-324x235.jpg" alt="" title="Dracula di Lo Cascio e Rubini. Rivoltarsi nella bara"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/04/dracula-di-lo-cascio-e-rubini-rivoltarsi-nella-bara/" rel="bookmark" title="Dracula di Lo Cascio e Rubini. Rivoltarsi nella bara">Dracula di Lo Cascio e Rubini. Rivoltarsi nella bara</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="https://www.teatroecritica.net/author/sergio-lo-gatto/">Sergio Lo Gatto</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-08T14:28:24+00:00" >8 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Abbiamo visto all&#039;Ambra Jovinelli di Roma il Dracula di Sergio Rubini e Luigi Lo Cascio. Una verticale sulla figura del vampiro, con una breve recensione...            </div>

            
            <meta itemprop="author" content = "Sergio Lo Gatto"><meta itemprop="datePublished" content="2019-04-08T14:28:24+00:00"><meta itemprop="headline " content="Dracula di Lo Cascio e Rubini. Rivoltarsi nella bara"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/Vlad_Tepes_0021200.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/04/teatrosofia-91-discorsi-duplici-intorno-al-teatro/" rel="bookmark" title="Teatrosofia #91. Discorsi duplici intorno al teatro"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/2706040341_99cd7e04b8_b-100x70.jpg" alt="" title="Teatrosofia #91. Discorsi duplici intorno al teatro"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/04/teatrosofia-91-discorsi-duplici-intorno-al-teatro/" rel="bookmark" title="Teatrosofia #91. Discorsi duplici intorno al teatro">Teatrosofia #91. Discorsi duplici intorno al teatro</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-07T13:34:39+00:00" >7 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Enrico Piergiacomi"><meta itemprop="datePublished" content="2019-04-07T13:34:39+00:00"><meta itemprop="headline " content="Teatrosofia #91. Discorsi duplici intorno al teatro"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/2706040341_99cd7e04b8_b.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2019/04/jan-fabre-tra-etica-e-arte-un-dibattito/" rel="bookmark" title="Jan Fabre, tra etica e arte. Un dibattito"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/FQ6A9216-©-La-Triennale-di-Milano-foto-Gianluca-Di-Ioia1200-100x70.jpg" alt="" title="Jan Fabre, tra etica e arte. Un dibattito"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.teatroecritica.net/2019/04/jan-fabre-tra-etica-e-arte-un-dibattito/" rel="bookmark" title="Jan Fabre, tra etica e arte. Un dibattito">Jan Fabre, tra etica e arte. Un dibattito</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-04-06T13:38:00+00:00" >6 aprile 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alessandro Iachino"><meta itemprop="datePublished" content="2019-04-06T13:38:00+00:00"><meta itemprop="headline " content="Jan Fabre, tra etica e arte. Un dibattito"><meta itemprop="image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2019/04/FQ6A9216-©-La-Triennale-di-Milano-foto-Gianluca-Di-Ioia1200.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cac6e71bf1d2" data-td_block_id="td_uid_6_5cac6e71bf1d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5cac6e71bf1d2" data-td_block_id="td_uid_6_5cac6e71bf1d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2019/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.teatroecritica.net/2019/04/01/" aria-label="Articoli pubblicati in 1 April 2019">1</a></td><td><a href="https://www.teatroecritica.net/2019/04/02/" aria-label="Articoli pubblicati in 2 April 2019">2</a></td><td><a href="https://www.teatroecritica.net/2019/04/03/" aria-label="Articoli pubblicati in 3 April 2019">3</a></td><td><a href="https://www.teatroecritica.net/2019/04/04/" aria-label="Articoli pubblicati in 4 April 2019">4</a></td><td><a href="https://www.teatroecritica.net/2019/04/05/" aria-label="Articoli pubblicati in 5 April 2019">5</a></td><td><a href="https://www.teatroecritica.net/2019/04/06/" aria-label="Articoli pubblicati in 6 April 2019">6</a></td><td><a href="https://www.teatroecritica.net/2019/04/07/" aria-label="Articoli pubblicati in 7 April 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2019/04/08/" aria-label="Articoli pubblicati in 8 April 2019">8</a></td><td id="today"><a href="https://www.teatroecritica.net/2019/04/09/" aria-label="Articoli pubblicati in 9 April 2019">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5cac6e71dd867
    -->

    <link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-1.4.2-min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2019-04-09 12:05:37","post_id":"103063","ajax_url":"https:\/\/www.teatroecritica.net\/","nest_depth":"3","max_depth":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load&lang=","pid":"103063","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>
</html>