

<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Residenze Toscana Terra Accogliente, bando 2021 - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Residenze Toscana Terra Accogliente, bando 2021 - Teatro e Critica" />
<meta property="og:description" content="Ai i progetti artistici (teatro, danza, circo) che verranno selezionati sarà offerto un contributo economico di 7.100 euro, oltre all’alloggio, la scheda tecnica di base, l’assistenza tecnica durante i giorni di residenza. Scade il 9 settembre 2021 18 Residenze Toscane, 3 soggetti della Produzione, 1 Circuito Regionale, alla ricerca di 6 nuovi progetti artistici da ospitare per 240 giornate di lavoro e sostenere con 7100 euro &hellip;" />
<meta property="og:url" content="https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:section" content="Opportunità" />
<meta property="article:published_time" content="2021-07-22T13:22:23+00:00" />
<meta property="article:modified_time" content="2021-07-22T13:22:30+00:00" />
<meta property="og:updated_time" content="2021-07-22T13:22:30+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ai i progetti artistici (teatro, danza, circo) che verranno selezionati sarà offerto un contributo economico di 7.100 euro, oltre all’alloggio, la scheda tecnica di base, l’assistenza tecnica durante i giorni di residenza. Scade il 9 settembre 2021 18 Residenze Toscane, 3 soggetti della Produzione, 1 Circuito Regionale, alla ricerca di 6 nuovi progetti artistici da ospitare per 240 giornate di lavoro e sostenere con 7100 euro [&hellip;]" />
<meta name="twitter:title" content="Residenze Toscana Terra Accogliente, bando 2021 - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.teatroecritica.net/#organization","name":"Teatro e Critica","url":"https://www.teatroecritica.net/","sameAs":["https://www.facebook.com/TeatroeCritica","https://www.instagram.com/teatroecritica/","https://twitter.com/teatroecriitca"],"logo":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#logo","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg","width":640,"height":111,"caption":"Teatro e Critica"},"image":{"@id":"https://www.teatroecritica.net/#logo"}},{"@type":"WebSite","@id":"https://www.teatroecritica.net/#website","url":"https://www.teatroecritica.net/","name":"Teatro e Critica","description":"Informazioni, immagini e sguardi critici dal mondo del teatro","publisher":{"@id":"https://www.teatroecritica.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.teatroecritica.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#primaryimage","url":"https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg","width":1024,"height":512},{"@type":"WebPage","@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#webpage","url":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/","inLanguage":"it-IT","name":"Residenze Toscana Terra Accogliente, bando 2021 - Teatro e Critica","isPartOf":{"@id":"https://www.teatroecritica.net/#website"},"primaryImageOfPage":{"@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#primaryimage"},"datePublished":"2021-07-22T13:22:23+00:00","dateModified":"2021-07-22T13:22:30+00:00"},{"@type":"Article","@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#article","isPartOf":{"@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#webpage"},"author":{"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df"},"headline":"Residenze Toscana Terra Accogliente, bando 2021","datePublished":"2021-07-22T13:22:23+00:00","dateModified":"2021-07-22T13:22:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#webpage"},"publisher":{"@id":"https://www.teatroecritica.net/#organization"},"image":{"@id":"https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/#primaryimage"},"articleSection":"Comunicati,Opportunit\u00e0,Teatro News"},{"@type":["Person"],"@id":"https://www.teatroecritica.net/#/schema/person/c27a4462a1ac8a4c0894036da32bf2df","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.teatroecritica.net/#authorlogo","url":"https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://www.facebook.com/TeatroeCritica","https://twitter.com/TeatroeCritica"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Residenze Toscana Terra Accogliente, bando 2021 Feed dei commenti" href="https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=119156' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2021%2F07%2Fresidenze-toscana-terra-accogliente-bando-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2021%2F07%2Fresidenze-toscana-terra-accogliente-bando-2%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3836cbd1f4","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"3836cbd1f4","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/comunicati/",
                    "name": "Comunicati"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/",
                    "name": "Residenze Toscana Terra Accogliente, bando 2021"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-119156 single-format-standard cookies-not-set residenze-toscana-terra-accogliente-bando-2 global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118394"><a href="https://www.teatroecritica.net/category/mediapartnership/">Pergine Festival</a></li>
	<li id="menu-item-116792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, Luglio 22, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60f98613b6ef8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_60f98613b6ef8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60f98613b6ef8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="http://www.teatrodellealbe.com/ita/contenuto.php?id=122"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/banner_malagola_teatroEcritica.jpg" width="500" height="90" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118394"><a href="https://www.teatroecritica.net/category/mediapartnership/">Pergine Festival</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-116792"><a href="https://www.teatroecritica.net/tag/progetto-incroci/">Progetto Incroci</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Comunicati" class="entry-crumb" href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Residenze Toscana Terra Accogliente, bando 2021</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-119156" class="post-119156 post type-post status-publish format-standard has-post-thumbnail category-comunicati category-opportunita category-teatro-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li><li class="entry-category"><a  href="https://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Residenze Toscana Terra Accogliente, bando 2021</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/admin/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T15:22:23+00:00" >22 Luglio 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2021%2F07%2Fresidenze-toscana-terra-accogliente-bando-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Residenze+Toscana+Terra+Accogliente%2C+bando+2021&url=https%3A%2F%2Fwww.teatroecritica.net%2F2021%2F07%2Fresidenze-toscana-terra-accogliente-bando-2%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg&description=Residenze+Toscana+Terra+Accogliente%2C+bando+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Residenze+Toscana+Terra+Accogliente%2C+bando+2021 %0A%0A https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&title=Residenze+Toscana+Terra+Accogliente%2C+bando+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Residenze Toscana Terra Accogliente, bando 2021&body=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&text=Residenze+Toscana+Terra+Accogliente%2C+bando+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <h4><strong>Ai i progetti artistici (teatro, danza, circo) che verranno selezionati sarà offerto un contributo economico di 7.100 euro, oltre all’alloggio, la scheda tecnica di base, l’assistenza tecnica durante i giorni di residenza. Scade il 9 settembre 2021</strong></h4>
<blockquote>
<div><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>18 </b></span></span></span><span style="font-size: medium;"><span lang="it-IT">Residenze Toscane, </span></span><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>3</b></span></span></span><span style="font-size: medium;"><span lang="it-IT"> soggetti della Produzione, </span></span><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>1 </b></span></span></span><span style="font-size: medium;"><span lang="it-IT">Circuito Regionale, alla ricerca di </span></span><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>6</b></span></span></span><span style="font-size: medium;"><span lang="it-IT"> nuovi progetti artistici da ospitare per </span></span><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>240</b></span></span></span><span style="font-size: medium;"><span lang="it-IT"><b> </b></span></span><span style="font-size: medium;"><span lang="it-IT">giornate di lavoro e sostenere con </span></span><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>7100</b></span></span></span><span style="font-size: medium;"><span lang="it-IT"> euro per ogni progetto. Questi i numeri di </span></span><span style="color: #800000;"><span style="font-size: medium;"><span lang="it-IT"><b>Toscana Terra Accogliente</b></span></span></span><span style="font-size: medium;"><span lang="it-IT">, ovvero uno dei più innovativi e interessanti progetti del sistema teatrale regionale e nazionale, nato da Rat, la rete delle Residenze Artistiche della Regione Toscana, che lancia</span></span><span style="font-size: medium;"><span lang="it-IT"> per la seconda annualità il bando rivolto al sostegno, in termini di produzione e circuitazione, di sei nuovi progetti artistici, proposti sia artisti singoli, o gruppi, senza limiti di età, residenti in Italia o in altri Paesi, di cui sia evidente la natura professionale.</span></span></div>
<div>
<span style="font-size: medium;">I soggetti RAT che aderiscono all’azione sono: Anghiari Dance Hub, Archetipo, Armunia, CapoTrave/Kilowatt, Catalyst, Consorzio Coreografi Danza d’Autore, Giallomare, Kanterstrasse, Kinkaleri, Murmuris, Officine Papage, Pilar Ternera, Sosta Palmizi, Straligut, Teatro delle Donne, Teatrino dei Fondi, Teatro Popolare d&#8217;Arte, Versiliadanza. e dai partner</span><span style="font-size: medium;">: Fondazione Toscana Spettacolo onlus, Teatro Metastasio Stabile della Toscana, Virgilio Sieni Centro di Produzione Nazionale, Fondazione Fabbrica Europa. </span></p>
<p lang="it-IT" align="JUSTIFY"><span style="font-size: medium;">Toscana Terra Accogliente si avvale del contributo di Coop Unicoop Firenze.</span></p>
<p><span style="font-size: medium;"><span lang="it-IT">La scadenza del bando è prevista per </span></span><span style="font-size: medium;"><span lang="it-IT"><u><b>giovedì 9 settembre 2021</b></u></span></span><span style="font-size: medium;"><span lang="it-IT"> e i progetti possono essere proposti attraverso </span></span><span style="color: #000000;"><span style="font-size: medium;"><span lang="it-IT">il form online sulla piattaforma Sonar (<a href="http://www.ilsonar.it/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.ilsonar.it&amp;source=gmail&amp;ust=1627043733637000&amp;usg=AFQjCNHsZfbzIG-ExN5Xmvu9EhOBMyVsGg">www.ilsonar.it</a>)</span></span></span></p>
</div>
<p><span style="font-size: 15px; font-family: Verdana, Geneva, sans-serif; color: #191e23;">Altri </span><a style="font-size: 15px; font-family: Verdana, Geneva, sans-serif;" href="https://www.teatroecritica.net/category/comunicati/opportunita/">BANDI e OPPORTUNITÀ</a></p></blockquote>
<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori news, opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da più di 10 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione Opportunità!</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2021%2F07%2Fresidenze-toscana-terra-accogliente-bando-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Residenze+Toscana+Terra+Accogliente%2C+bando+2021&url=https%3A%2F%2Fwww.teatroecritica.net%2F2021%2F07%2Fresidenze-toscana-terra-accogliente-bando-2%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg&description=Residenze+Toscana+Terra+Accogliente%2C+bando+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Residenze+Toscana+Terra+Accogliente%2C+bando+2021 %0A%0A https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&title=Residenze+Toscana+Terra+Accogliente%2C+bando+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Residenze Toscana Terra Accogliente, bando 2021&body=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/&text=Residenze+Toscana+Terra+Accogliente%2C+bando+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2021/07/due-bandi-promossi-da-trac_centro-di-residenza-pugliese/">Due bandi promossi da TRAC_centro di residenza pugliese</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teatroecritica.net/2021/07/un-teatro-per-la-cultura-dellinfanzia/">Un teatro per la cultura dell&#8217;infanzia</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/admin/"><img src="https://secure.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-07-22T15:22:23+00:00"><meta itemprop="dateModified" content="2021-07-22T15:22:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Residenze Toscana Terra Accogliente, bando 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="512"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/residenze-toscana-terra-accogliente-bando-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119156' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b46d15ed8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_60f98613cefc5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_60f98613cefc5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_60f98613cefc5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.cassiopeateatro.org/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/ammissioni_accademia_cassiopea_roma.jpg" /></a>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_60f98613d020f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_4_60f98613d020f" >
<style>
.td-theme-wrap .td_uid_4_60f98613d020f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_4_60f98613d020f_rand .block-title > *,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_4_60f98613d020f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_4_60f98613d020f_rand .block-title {
                border-color: #0367bf;;
            }

            
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-instagram-user a {
                color: #0367bf;;
            }

            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;;
                border-color: #0367bf;;
            }

            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-read-more a,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_4_60f98613d020f_rand .td-post-category,
            .td-theme-wrap .td_uid_4_60f98613d020f_rand .td-post-category:hover {
                background-color: #0367bf;;
            }
</style><script>var block_td_uid_4_60f98613d020f = new tdBlock();
block_td_uid_4_60f98613d020f.id = "td_uid_4_60f98613d020f";
block_td_uid_4_60f98613d020f.atts = '{"custom_title":"Media Partnership","custom_url":"https:\/\/www.teatroecritica.net\/category\/mediapartnership\/","block_template_id":"","header_color":"#0367bf;","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_60f98613d020f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_60f98613d020f_rand","tdc_css_class_style":"td_uid_4_60f98613d020f_rand_style"}';
block_td_uid_4_60f98613d020f.td_column_number = "1";
block_td_uid_4_60f98613d020f.block_type = "td_block_1";
block_td_uid_4_60f98613d020f.post_count = "3";
block_td_uid_4_60f98613d020f.found_posts = "99";
block_td_uid_4_60f98613d020f.header_color = "#0367bf;";
block_td_uid_4_60f98613d020f.ajax_pagination_infinite_stop = "";
block_td_uid_4_60f98613d020f.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_60f98613d020f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/mediapartnership/" class="td-pulldown-size">Media Partnership</a></h4></div><div id=td_uid_4_60f98613d020f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/ambientalismo-e-retorica-provocazione-di-dynamis/" rel="bookmark" class="td-image-wrap" title="Ambientalismo e retorica, la provocazione di Dynamis"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/monday-slide-324x235.jpg"   alt="" title="Ambientalismo e retorica, la provocazione di Dynamis" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/ambientalismo-e-retorica-provocazione-di-dynamis/" rel="bookmark" title="Ambientalismo e retorica, la provocazione di Dynamis">Ambientalismo e retorica, la provocazione di Dynamis</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T17:15:10+00:00" >14 Luglio 2021</time></span>                            </div>

            <div class="td-excerpt">
                Intervista a Andrea De Magistris di Dynamis che a Pergine Festival 2021 presenterà il 17 luglio Monday: uno sguardo duramente ironico in relazione a una...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/close-up-tra-uomo-e-natura/" rel="bookmark" class="td-image-wrap" title="Close Up: tra uomo e natura"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/evid-Kalakara_Close-up_Ph-Piotr-Gamdzyk-1536x1023-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/evid-Kalakara_Close-up_Ph-Piotr-Gamdzyk-1536x1023-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/evid-Kalakara_Close-up_Ph-Piotr-Gamdzyk-1536x1023-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Close Up: tra uomo e natura" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/close-up-tra-uomo-e-natura/" rel="bookmark" title="Close Up: tra uomo e natura">Close Up: tra uomo e natura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T08:27:52+00:00" >10 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/progetto-incroci-giganti-dal-passato/" rel="bookmark" class="td-image-wrap" title="Progetto Incroci. Giganti dal passato"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/20210423_192159-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/20210423_192159-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/20210423_192159-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Progetto Incroci. Giganti dal passato" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/progetto-incroci-giganti-dal-passato/" rel="bookmark" title="Progetto Incroci. Giganti dal passato">Progetto Incroci. Giganti dal passato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T16:52:17+00:00" >9 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_wrap td_flex_block_1 td_uid_5_60f98613de382_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_5_60f98613de382" >
<style>
.td-theme-wrap .td_uid_5_60f98613de382_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-subcat-item .td-cur-simple-item {
                color: #f7a000;
            }

            .td-theme-wrap .td_uid_5_60f98613de382_rand .block-title > *,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #f7a000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_5_60f98613de382_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_5_60f98613de382_rand .block-title {
                border-color: #f7a000;
            }

            
            .td-theme-wrap .td_uid_5_60f98613de382_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-instagram-user a {
                color: #941c1d;
            }

            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-load-more-wrap a:hover {
                background-color: #941c1d;
                border-color: #941c1d;
            }

            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-read-more a,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_5_60f98613de382_rand .td-post-category,
            .td-theme-wrap .td_uid_5_60f98613de382_rand .td-post-category:hover {
                background-color: #941c1d;
            }
/* inline tdc_css att */

.td_uid_5_60f98613de382_rand{
padding-top:0px !important;
border-style:none !important;
border-color:#888888 !important;
border-width: - 0px 0px 0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/category/spettacoli-in-scena-recensiti/" class="td-pulldown-size">IN SCENA - recensiti</a></h4></div><div id=td_uid_5_60f98613de382 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/06/a-a-un-po-prima-della-prima-volta/" rel="bookmark" class="td-image-wrap" title="A + A. Un po&#8217; prima della prima volta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/storia-di-una-prima-volta-1.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/06/a-a-un-po-prima-della-prima-volta/" rel="bookmark" title="A + A. Un po&#8217; prima della prima volta">A + A. Un po&#8217; prima della prima volta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/simone-nebbia/">Simone Nebbia</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-05T12:59:46+00:00" >5 Giugno 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sansepolcro, Kilowatt Festival (20 luglio 2021)</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2021/06/a-a-un-po-prima-della-prima-volta/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/05/lamore-del-cuore-carillon-teatrale-pronto-ad-esplodere/" rel="bookmark" class="td-image-wrap" title="L&#8217;amore del cuore. Carillon teatrale pronto ad esplodere"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/05/LAMORE-DEL-CUORE-foto-.pdf-696x473.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/05/lamore-del-cuore-carillon-teatrale-pronto-ad-esplodere/" rel="bookmark" title="L&#8217;amore del cuore. Carillon teatrale pronto ad esplodere">L&#8217;amore del cuore. Carillon teatrale pronto ad esplodere</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-pocosgnich/">Andrea Pocosgnich</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T12:20:00+00:00" >22 Maggio 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Kilowatt Festival (24 luglio), Teatro Verdi di Pordenone (26 luglio)</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2021/05/lamore-del-cuore-carillon-teatrale-pronto-ad-esplodere/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/04/il-vangelo-nero-di-milo-rau-incarnare-la-passione-oggi/" rel="bookmark" class="td-image-wrap" title="Il vangelo nero di Milo Rau. Incarnare la Passione oggi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/04/THE-NEW-GOSPEL-l-slide.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/04/il-vangelo-nero-di-milo-rau-incarnare-la-passione-oggi/" rel="bookmark" title="Il vangelo nero di Milo Rau. Incarnare la Passione oggi">Il vangelo nero di Milo Rau. Incarnare la Passione oggi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T18:24:24+00:00" >2 Aprile 2021</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Santarcangelo Festival (15 luglio 2021)</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2021/04/il-vangelo-nero-di-milo-rau-incarnare-la-passione-oggi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/coefore-rock-roll-via-dal-teatro-a-ritmo-di-unapocalisse/" rel="bookmark" class="td-image-wrap" title="Coefore Rock &#038; Roll. Via dal teatro a ritmo di un&#8217;apocalisse"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/xQv_WwCg-696x464.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.teatroecritica.net/category/articoli/" class="td-post-category">Articoli</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/coefore-rock-roll-via-dal-teatro-a-ritmo-di-unapocalisse/" rel="bookmark" title="Coefore Rock &#038; Roll. Via dal teatro a ritmo di un&#8217;apocalisse">Coefore Rock &#038; Roll. Via dal teatro a ritmo di un&#8217;apocalisse</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/andrea-zangari/">Andrea Zangari</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T14:03:38+00:00" >31 Ottobre 2020</time></span>                                                    </span>
                    </div>

                    <div class="td-excerpt">Sansepolcro, Kilowatt Festival (19 luglio 2021)</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.teatroecritica.net/2020/10/coefore-rock-roll-via-dal-teatro-a-ritmo-di-unapocalisse/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60f98613de382" data-td_block_id="td_uid_5_60f98613de382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60f98613de382" data-td_block_id="td_uid_5_60f98613de382"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_60f98613f3d53_rand td_block_template_1">
<style>
/* custom css */
.td_uid_6_60f98613f3d53_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_60f98613f3d53_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I tuoi annunci</span></h4></div><div class="td-all-devices">
<a href="https://www.cassiopeateatro.org/"><img  src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/ammissioni_accademia_cassiopea_roma.jpg" /></a>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_60f98614007d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_60f98614007d5" ><script>var block_td_uid_7_60f98614007d5 = new tdBlock();
block_td_uid_7_60f98614007d5.id = "td_uid_7_60f98614007d5";
block_td_uid_7_60f98614007d5.atts = '{"custom_title":"#sciopero al TEATRO INDIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"nuovo-direttore-teatro-di-roma","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_60f98614007d5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_60f98614007d5_rand","tdc_css_class_style":"td_uid_7_60f98614007d5_rand_style"}';
block_td_uid_7_60f98614007d5.td_column_number = "1";
block_td_uid_7_60f98614007d5.block_type = "td_block_1";
block_td_uid_7_60f98614007d5.post_count = "3";
block_td_uid_7_60f98614007d5.found_posts = "26";
block_td_uid_7_60f98614007d5.header_color = "#";
block_td_uid_7_60f98614007d5.ajax_pagination_infinite_stop = "";
block_td_uid_7_60f98614007d5.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_7_60f98614007d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#sciopero al TEATRO INDIA</span></h4></div><div id=td_uid_7_60f98614007d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/francesca-corona-direttrice-artistica-al-festival-dautomne-di-parigi/" rel="bookmark" class="td-image-wrap" title="Francesca Corona direttrice artistica al Festival d&#8217;Automne di Parigi"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/Francesca-Corona-_-photo-Andrea-Pizzalis-e1626782958435-324x235.jpg"   alt="" title="Francesca Corona direttrice artistica al Festival d&#8217;Automne di Parigi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/francesca-corona-direttrice-artistica-al-festival-dautomne-di-parigi/" rel="bookmark" title="Francesca Corona direttrice artistica al Festival d&#8217;Automne di Parigi">Francesca Corona direttrice artistica al Festival d&#8217;Automne di Parigi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T14:04:33+00:00" >20 Luglio 2021</time></span>                            </div>

            <div class="td-excerpt">
                Il comunicato stampa del Teatro di Roma sulla nomina di Francesca Corona (consulente artistica per India) al Festival d&#039;Automne.

Il Presidente Emanuele Bevilacqua, il consulente...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/06/sciopero-teatro-india-di-roma-intervista-al-sindacato-libersind/" rel="bookmark" class="td-image-wrap" title="Sciopero Teatro India di Roma. Intervista al sindacato Libersind"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/Teatro-India-sciopero-interviste-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/Teatro-India-sciopero-interviste-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/Teatro-India-sciopero-interviste-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sciopero Teatro India di Roma. Intervista al sindacato Libersind" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/06/sciopero-teatro-india-di-roma-intervista-al-sindacato-libersind/" rel="bookmark" title="Sciopero Teatro India di Roma. Intervista al sindacato Libersind">Sciopero Teatro India di Roma. Intervista al sindacato Libersind</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T20:36:54+00:00" >23 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/06/teatro-india-di-roma-in-ostaggio-per-lo-sciopero-dei-tecnici/" rel="bookmark" class="td-image-wrap" title="Teatro India di Roma in ostaggio per lo sciopero dei tecnici"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/sciopero-teatro-india-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/sciopero-teatro-india-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/06/sciopero-teatro-india-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Teatro India di Roma in ostaggio per lo sciopero dei tecnici" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/06/teatro-india-di-roma-in-ostaggio-per-lo-sciopero-dei-tecnici/" rel="bookmark" title="Teatro India di Roma in ostaggio per lo sciopero dei tecnici">Teatro India di Roma in ostaggio per lo sciopero dei tecnici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-13T16:34:10+00:00" >13 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60f98614007d5" data-td_block_id="td_uid_7_60f98614007d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60f98614007d5" data-td_block_id="td_uid_7_60f98614007d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_60f986140b915_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_60f986140b915" ><script>var block_td_uid_8_60f986140b915 = new tdBlock();
block_td_uid_8_60f986140b915.id = "td_uid_8_60f986140b915";
block_td_uid_8_60f986140b915.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_60f986140b915_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_60f986140b915_rand","tdc_css_class_style":"td_uid_8_60f986140b915_rand_style"}';
block_td_uid_8_60f986140b915.td_column_number = "1";
block_td_uid_8_60f986140b915.block_type = "td_block_1";
block_td_uid_8_60f986140b915.post_count = "3";
block_td_uid_8_60f986140b915.found_posts = "4239";
block_td_uid_8_60f986140b915.header_color = "#";
block_td_uid_8_60f986140b915.ajax_pagination_infinite_stop = "";
block_td_uid_8_60f986140b915.max_num_pages = "1413";
tdBlocksArray.push(block_td_uid_8_60f986140b915);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_8_60f986140b915 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/un-teatro-per-la-cultura-dellinfanzia/" rel="bookmark" class="td-image-wrap" title="Un teatro per la cultura dell&#8217;infanzia"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/3-Fiabe-da-tavolo-21-10-2017-1-324x235.jpg"   alt="" title="Un teatro per la cultura dell&#8217;infanzia" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/un-teatro-per-la-cultura-dellinfanzia/" rel="bookmark" title="Un teatro per la cultura dell&#8217;infanzia">Un teatro per la cultura dell&#8217;infanzia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/lucia/">Lucia Medri</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T15:37:07+00:00" >22 Luglio 2021</time></span>                            </div>

            <div class="td-excerpt">
                Contemporaneo futuro nuove generazioni è il festival che da oggi fino al 25 luglio andrà in scena al Teatro India e Teatro Torlonia. Un...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/deflorian-tagliarini-le-sovrimpressioni-del-tempo-e-linvecchiamento/" rel="bookmark" class="td-image-wrap" title="Deflorian Tagliarini, le sovrimpressioni del tempo e l&#8217;invecchiamento"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/DSC05041-1-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/DSC05041-1-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/DSC05041-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Deflorian Tagliarini, le sovrimpressioni del tempo e l&#8217;invecchiamento" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/deflorian-tagliarini-le-sovrimpressioni-del-tempo-e-linvecchiamento/" rel="bookmark" title="Deflorian Tagliarini, le sovrimpressioni del tempo e l&#8217;invecchiamento">Deflorian Tagliarini, le sovrimpressioni del tempo e l&#8217;invecchiamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T14:50:26+00:00" >20 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/el-conde-de-torrefiel-il-teatro-del-futuro-e-nella-nostra-mente/" rel="bookmark" class="td-image-wrap" title="El Conde de Torrefiel. Il teatro del futuro è nella nostra mente"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/DSC4687-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/DSC4687-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/DSC4687-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El Conde de Torrefiel. Il teatro del futuro è nella nostra mente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/el-conde-de-torrefiel-il-teatro-del-futuro-e-nella-nostra-mente/" rel="bookmark" title="El Conde de Torrefiel. Il teatro del futuro è nella nostra mente">El Conde de Torrefiel. Il teatro del futuro è nella nostra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-18T13:09:22+00:00" >18 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60f986140b915" data-td_block_id="td_uid_8_60f986140b915"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60f986140b915" data-td_block_id="td_uid_8_60f986140b915"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_9_60f9861418801_rand tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60f9861418801" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.teatroecritica.net/tag/coronavirus/" class="td-pulldown-size">IL TEATRO E LA PANDEMIA</a></h4></div><div class="td_mod_wrap td-fix-inde"><p style="text-align: justify;">Da marzo 2020, subito dopo la serrata di tutti i teatri d’Italia, in pieno lockdown, abbiamo cercato di utilizzare le nostre energie editoriali per creare una mappa del pensiero sulla crisi dello spettacolo dal vivo causata dalla pandemia.</p>
<p style="text-align: justify;"><a href="https://www.teatroecritica.net/tag/coronavirus/">Qui trovate una serie di articoli</a>, riflessioni, editoriali, interviste delle redattrici e dei redattori di Teatro e Critica oppure interventi esterni accolti come spunti e importanti ragionamenti.</p>
<p><a href="https://www.teatroecritica.net/tag/coronavirus/"><img class="alignleft wp-image-115617" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/01/theatre-teatro-covid-spettatori-platea.jpg" alt="" width="325" height="168" /></a><br />
&nbsp;</p>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_60f986141c84c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_60f986141c84c" ><script>var block_td_uid_10_60f986141c84c = new tdBlock();
block_td_uid_10_60f986141c84c.id = "td_uid_10_60f986141c84c";
block_td_uid_10_60f986141c84c.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_60f986141c84c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_60f986141c84c_rand","tdc_css_class_style":"td_uid_10_60f986141c84c_rand_style"}';
block_td_uid_10_60f986141c84c.td_column_number = "1";
block_td_uid_10_60f986141c84c.block_type = "td_block_1";
block_td_uid_10_60f986141c84c.post_count = "3";
block_td_uid_10_60f986141c84c.found_posts = "2053";
block_td_uid_10_60f986141c84c.header_color = "#";
block_td_uid_10_60f986141c84c.ajax_pagination_infinite_stop = "";
block_td_uid_10_60f986141c84c.max_num_pages = "685";
tdBlocksArray.push(block_td_uid_10_60f986141c84c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_10_60f986141c84c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/" rel="bookmark" class="td-image-wrap" title="Residenze Toscana Terra Accogliente, bando 2021"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/07/TTA-twitter-324x235.jpg"   alt="" title="Residenze Toscana Terra Accogliente, bando 2021" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/residenze-toscana-terra-accogliente-bando-2/" rel="bookmark" title="Residenze Toscana Terra Accogliente, bando 2021">Residenze Toscana Terra Accogliente, bando 2021</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T15:22:23+00:00" >22 Luglio 2021</time></span>                            </div>

            <div class="td-excerpt">
                Ai i progetti artistici (teatro, danza, circo) che verranno selezionati sarà offerto un contributo economico di 7.100 euro, oltre all’alloggio, la scheda tecnica di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/due-bandi-promossi-da-trac_centro-di-residenza-pugliese/" rel="bookmark" class="td-image-wrap" title="Due bandi promossi da TRAC_centro di residenza pugliese"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/TRAC-COMUNICATO-bandi-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/TRAC-COMUNICATO-bandi-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2021/07/TRAC-COMUNICATO-bandi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Due bandi promossi da TRAC_centro di residenza pugliese" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/due-bandi-promossi-da-trac_centro-di-residenza-pugliese/" rel="bookmark" title="Due bandi promossi da TRAC_centro di residenza pugliese">Due bandi promossi da TRAC_centro di residenza pugliese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T14:56:44+00:00" >22 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2021/07/bando-per-nuovo-direttore-artistico-per-la-fondazione-teatro-ragazzi-e-giovani-2/" rel="bookmark" class="td-image-wrap" title="Bando per segretaria/o generale della Fondazione Teatro Ragazzi e Giovani"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/12/casa-del-teatro-ragazi-fondazione-teatro-ragazzi-giovani-torino-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/12/casa-del-teatro-ragazi-fondazione-teatro-ragazzi-giovani-torino-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2018/12/casa-del-teatro-ragazi-fondazione-teatro-ragazzi-giovani-torino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bando per segretaria/o generale della Fondazione Teatro Ragazzi e Giovani" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2021/07/bando-per-nuovo-direttore-artistico-per-la-fondazione-teatro-ragazzi-e-giovani-2/" rel="bookmark" title="Bando per segretaria/o generale della Fondazione Teatro Ragazzi e Giovani">Bando per segretaria/o generale della Fondazione Teatro Ragazzi e Giovani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T14:48:08+00:00" >22 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60f986141c84c" data-td_block_id="td_uid_10_60f986141c84c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60f986141c84c" data-td_block_id="td_uid_10_60f986141c84c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Luglio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2021/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2021/07/01/" aria-label="Articoli pubblicati in 1 July 2021">1</a></td><td><a href="https://www.teatroecritica.net/2021/07/02/" aria-label="Articoli pubblicati in 2 July 2021">2</a></td><td><a href="https://www.teatroecritica.net/2021/07/03/" aria-label="Articoli pubblicati in 3 July 2021">3</a></td><td><a href="https://www.teatroecritica.net/2021/07/04/" aria-label="Articoli pubblicati in 4 July 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2021/07/05/" aria-label="Articoli pubblicati in 5 July 2021">5</a></td><td><a href="https://www.teatroecritica.net/2021/07/06/" aria-label="Articoli pubblicati in 6 July 2021">6</a></td><td><a href="https://www.teatroecritica.net/2021/07/07/" aria-label="Articoli pubblicati in 7 July 2021">7</a></td><td>8</td><td><a href="https://www.teatroecritica.net/2021/07/09/" aria-label="Articoli pubblicati in 9 July 2021">9</a></td><td><a href="https://www.teatroecritica.net/2021/07/10/" aria-label="Articoli pubblicati in 10 July 2021">10</a></td><td><a href="https://www.teatroecritica.net/2021/07/11/" aria-label="Articoli pubblicati in 11 July 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2021/07/12/" aria-label="Articoli pubblicati in 12 July 2021">12</a></td><td><a href="https://www.teatroecritica.net/2021/07/13/" aria-label="Articoli pubblicati in 13 July 2021">13</a></td><td><a href="https://www.teatroecritica.net/2021/07/14/" aria-label="Articoli pubblicati in 14 July 2021">14</a></td><td>15</td><td><a href="https://www.teatroecritica.net/2021/07/16/" aria-label="Articoli pubblicati in 16 July 2021">16</a></td><td>17</td><td><a href="https://www.teatroecritica.net/2021/07/18/" aria-label="Articoli pubblicati in 18 July 2021">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2021/07/19/" aria-label="Articoli pubblicati in 19 July 2021">19</a></td><td><a href="https://www.teatroecritica.net/2021/07/20/" aria-label="Articoli pubblicati in 20 July 2021">20</a></td><td><a href="https://www.teatroecritica.net/2021/07/21/" aria-label="Articoli pubblicati in 21 July 2021">21</a></td><td id="today"><a href="https://www.teatroecritica.net/2021/07/22/" aria-label="Articoli pubblicati in 22 July 2021">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-112712 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-112712 .spu-close:hover{
	color:#000;
}
#spu-112712 {
	background-color: #eeeeee;
	background-color: rgba(238,238,238,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 600px;

}
#spu-bg-112712 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-112712 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-112712"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-112712"
 data-box-id="112712" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="3" data-dclose-cookie="3" data-nconvert-cookie="spu_conversion_112712" data-nclose-cookie="spu_closing_112712" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="600" >
	<div class="spu-content"><p style="text-align: center;"><span style="color: #000000;"><strong>Workshop di giornalismo teatrale</strong> </span><span style="color: #008000;">28 agosto &#8211; 5 settembre</span> <span style="text-align: center;">@ </span><a style="text-align: center;" href="https://www.teatroecritica.net/2021/07/teatro-e-critica-lab-a-todi-festival-2021-iscrizioni-aperte/"><strong>Todi Festival</strong></a><strong>  &#8211; </strong><span style="text-align: center;"> </span><a href="https://www.teatroecritica.net/2021/07/teatro-e-critica-lab-a-todi-festival-2021-iscrizioni-aperte/">Info</a> &#8211; teatroecriticalab@gmail.com</p>
<p style="text-align: center;"><em>ISCRIZIONI APERTE</em></p>
<p><a href="https://www.teatroecritica.net/2021/07/teatro-e-critica-lab-a-todi-festival-2021-iscrizioni-aperte/"><img class="alignright wp-image-119105 size-full" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/infinito-futuro-resize.jpg" alt="" width="700" height="467" /></a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 60f986143b1bf
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"119156","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>