



<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg" /><link rel="icon" type="image/png" href="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Teatrosofia #111. Primo di 3 interventi su Agostino. Qui musica e ritmo, proprio al ritmo Agostino dedica una lunga trattazione."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo - Teatro e Critica" />
<meta property="og:description" content="Teatrosofia #111. Primo di 3 interventi su Agostino. Qui musica e ritmo, proprio al ritmo Agostino dedica una lunga trattazione." />
<meta property="og:url" content="https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100002015760268&amp;ref=br_rs" />
<meta property="article:tag" content="agostino" />
<meta property="article:tag" content="teatrosofia" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2020-10-18T13:31:29+00:00" />
<meta property="article:modified_time" content="2020-10-18T13:31:45+00:00" />
<meta property="og:updated_time" content="2020-10-18T13:31:45+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg" />
<meta property="og:image:secure_url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Teatrosofia #111. Primo di 3 interventi su Agostino. Qui musica e ritmo, proprio al ritmo Agostino dedica una lunga trattazione." />
<meta name="twitter:title" content="Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg" />
<meta name="twitter:creator" content="@Democriteo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="https://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="https://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo Feed dei commenti" href="https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.teatroecritica.net/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7CJosefin+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Risposta errata"; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script>
<link rel='https://api.w.org/' href='https://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.teatroecritica.net/?p=114062' />
<link rel="alternate" type="application/json+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F10%2Fteatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F10%2Fteatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5f95ce1fd0","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/","wpRestNonce":"5f95ce1fd0","wpRestUrl":"https:\/\/www.teatroecritica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24728729-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24728729-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.teatroecritica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/category/articoli/",
                    "name": "Articoli"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/",
                    "name": "Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/* --- Justify Text Option --- */
.justify-text {
	text-align: justify;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #941c1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #941c1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #941c1d;
                }
                .tdm-btn-style1 {
					background-color: #941c1d;
				}
				.tdm-btn-style2:before {
				    border-color: #941c1d;
				}
				.tdm-btn-style2 {
				    color: #941c1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #941c1d;
                    -moz-box-shadow: 0 2px 16px #941c1d;
                    box-shadow: 0 2px 16px #941c1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #941c1d;
                    -moz-box-shadow: 0 4px 26px #941c1d;
                    box-shadow: 0 4px 26px #941c1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #000000;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #000000;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-114062 single-format-standard cookies-not-set teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-109269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li id="menu-item-96950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-111521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li id="menu-item-108508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li id="menu-item-98911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li id="menu-item-98914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li id="menu-item-99065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li id="menu-item-98912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li id="menu-item-98915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li id="menu-item-98913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, Ottobre 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.teatroecritica.net/">
                <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
                <span class="td-visual-hidden">Teatro e Critica</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f8c5831ada50_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f8c5831ada50_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f8c5831ada50_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://officinapasolini.it/"><img  src="
https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/banner-per-campagna-teatro-e-critica.jpg" width="500" height="90" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.teatroecritica.net/">
            <img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="https://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="https://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109269"><a href="https://www.teatroecritica.net/category/articoli/video-interviste-servizi-reportage-tv/">Video: interviste, reportage, servizi Tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="https://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="https://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="https://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="https://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="https://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="https://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71518"><a href="https://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="https://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="https://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="https://www.teatroecritica.net/category/i-tuoi-comunicati/">I tuoi comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-96950"><a href="https://www.teatroecritica.net/category/mediapartnership/">Partnership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-111521"><a href="https://www.teatroecritica.net/tag/media-partnership-inbox/">In-Box 2020</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-108508"><a href="https://www.teatroecritica.net/tag/mediapartnership-teatri-di-vetro/">Teatri di Vetro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98911"><a href="https://www.teatroecritica.net/tag/media-partnership-teatro-biblioteca-quarticciolo">Teatro Biblioteca Quarticciolo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98914"><a href="https://www.teatroecritica.net/tag/media-partnership-fuori-programma-2019/">Fuori Programma</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99065"><a href="https://www.teatroecritica.net/tag/media-partnership-autunno-danza">Autunno Danza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98912"><a href="https://www.teatroecritica.net/tag/media-partnership-puglia-showcase">Puglia Showcase</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98915"><a href="https://www.teatroecritica.net/tag/media-partnership-short-theatre/">Short Theatre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98913"><a href="https://www.teatroecritica.net/tag/media-partnership-todi-off">Todi Off</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.teatroecritica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teatroecritica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Articoli" class="entry-crumb" href="https://www.teatroecritica.net/category/articoli/">Articoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-114062" class="post-114062 post type-post status-publish format-standard has-post-thumbnail category-articoli category-recensione-in-home tag-agostino tag-teatrosofia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teatroecritica.net/category/articoli/">Articoli</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.teatroecritica.net/author/enrico-piergiacomi/">Enrico Piergiacomi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T15:31:29+00:00" >18 Ottobre 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F10%2Fteatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F10%2Fteatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg&description=Teatrosofia #111. Primo di 3 interventi su Agostino. Qui musica e ritmo, proprio al ritmo Agostino dedica una lunga trattazione.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo %0A%0A https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&title=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo&body=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&text=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5f8c5831ca979_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5f8c5831ca979_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f8c5831ca979_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="https://www.autunnodanza.it/"><img class="aligncenter wp-image-113916" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/AD-2020-Banner-500x90px-2-1-e1602400167637.gif" alt="" width="500" height="90" /></a>
</div></div><h4><strong>Teatrosofia #111. Primo di 3 interventi su Agostino. Qui musica e ritmo, proprio al ritmo Agostino dedica una lunga trattazione.<br /></strong></h4>
<blockquote>
<p>IN <a href="https://www.teatroecritica.net/tag/teatrosofia/">TEATROSOFIA</a>, RUBRICA CURATA DA <strong>ENRICO PIERGIACOMI</strong> – collaboratore di ricerca post-doc e cultore di storia della filosofia antica presso l&#8217;Università degli Studi di Trento – CI AVVENTURIAMO ALLA SCOPERTA DEI COLLEGAMENTI TRA FILOSOFIA ANTICA E TEATRO. OGNI USCITA PRESENTA UN TEMA SPECIFICO, ATTRAVERSATO DA UN RAGIONAMENTO.</p>
</blockquote>
<p align="justify"><img class="alignleft wp-image-114064" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/gbrf6x6f540x540-pad450x450f8f8f8.jpg" alt="" width="450" height="450" srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/gbrf6x6f540x540-pad450x450f8f8f8.jpg 550w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/gbrf6x6f540x540-pad450x450f8f8f8-300x300.jpg 300w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/gbrf6x6f540x540-pad450x450f8f8f8-420x420.jpg 420w" sizes="(max-width: 450px) 100vw, 450px" />Intorno al 387, dopo aver ricevuto il battesimo nel battistero di Milano, un poco più che trentenne Agostino di Ippona intraprese un grande progetto culturale. Come riferisce da anziano lo stesso filosofo-teologo nel libro I delle sue <em> Ritrattazioni</em> , egli si ripromise di scrivere opere che avevano l’intento di spostare lo sguardo del lettore dalle realtà corporee a quelle incorporee di Dio e della sua provvidenza. I tramiti del percorso di ascesa sarebbero dovuti essere sei opere su sette delle cosiddette “arti liberali” (dialettica, geometria, grammatica, matematica, musica, retorica) e una sulla filosofia. Purtroppo, il progetto agostiniano restò incompiuto. Agostino riuscì a scrivere un trattato <em> Sulla grammatica</em> e un dialogo di un maestro con il suo allievo nei sei libri <em> Sulla musica.</em> Gi altri argomenti vennero solo abbozzati e furono persi dal loro stesso autore.</p>
<p align="justify">Dei testi che ci sono giunti, quello completo <em> Sulla grammatica</em> non mantiene fede all’intento del giovane Agostino. Mancano qui argomenti che spiegherebbero come si possa passare dal piano corporeo dello studio delle parti del discorso (nomi, pronomi, verbi, ecc.) all’incorporeità di Dio, se facciamo eccezione del vago accenno allo studio del participio presente come un tramite per «interpretare e spiegare alcune realtà grandi e divine». Le bozze di testo su retorica e dialettica non presentano invece nemmeno questo lontanissimo indizio di “percorso ascensionale”. Restano dunque i sei libri <em> Sulla musica </em> che – riferisce sempre l’Agostino delle <em> Ritrattazioni</em> – mirerebbero ad accompagnare il lettore dai suoni corporei/mutevoli alle melodie incorporei/immutabili, che Dio allestisce con la sua divinissima provvidenza.</p>
<p align="justify">Nell’addentrarsi con il dialogo <em> Sulla musica</em> in tale “percorso ascensionale”, Agostino è cosciente di un pericolo. La musica non è di norma intesa come un tramite spirituale, bensì come un piacere o un mezzo di guadagno che vincola chi esegue e ascolta melodie alla transitorietà, all’effimero e alla materia. Il maestro fa notare questo punto al suo allievo, quando afferma che musicisti/attori cantano per ottenere plauso popolare e arricchimento personale. O ancora, lo osserva quando sostiene che queste il piacere della musica è spesso coltivato in modo intemperante da persone che non hanno alcuna ambizione edificante. L’obiettivo iniziale di Agostino consiste dunque nel notare che, persino nei nudi suoni corporei, si nascondono delle realtà incorporee. Esse sono identificati nei “ritmi”, che costituiscono l’oggetto del musico. Il maestro che fa da protagonista del dialogo <em> Sulla musica</em> convince infatti il suo allievo che non c’è definizione più precisa di «musica» che «scienza del misurare correttamente secondo un ritmo».</p>
<p align="justify">È importante precisare il significato dei termini principali di questo denso tentativo definitorio, a cui Agostino dedica una buona metà del primo libro del dialogo. La musica è anzitutto detta «scienza» per distinguere chi la possiede da agenti che sono “musici” solo in apparenza. Il maestro distingue con precisione il musico dall’animale e dagli stessi attori o suonatori, che sanno certo costruire bene dei ritmi, e tuttavia non procedono in modo scientifico. Le bestie non hanno alcuna scienza, perché difettano di razionalità. Se usignoli e pappagalli intonano melodie bellissime, che rispecchiano la presenza di un ritmo, lo fanno grazie ai sensi e alla memoria che la natura ha concesso loro, oltre che ad un’innata capacità di imitare – questi uccelli riescono, dopo tutto, anche a simulare le parole e i canti degli esseri umani. Il maestro distingue invece il musico dagli attori e dai suonatori perché riconosce loro la presenza di un’arte, ossia di una capacità di imitare e di costruire ritmi con procedure razionali che, nondimeno, non raggiungono il livello della scienza. Lo prova, da un lato, il fatto che questi artisti non venderebbero le loro esibizioni a buon mercato, se davvero discendessero da conoscenza scientifica di alto valore e pregio. Dall’altro, una conferma è che i grandi artisti che sanno recitare o cantare bene ritmicamente con voce e strumenti non sanno spiegare che cosa siano i ritmi che eseguono. La scienza della musica dispone invece di questo sapere teorico.</p>
<p align="justify">Incidentalmente, possiamo notare come con questa argomentazione Agostino metta ordine logico tra scienza, arte e imitazione. Quest’ultima è il piano più basilare, in cui eccellono gli animali e forse gli attori o suonatori molto talentuosi. L’arte include invece l’imitazione, ma non si esaurisce in essa: altrimenti, anche le bestie sarebbero artistiche. Qui si può persino riconoscere un possibile attacco di Agostino a Platone, che considerava teatro e musica una forma mimetica che non procede con arte, bensì per ispirazione. Infine, la scienza è un sapere del tutto autonomo, tanto che procede anche se il suo possessore non è un artista e non è un bravo imitatore. Può infatti capitare che un musico sappia alla perfezione cosa è un ritmo, ma non riesca a eseguirlo, o lo esegua peggio di chi ha la pratica musicale. La scienza è dunque separabile dall’arte, come la conoscenza scientifica lo è dalla perfetta esecuzione pratica.</p>
<p align="justify">Tornando alla definizione di musica, va spiegato cosa significhi “misurare correttamente”. Il verbo «misurare» indica l’attività di muovere secondo misura i tempi e le lunghezze dei suoni. L’avverbio «correttamente» serve, di contro, a precisare che la musica non deve solo essere misurata, ma anche adeguata al suo oggetto sul piano morale. Il maestro esplica il concetto facendo riferimento al caso dell’artista che canta con dolcezza e armonia, ma lo fa in modo volgare – si può pensare che sia inteso il mimo che intona con grazia un inno sacro, attuando però in parallelo una danza dalle movenze lascive. In questo caso, avremmo la misura musicale senza la correttezza etica. La musica come scienza comprende invece l’una e l’altra. È un’attività che conosce la misura del tempo e del movimento, insieme alla loro opportuna direzione etica.</p>
<p align="justify">Resta così scoperta e oscura nella definizione di Agostino proprio il suo cuore pulsante: il ritmo. Di questo termine, il maestro non offre mai una spiegazione diretta, ma ne fa fare esperienza al suo allievo nel resto del libro I e nei libri II-V del dialogo. Durante questo percorso, si coglie in maniera obliqua che il ritmo ha a che fare con la capacità di organizzare i suoni (veloci o lenti, uguali o ineguali, brevi o lunghi, con le relative pause e cesure) che compongono le sillabe, i piedi, le parole, i metri e i versi, secondo precisi rapporti e proporzioni numeriche. Il sesto e ultimo libro del dialogo spalanca, però, entro questa dimensione in apparenza semplice e astratta, un labirinto. Qui, infatti, accade che il maestro distingua ben cinque specie di ritmi, cominciando a introdurre il passaggio dal piano materiale a quello incorporeo o spirituale. Abbiamo così:</p>
<p align="justify"><em> 1. Ritmi “sonanti” o “corporei” – </em> Indica il ritmo che si dà a prescindere che vi sia o meno un ascoltatore. Un esempio è la ritmicità della caduta frequente delle gocce in una caverna nascosta.</p>
<p align="justify"><em> 2. Ritmi “presenti” –</em> Isola il ritmo generato da una successione di suoni in atto, che procura piacere se è armonico, dispiacere o fastidio se è dissonante. Un verso pronunciato con armonia ci diletta, mentre ci infastidisce se è stonato. Si tratta di una capacità che dipende dalla sonorità che colpisce l’orecchio e non dalla scienza, tanto è vero che i soggetti inesperti di ritmo possono avvertire con piacere il ritmo intonato e con dolore quello stonato.</p>
<p align="justify"><em> 3. Ritmi “progressivi”</em> – Diversamente dai ritmi “uditi”, che sono l’effetto passivo dell’impatto di una successione di suoni nell’orecchio, questi ritmi sono causati per la sola azione del soggetto. Il maestro fa gli esempi dell’espressione di un ritmo creato all’impronta e di uno creato in automatico dai processi corporei (come il pulsare delle vene, o la voce che inspira ed espira).</p>
<p align="justify"><em> 4. Ritmi “della memoria”</em> – Designa il ritmo ricordato nella memoria e dimenticato nel momento in cui distogliamo la nostra attenzione verso un altro stimolo o pensiero.</p>
<p align="justify"><em> 5. Ritmi “del giudizio”</em> – Raccoglie i ritmi che vengono colti attraverso una valutazione razionale del contenuto dei ritmi 2, 3 e 4. Potremmo chiamarlo un “meta-ritmo”. Nel riflettere sul ritmo che è percepito all’udito, o che è prodotto da noi, o che è ricordato nella memoria, l’anima apprende la proporzione ritmica che struttura i suoni tra loro e non solo <em> che</em> , ma <em> perché</em> l’armonia produce piacere e la dissonanza arreca dolore.</p>
<p align="justify">Se escludiamo il ritmo 1, che è un evento naturale e dunque un puro corpo, nessuno degli altri quattro ritmi è considerato del tutto corporeo. Udito, emissione di suono, memoria e giudizio sono facoltà che traggono il loro potere dall’anima incorporea. Il problema è semmai capire quali tra questi ritmi sono <em> più</em> legati al corpo e quali <em> più</em> dalla razionalità che ispira la scienza.</p>
<p align="justify">Il maestro non ha dubbi a considerare i ritmi del giudizio superiori ai ritmi della tipologia 2, 3 e 4. Essi hanno durata effimera. Quelli presenti e progressivi esistono finché non vengono interrotti ora dal sopraggiungere del silenzio, ora dall’avvento di un’altra causa, ora dalla semplice distrazione del soggetto percipiente. Quelli della memoria permangono invece per un po’ di tempo, e tuttavia spariscono con il processo dell’oblio. Inoltre, questi tre specie di ritmi non possono riflettere su stessi, pertanto il loro nudo accadere non porta alcuna conoscenza.</p>
<p align="justify">Il maestro rileva, nondimeno, che anche i ritmi del giudizio restano corporei e mortali, essendo intimamente legati alla natura transitoria dello spazio e del tempo. Per quanto il soggetto giudicante possa essere razionale, egli è condizionato dai limiti della sua percezione (ad esempio, non riesce a giudicare il ritmo di un giambo che si accresce all’infinito) e dalla sua finitezza. Un soggetto finito giudica infatti solo una quantità infima dello spazio-tempo in cui i ritmi si generano e si sviluppano. Inoltre, dal momento che la spazialità e la temporalità di questo mondo avranno un giorno termine, anche il ritmo del giudizio avrà una fine e si rivelerà essere mortale come il movimento putrescente dei corpi mondani.</p>
<p align="justify">D’altro canto, il maestro individua in seno ai ritmi del giudizio un sesto genere di ritmo, che va oltre le categorie dello spazio e del tempo in cui quelli sono confinati. Egli lo chiama con l’espressione:</p>
<p align="justify"><em> 6. Ritmi “del giudizio estetico”</em> – È un avanzamento del ritmo del giudizio, un ulteriore atto di meta-riflessione sull’anima e sulla scienza. Questo cerca di capire se il piacere che si prova con l’esperienza del ritmo sia appropriato o no alla natura umana, nonché quali siano le nozioni stesse di “uguaglianza”, “unità”, “ordine” che sono presupposti dai giudizi. Si tratta dunque del giudizio che problematizza il giudizio stesso e studia le premesse stesse del suo operare.</p>
<p align="justify">Con questa classificazione delle sei specie di ritmo e della capacità che ha l’anima di partire dal corporeo per riflettere o emanciparsi dal corporeo, si è per un verso chiarito quale sia di preciso il contenuto della scienza musicale. La definizione agostiniana di musica può essere ampliata in «scienza di misurare attraverso il giudizio razionale ed estetico sia i ritmi presenti in natura, sia quelli prodotti dall’uomo». Per essere più sintetici, è la scienza di ragionare ritmicamente.</p>
<p align="justify">Per un altro, però, questo discorso ha posto soltanto di fronte alla porta del labirinto del concetto di ritmo. Molte cose restano infatti irrisolte. Che cos’è il piacere del giudizio? Da dove nascono i ritmi che sembrano essere diffusi e costanti in natura? O infine, che importanza ha la conoscenza della musica e delle relative nozioni di uguaglianza, unità, ordine per capire la provvidenza e incorporeità divina? Si dovrà indagare più nel dettaglio con Agostino su che cosa è il ritmo della natura e la teologia, per capire come il suono corporeo possa essere un trampolino per precipitare nel mistero.</p>
<p style="text-align: justify;"><strong>Enrico Piergiacomi</strong></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>NOTE</p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Nel medesimo torno di tempo in cui soggiornavo a Milano in attesa di ricevere il battesimo tentai anche di portare avanti un&#8217;opera in più libri sulle discipline, coinvolgendo nella discussione, attraverso la tecnica dell&#8217;interrogazione, le persone che erano con me e che non rifuggivano da quel tipo di interessi. Mi ripromettevo così, seguendo un ben articolato e graduale percorso, di giungere io stesso e di condurre gli altri alla conoscenza delle realtà incorporee passando prima attraverso quelle corporee. Di quel progetto sono però riuscito a condurre a termine solo il libro su La grammatica, che non ho più trovato nel mio armadio, e sei libri su La musica limitati a quella parte che prende il nome di ritmo. Ho scritto questi sei libri da battezzato, dopo essere rientrato in Africa dall&#8217;Italia: in quel di Milano infatti avevo appena abbordato la trattazione di tale disciplina. Delle altre cinque discipline, alle quali avevo pure posto mano in quella medesima circostanza, vale a dire la dialettica, la retorica, la geometria, l&#8217;aritmetica, la filosofia, sono rimasti solo gli inizi appena abbozzati, anch&#8217;essi scomparsi dall&#8217;armadio, ma che suppongo siano ancora in possesso di qualcuno (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Ritrattazioni</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, cap. 6)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Al modo infinito quanto al numero, al tempo e alla persona, fa </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>esse</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">; al passato, che è il solo definito, fa </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>fuisse</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, al futuro, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>fore</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Manca della quarta forma e del participio presente, ma, avendo la necessità di interpretare e spiegare alcune realtà grandi e divine, alcuni dotti di epoca più recente hanno detto anche </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>essendi</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>essendo</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>essendum</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"> ed </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>essens</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, così come </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>scribendi</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>scrivendo</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>scribendum</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>scribens</i></span></span> <span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">(</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla grammatica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, cap. 31)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In seguito, come ho già ricordato, ho scritto sei libri su </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>La musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Di questi è stato soprattutto il sesto ad ottenere notorietà, data la dignità del tema in esso affrontato. Vi si descrive infatti come dai ritmi corporei e da quelli spirituali, ma mutevoli, si giunge a quelli immutabili, che già si trovano nella stessa immutabile verità e come, per conseguenza, attraverso le creature, vengono comprese e conosciute le realtà invisibili relative a Dio (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Ritrattazioni</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, cap. 11, § 1)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La musica è scienza del misurare correttamente secondo ritmo (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, cap. 3, § 4; trad. modificata)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Ed ora torna al tema già esposto della misura ritmica. L&#8217;abbiamo considerata come determinata capacità di muovere. Esamina se il termine ha maggiore applicazione nel movimento, per così dire, libero, che cioè s&#8217;intende per sé e di per sé genera diletto estetico, ovvero in quello che è in qualche modo illibero. Sono in certo senso illibere tutte le cose che non sono fine a sé, ma si riferiscono ad altro.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Nel movimento cioè che è inteso per sé.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Quindi è già probabile che la scienza del misurare secondo ritmo è scienza del muovere correttamente, in maniera che il movimento sia inteso per sé e di per sé generi diletto</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì, è probabile</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Perché dunque è stato aggiunto “correttamente”? È impossibile che ci sia misura ritmica, se non c&#8217;è movimento corretto.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Non lo so e non so neanche come mi sia sfuggito. Era proprio questo l&#8217;intento dell&#8217;indagine.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Si sarebbe anche potuto non discutere su tale termine. Espunta la clausola “correttamente”, potevamo definire la musica soltanto come scienza del misurare ritmicamente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Chi ti può seguire, se intendi svolgere così tutto l&#8217;argomento?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; La musica è scienza dei muovere correttamente. Ora si può dire mosso correttamente tutto ciò che è mosso ritmicamente con l&#8217;osservanza delle misure di tempi e lunghezze. Infatti genera già piacere estetico e pertanto già si può considerare convenientemente misura ritmica. Può avvenire tuttavia che la misura ritmica generi piacere estetico, quando non dovrebbe. Supponi che un tale canti con bella voce ed esegua la pantomima con armonia, ma finisca nello sguaiato, quando il soggetto richiede austerità. Egli non usa con arte la misura ritmica. Infatti esegue senza arte, cioè fuori convenienza, il movimento che al contrario si dovrebbe eseguire secondo arte per il fatto stesso che è ritmico. Quindi un conto è misurare ritmicamente ed un altro misurare ritmicamente secondo arte. La misura ritmica si può riconoscere in qualsiasi cantante purché non sbagli negli accordi di voci e suoni. La conveniente misura ritmica invece appartiene a questa disciplina liberale, cioè la musica. Potresti ritenere che un movimento, in quanto sconveniente al soggetto, non è eseguito correttamente, sebbene devi ammettere che è ritmica (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, capp. 2-3, §§ 3-4)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Vedi dunque che il termine di scienza è indispensabile alla definizione.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Lo vedo bene.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Rispondimi dunque, se vuoi. Ritieni eguali all&#8217;usignolo coloro che, mossi da una certa sensibilità, cantano secondo arte, cioè ritmicamente e armoniosamente, sebbene interrogati sul ritmo e la successione dei suoni acuti e gravi non sanno rispondere?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Li giudico del tutto eguali.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E quelli che, senza avere questa scienza, ascoltano volentieri, si devono paragonare a certi animali? Si può infatti vedere che elefanti, orsi e altre specie di animali si muovono ritmicamente al canto e che gli uccelli stessi traggono diletto dalla propria voce. Non canterebbero infatti con tanta assiduità se, essendo escluso ogni interesse, non avessero soddisfazione.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; La penso così, ma è un&#8217;offesa contro quasi tutto il genere umano.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Non è come la pensi. Infatti uomini eccellenti, sebbene profani della musica, vogliono talora adattarsi alla massa che non differisce molto dalle bestie e che comprende un numero straordinario d&#8217;individui. E lo fanno con molta liberalità e tatto. Ma qui non è il caso di parlarne. Anche dopo le grandi preoccupazioni, allo scopo di ristorare e rinfrancare lo spirito, si può con grande moderazione ricevere un po&#8217; di divertimento dai canti. E prenderlo qualche volta a questa condizione è segno di grande moderazione. Ma lasciarsene prendere anche qualche volta è vergognoso e indegno. Che te ne sembra? Coloro che suonano il flauto, la cetra e simili strumenti si possono paragonare all&#8217;usignolo?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; No.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Quale n&#8217;è la differenza?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; In costoro scorgo una certa arte, in quello la natura soltanto.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Esprimi un concetto probabile. Ma ti sembra che si deve considerare arte, anche se eseguono per imitazione?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; E perché no? A mio avviso, l&#8217;imitazione ha tanto valore nelle arti che con la sua eliminazione tutte potrebbero cessare. Anche gli insegnanti si offrono ad essere imitati e questo appunto essi denominano insegnare.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M.- Ritieni che l&#8217;arte è una determinata ragione e che si valgono della ragione coloro che si valgono dell&#8217;arte, ovvero no?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M.- Chi dunque non può usare la ragione, non può usare l&#8217;arte.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Anche questo concedo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M.- Ritieni che gli animali privi di parole e che quindi sono considerati irragionevoli possono usare la ragione?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Assolutamente no.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Allora o dovrai considerare animali ragionevoli le gazze, i pappagalli e i corvi, ovvero senza criterio hai congiunto l&#8217;imitazione al concetto di arte. Osserviamo infatti che questi uccelli cantano e fischiano molti motivi alla maniera degli uomini e che lo fanno per imitazione. Che te ne sembra?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Non comprendo ancora del tutto come hai fatto a imbastire questa conclusione e fino a qual punto essa è valida contro la mia risposta.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Ti avevo chiesto se, secondo te, i citaristi, i flautisti e altri suonatori del genere esercitano arte, anche se hanno raggiunto l&#8217;abilità nel suonare con l&#8217;imitazione. Hai risposto che è arte ed hai sostenuto che l&#8217;imitazione ha tanta importanza da sembrare che eliminandola tutte le arti potrebbero essere destituite. Ne può conseguire che chi ottiene un effetto mediante imitazione, fa arte, anche se eventualmente non ogni individuo che fa arte l&#8217;ha raggiunta con l&#8217;imitazione. Ma se l&#8217;imitazione è arte e l&#8217;arte è razionalità, l&#8217;imitazione è razionalità. Ma l&#8217;animale irragionevole non usa la ragione, quindi non è capace di arte, però è capace di imitazione, quindi l&#8217;arte non è imitazione (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, cap. 4, §§ 5-6)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Affermo semplicemente che se si attribuisce scienza unicamente all&#8217;essere spirituale e la si nega a tutti i bruti, viene accreditata soltanto al pensiero e non al senso e alla memoria. Infatti il senso non sussiste fuori del corpo ed esso e la memoria sono comuni anche alle bestie.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Anche qui mi sto chiedendo a quale scopo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; A questo. Vi sono individui che si arrestano alla esteriore esteticità e affidano alla memoria quanto soddisfa il loro gusto e muovendo il corpo secondo tale regola, vi associano una certa capacità d&#8217;imitazione. Ma essi non hanno scienza, anche se apparentemente eseguono secondo le norme dell&#8217;arte e della cultura, a meno che non afferrino con puro e ideale pensiero l&#8217;azione che eseguono o esibiscono. E se ragionevolmente si potesse dimostrare che tali sono gli attori drammatici, non avresti, a mio avviso, motivo per esitare a negar loro la scienza, e conseguentemente a non conceder loro la vera musica, che è appunto scienza del misurare ritmicamente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Spiega un po&#8217; il concetto, vediamone il significato.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Penso che non accrediti alla scienza ma alla pratica la maggiore o minore agilità delle dita.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; E perché lo penseresti?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Perché poco fa soltanto allo spirito hai attribuito la scienza. Ora tu puoi constatare che tale abilità è soltanto del corpo, sebbene sotto il comando dello spirito.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Ma appunto perché lo spirito dotato di scienza comanda al corpo tale abilità, questa, secondo me, si deve attribuire allo spirito, anziché alle membra che eseguono.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Secondo te, si può dare il caso che un musicante valga per scienza più d&#8217;un altro, sebbene il meno informato muove con maggior facilità e agilità le dita?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Ma se il movimento rapido e più agile delle dita dovesse assegnarsi alla scienza, tanto più si sarebbe abili, quanto più si è dotati di scienza.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; D&#8217;accordo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">(…) M. &#8211; Quindi non solo si devono attribuire all&#8217;esercizio anziché alla scienza la celerità e l&#8217;agilità, ma anche la misura del movimento nelle membra. Altrimenti, più si è dotati di scienza e meglio si userebbero le mani. Lo diciamo in riferimento all&#8217;auletica e alla citaristica, in cui sono interessate le dita e le articolazioni. Per noi è un affare piuttosto difficile. Ma non per questo dobbiamo pensare che si tratti di scienza, anziché di pratica e di assidua imitazione ed esercizio. (…) A mio parere, ci rimane da chiarire, se ne siamo capaci, un altro argomento. Queste arti, che ci dilettano mediante l&#8217;esecuzione delle mani, per conseguire l&#8217;efficacia della pratica, non hanno derivato dalla scienza, ma dal senso e dalla memoria. Altrimenti tu mi potresti obiettare che in alcuni è possibile la scienza senza la pratica, e talora tanto più eccellente che in coloro, i quali si distinguono per la pratica, ma che tuttavia anche costoro non hanno potuto raggiungere tanta pratica senza la scienza.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Comincia; è chiaro che dovrebbe esser così.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Hai mai ascoltato con interesse i mimi?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Con maggior interesse di quanto vorrei.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Come avviene, secondo te, che la massa profana acclama un flautista il quale butta fuori banali accordi e poi applaude un bravo cantante ed è tanto più profondamente emozionata, quanto più il canto è melodioso? Si deve pensare che la massa si comporta così per competenza nell&#8217;arte musicale?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; No.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E allora?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Penso che si deve alla natura che ha dato a tutti la facoltà di udire, competente del giudizio in materia.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Pensi bene. Ma considera se anche il flautista è dotato di tale facoltà. Se è così, seguendo il giudizio della facoltà stessa, può muovere le dita, mentre soffia nel flauto, fissare e consegnare alla memoria ciò che suona più agevolmente secondo una propria inclinazione e abituare le dita a muoversi senza esitazione ed errore. E ciò tanto nel caso che esegua la composizione di un altro o che componga lui. E, come è stato detto, è la natura che agisce da guida e da criterio. Quindi nell&#8217;atto che la memoria segue il senso, e le articolazioni, gradualmente addestrate e rese idonee, seguono la memoria, il musicante, quando lo vuole, suona con tanto maggior perizia tecnica, quanto più eccelle in quelle doti che, dianzi, l&#8217;indagine ha mostrato comuni a noi e alle bestie, e cioè la tendenza ad imitare, il senso, la memoria (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, capp. 4-5, §§ 8-10)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Vedi allora se col seguente argomento otteniamo il nostro intento. Tu ritieni, penso, che ha molto più valore il fine, per cui agiamo, che l&#8217;azione stessa.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; È chiaro.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Dunque chi canta o impara a cantare soltanto per ottenere l&#8217;esaltazione dal popolo o da qualche individuo, non giudica migliore quell&#8217;esaltazione che il canto?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Mi è impossibile negarlo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E chi giudica male una cosa, secondo te, ne ha scienza?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Per nulla affatto, a meno che eventualmente non sia diventato in qualche modo squilibrato.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Quindi chi giudica migliore una cosa peggiore, senza dubbio è privo della conoscenza della cosa?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Se dunque mi convincerai o dimostrerai che un mimo ha conseguito ed esibisce la propria abilità, seppur ce l&#8217;ha, non per piacere alla massa a scopo di lucro e di celebrità, allora ti concederò che è possibile avere scienza della musica ed essere un mimo. Ma se è assai probabile che si fa il mimo soltanto per proporsi esclusivamente come fine della professione il lucro e la celebrità, devi ammettere o che i mimi non hanno vera conoscenza della musica, oppure che fanno meglio essi a chiedere popolarità e altri vantaggi soggetti al caso, che noi l&#8217;intelligenza (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro I, cap. 6, § 12)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Quindi i primi [ritmi] si chiamino ritmi del giudizio, i secondi progressivi, i terzi presenti, i quarti della memoria e i quinti sonanti (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro VI, cap. 6, § 16; trad. modificata)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Pertanto, amico mio, col quale ora sto ragionando per passare dalle cose materiali a quelle spirituali, rispondimi, se vuoi. Quando noi pronunciamo questo verso: Deus creator omnium 1, dove pensi che siano i quattro giambi, di cui è formato, e i dodici tempi, cioè soltanto nel suono che si ascolta, o anche nell&#8217;udito di chi lo ascolta e anche nell&#8217;azione di chi lo pronuncia? Oppure, essendo questo verso conosciuto, bisogna ammettere che questi ritmi sono anche nella nostra memoria?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; In tutti questi luoghi, penso.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E anche in altri?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Altro non ne vedo, a meno che forse non vi sia una qualche facoltà interiore e superiore, da cui questi ritmi derivano.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Io non chiedo che cosa si possa supporre. Perciò se questi quattro modi ti sembrano tali che non ne vedi un altro ugualmente evidente, distinguiamoli, se ti va, gli uni dagli altri ed esaminiamo se se ne può avere uno senza gli altri. Non potrai negare infatti, credo, la possibilità che in qualche luogo si verifichi un suono, il quale percuota l&#8217;aria con frequenza uniforme e di brevi pause, ad esempio per stillicidio o qualche altro urto di corpi e che non vi sia alcuno che ascolti. Quando ciò avviene, si può avere, oltre il primo modo, cioè che il suono stesso ha i ritmi, un altro dei quattro modi?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Nessun altro, secondo me.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E il ritmo che è nell&#8217;udito di chi ascolta si potrebbe avere, se non vi fosse alcun suono? Non chiedo se l&#8217;udito ha la facoltà di percepire un suono reale, poiché non ne è privo anche se manca il suono ed anche quando vi è silenzio, esso differisce da quello dei sordi. Chiedo se esso percepisce dei ritmi anche se non vi è suono. Poiché una cosa è avere dei ritmi e un&#8217;altra poter percepire un suono ritmico. Se infatti si tocca con un dito un punto sensoriale del corpo, il ritmo è percepito con l&#8217;atto del toccare ogni volta che si tocca e quando è percepito, chi percepisce non ne è privo. Non si domanda quindi se rimane la sensazione, ma il ritmo anche se nessuno tocca.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Io non direi con tanta disinvoltura che, anche prima che si produca un suono, il senso sia privo di tali ritmi sussistenti in lui. Altrimenti non potrebbe godere della loro ritmicità o essere infastidito dalla loro dissonanza. Ed io chiamo ritmo dell&#8217;udito stesso questo qualche cosa, con cui per attività spontanea e non riflessa si gradisce o si rifiuta un suono reale. Infatti la facoltà di gradire o rifiutare non si produce nel mio udito nell&#8217;atto che odo il suono poiché l&#8217;udito è ugualmente disposto per i suoni gradevoli e per quelli sgradevoli.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Piuttosto cerca di capire che le due cose non si devono confondere. Se infatti si pronuncia un verso qualsiasi, ora più rapidamente, ora più lentamente, esso necessariamente non conserva la medesima durata di tempo, anche se si impiega il medesimo schema di piedi. È dunque la facoltà con cui si gradiscono i suoni ritmici e si rifiutano quelli aritmici a far sì che il verso diletti l&#8217;udito nella figura che gli è propria. Al contrario il fatto che il verso sia percepito in tempo più breve se è declamato più velocemente di quanto è declamato più lentamente ha rilevanza soltanto quando l&#8217;udito è stimolato dal suono. Dunque la modificazione dell&#8217;udito quando è stimolato dal suono non è certamente la medesima di quando non è stimolato da alcun suono. Come appunto l&#8217;udire differisce dal non udire, così differisce udire un suono o udirne un altro. Dunque la modificazione non si prolunga al di là e non si restringe al di qua, poiché è la durata del suono che la produce. Quindi altra è nel giambo, altra nel tribraco, più lunga nel giambo pronunciato più lentamente e più breve nel giambo pronunciato più celermente, e non si ha nella pausa. E se la modificazione è prodotta da una frase ritmica, anche essa necessariamente è ritmica. E non può aversi se non si ha il suono come sua causa. È simile in definitiva alla figura delineata nell&#8217;acqua; essa non si ha prima che il corpo vi venga immerso e non rimane quando il corpo viene allontanato. In realtà la spontanea facoltà, per così dire, capace di giudizio, che è presente nell&#8217;udito, non cessa di esistere nel silenzio e non ce l&#8217;apporta il suono che gradevole o sgradevole viene da essa ricevuto. Pertanto questi due primi modi, se non mi inganno, devono essere considerati come distinti. Si deve quindi riconoscere che i ritmi presenti nella modificazione stessa dell&#8217;udito, quando si ha lo stimolo uditivo, sono apportati dal suono e tolti dal silenzio. Ne segue che i ritmi presenti nel suono stesso possono aversi senza quelli che si hanno nell&#8217;atto dell&#8217;udire, mentre questi ultimi non si possono avere senza i primi.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Son d&#8217;accordo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Considera dunque il terzo modo che è nella stessa tecnica e azione di chi pronuncia. Esamina se questi ritmi si possono dare senza quelli che sono nella memoria. Infatti, anche restando in silenzio, possiamo svolgere in noi stessi certi ritmi rappresentandoceli con la durata di tempo con cui sarebbero svolti mediante la dizione. Evidentemente questi ritmi si hanno in una determinata azione della coscienza che non proferisce alcun suono e non produce modificazione nell&#8217;udito. Quindi tale azione è prova che questo modo può aversi senza i primi due, di cui uno è nel suono, l&#8217;altro in chi ascolta. Ma noi cerchiamo se si avrebbe senza che intervenga la memoria. Ora se l&#8217;anima produce i ritmi che troviamo nel pulsare delle vene, il problema è risolto, poiché essi evidentemente si hanno mediante un&#8217;azione e per averli non siamo aiutati dalla memoria. E se per quanto li riguarda si rimane dubbiosi che derivino da un&#8217;attività dell&#8217;anima, riguardo a quelli invece che produciamo aspirando e respirando non v&#8217;è dubbio che siano ritmi per gli intervalli di tempo e che l&#8217;anima li produce in maniera tale che con l&#8217;intervento della volontà può variarli in molti modi e tuttavia perché siano prodotti non v&#8217;è alcun bisogno della memoria.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; A me sembra che questo modo può aversi senza gli altri tre. E sebbene io non metta in dubbio che le pulsazioni delle vene e la frequenza della respirazione variano in rapporto alla condizione fisica dei corpi, non si può negare tuttavia che il fenomeno avviene per azione dell&#8217;anima. Ed anche se questo dinamismo, in rapporto alla diversità dei corpi, in alcuni è più veloce, in altri più lento, non si avrebbe tuttavia se non fosse l&#8217;anima che lo attiva.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Considera allora anche il quarto modo, cioè di quei ritmi che sono nella memoria. Infatti se li riscopriamo col ricordo, e quando ci portiamo ad altre rappresentazioni, li abbandoniamo di nuovo come riposti nei loro nascondigli, è evidente, come penso, che si possano avere senza gli altri.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Non dubito che si possono avere senza gli altri, tuttavia se essi non fossero stati uditi o rappresentati, non sarebbero affidati alla memoria. Perciò, anche se restano quando gli altri cessano, sono in noi impressi da essi che li precedono.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Non mi oppongo e vorrei chiederti ormai quale di questi quattro modi giudichi il più eccellente. Senonché sto pensando che nell&#8217;esaminare quei modi ne é venuto fuori, non so da dove, un quinto che è nello stesso giudizio spontaneo dell&#8217;udito, quando si prova diletto nella eguaglianza dei ritmi, o se v&#8217;è qualche difetto si rimane infastiditi. Io non respingo la tua opinione che il nostro udito, senza certi ritmi, di cui ha l&#8217;abito, non potrebbe formulare tale giudizio. O pensi che una facoltà così alta appartenga a uno di questi quattro modi?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Penso che questo modo deve esser distinto da tutti gli altri. Una cosa infatti è produrre suoni, che si attribuisce ai corpi, altro è udire che è una modificazione subita dall&#8217;anima nel corpo mediante i suoni, altro è attivare dei ritmi più lentamente o più velocemente, altro è ricordarli, altro infine è pronunciare, come per un diritto nativo, una sentenza su tutti questi dati o gradendoli o rifiutandoli. Ed ora dimmi quale di questi cinque modi è il più eccellente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Il quinto, secondo me.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Hai ragione. Infatti non potrebbe giudicare gli altri, se non fosse superiore ad essi. Ma torno a chiedere quale degli altri quattro ritieni di maggior pregio.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Certamente quello che è nella memoria, poiché vedo che in essa i ritmi permangono più a lungo di quando son prodotti come suono, di quando sono uditi e di quando derivano dall&#8217;azione.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Tu dunque giudichi gli effetti superiori alle cause. Hai detto poco fa che questi ritmi sono impressi nella memoria dagli altri.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Non vorrei, ma d&#8217;altronde non vedo perché non dovrei giudicare cose che permangono più a lungo superiori a cose che permangono di meno.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Questa costatazione non influisca su di te. Le cose eterne si devono ritenere superiori a quelle temporali, ma non per questo le cose che deperiscono in un tempo più lungo si devono giudicare superiori a quelle che fluiscono più velocemente. La salute di un sol giorno vale certamente di più della infermità di molti giorni. E tanto per limitarci al confronto di oggetti egualmente desiderabili, vale di più il leggere di un giorno che lo scrivere di più giorni, se il testo scritto in più giorni può esser letto in un sol giorno. Così i ritmi che si hanno nella memoria permangono più a lungo di quelli, da cui sono impressi, tuttavia non bisogna considerarli più perfetti di quelli che si hanno nell&#8217;azione derivante dall&#8217;anima e non dal corpo. In realtà entrambi tendono al non essere, gli uni per inattività, gli altri per oblio. Sembra però che i ritmi derivanti dall&#8217;azione, anche prima che si cessi di agire, siano fatti scomparire da quelli che seguono, nell&#8217;atto che succedendosi i primi lasciano il posto ai secondi, i secondi ai terzi e così di seguito quelli che vengono prima a quelli che vengono dopo fino a che l&#8217;inattività pone fine agli ultimi. Con l&#8217;oblio invece vengono cancellati insieme, anche se a poco a poco, molti ritmi, poiché anche essi non rimangono a lungo nella loro compiutezza. Ad esempio, un ricordo che dopo un anno non esiste più nella memoria è già indebolito anche dopo un sol giorno. Questo indebolimento però non è avvertito. Tuttavia non erroneamente si può dedurlo dal fatto che il ricordo non svanisce tutto all&#8217;improvviso il giorno prima che si completi l&#8217;anno. Se ne può dedurre che comincia a sfuggire dal momento che è impresso nella memoria. Da ciò quel comune modo di dire: &#8221; Ricordo vagamente &#8220;, quando dopo un po&#8217; di tempo si richiama col ricordo qualche cosa, prima che svanisca completamente. Perciò l&#8217;uno e l&#8217;altro modo di essere del ritmo ha una fine. Tuttavia giustamente le cause si antepongono agli effetti (Sulla musica, libro VI, capp. 2-4, §§ 2-6)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Stai attento allora e dimmi quali di essi ti sembrano non divenienti, o pensi che tutti vengano a cessare fluendo nel succedersi dei propri tempi?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Penso che solo quelli di giudizio siano non divenienti, vedo che gli altri trascorrono nell&#8217;atto che si formano o si cancellano nella memoria con l&#8217;oblio.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Sei ugualmente certo del non divenire dei primi come lo sei del divenire degli altri, o piuttosto bisogna esaminare più attentamente se quelli di giudizio veramente non sono nel divenire?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì, esaminiamo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Dimmi dunque, quando pronuncio un verso un po&#8217; più velocemente o più lentamente, purché rispetti la legge per cui i piedi si rapportano dell&#8217;uno a due, inganno forse il giudizio del tuo udito?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; No, certamente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E il suono che si diffonde con sillabe più rapide e quasi precipitose può riempire un tempo maggiore di quello in cui si effonde?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Come è possibile?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Se dunque i ritmi di giudizio fossero contenuti da limite di tempo in una durata eguale a quella in cui si propagano i sonori, potrebbero arrogarsi il giudizio di ritmi sonori che fossero proferiti un po&#8217; più lentamente con lo schema giambico?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; No, assolutamente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; È dunque evidente che i ritmi precostituiti a giudicare non sono soggetti al limite dei tempi.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; È proprio evidente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Fai bene ad approvare. Ma se non fossero contenuti in alcun limite, per quanto lentamente pronunciassi dei giambi nella lunghezza di regola, i ritmi in parola sarebbero ugualmente impiegati per l&#8217;esame critico. Ora se pronunciassi una sillaba con la durata con cui si compiono tre passi, per non esagerare, di uno che cammina e un&#8217;altra con un tempo doppio e di seguito disponessi una serie di giambi di eguale lunghezza, sarebbe nondimeno rispettato lo schema dell&#8217;uno a due e tuttavia non potremmo impiegare questo giudizio spontaneo per ritener valide queste misure ritmiche. Non ti sembra?.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì, non lo posso negare. Per me il concetto è evidente.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Dunque anche i ritmi di giudizio sono soggetti ai limiti della misura dei tempi che nell&#8217;esaminare criticamente non possono superare e non hanno competenza a giudicare tutto ciò che non rispetta le misure stabilite. E se ne sono soggetti, non vedo in che modo siano indefettibili.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; E io non vedo che cosa devo rispondere. E sebbene sia meno disposto ad ammettere la loro indefettibilità, non capisco tuttavia in che senso da ciò che hai detto si concluda che sono defettibili. Può accadere che per quanto lunghe siano le misure ritmiche che possono esaminare criticamente, lo possono sempre. Non posso dire infatti che, come gli altri, o possano essere cancellati dall&#8217;oblio, oppure che hanno durata e lunghezza eguali al tempo, in cui si effonde il suono, e alla lunghezza in cui si estendono i ritmi espressi o con cui sono formati e pronunziati quelli che abbiamo chiamato in formazione. Gli uni e gli altri appunto hanno fine col tempo dell&#8217;evento che li costituisce. Al contrario i ritmi di giudizio, quantunque variano da una determinata brevità a una determinata lunghezza, rimangono invariati, non so se nell&#8217;anima ma certamente nella stessa natura umana, allo scopo di esaminare criticamente i ritmi composti approvandone l&#8217;euritmia e condannando la disritmia.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Almeno mi concederai che alcuni individui sono infastiditi più prontamente dai ritmi manchevoli, altri più lentamente, e che i più non riconoscono quelli difettosi se non nel confronto con quelli perfetti, dopo aver ascoltato quelli regolari e quelli irregolari.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì, lo concedo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E da che si ha, secondo te, questa differenza se non dalla natura o dall&#8217;esercizio o da tutte e due?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Da tutte e due, penso.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; Ti chiedo dunque se un individuo può giudicare e approvare intervalli ritmici più lunghi, mentre un altro non lo può?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Credo di sì.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E quello che non può, se si esercita convenientemente e non sia tanto stupido, non ci riuscirà forse?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; Sì, certo.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E potrebbero questi individui far progressi nel percepire intervalli più lunghi fino a potere, sebbene siano interrotti per lo meno dal sonno, rappresentarsi con la loro sensibilità critica intervalli, nel rapporto di uno a due, di ore, giorni e perfino mesi e anni e batterli come giambi con movimenti cadenzati?</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">D. &#8211; No.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">M. &#8211; E non possono perché ad ogni vivente nella propria specie è stata data, in proporzione col tutto, soltanto l&#8217;intuizione sensibile di spazio-tempo. Quindi come il suo essere esteso in proporzione al tutto dello spazio è finito perché ne è una parte e come la sua esistenza in proporzione al tutto del tempo è finita perché ne è una parte, così la sua intuizione sensibile deve essere commisurata al movimento che compie in proporzione col movimento del tutto, di cui è questa parte. Allo stesso modo questo mondo, che spesso nella Sacra Scrittura è designato col termine di cielo e terra, contenendo l&#8217;intero dei fenomeni, ha una lunga durata. Ma se tutte le sue parti fossero di meno in proporzione al più, esso è finito e se fossero di più in proporzione al meno, esso è nondimeno finito. Nelle dimensioni spazio-temporali infatti un essere non ha una lunga durata di per sé ma in rapporto a un altro che ha durata più breve e a sua volta un essere non ha breve durata di per sé ma in proporzione a un altro che ha durata più lunga. Ora all&#8217;essere fisico dell&#8217;uomo è stata data una intuizione sensibile tale che con essa non può percepire lunghezze di tempo più grandi di quel che richiede la lunghezza competente all&#8217;esperienza di una tale vita. Dunque poiché l&#8217;essere fisico dell&#8217;uomo è defettibile, anche questa intuizione, secondo me, è defettibile. Infatti non senza ragione si dice che l&#8217;esperienza è quasi una seconda natura dell&#8217;uomo, per così dire aggiunta. Osserviamo appunto che con l&#8217;esperienza sono state formate come delle facoltà sensitive nuove per giudicare gli oggetti sensibili in parola e che esse vengono a cessare con una esperienza diversa (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro VI, cap. 7, §§ 17-19)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ma devi riflettere che anche nei ritmi in formazione la medesima anima muove il corpo o è mossa verso il corpo, che negli espressi questa medesima anima reagisce alle modificazioni del corpo e che in quelli di memoria essa stessa si muove sulle onde dei ricordi fino a quando non si placano. Quindi noi nel fare i ritmi e distinguerne i diversi modi prendiamo in considerazione movimenti e stati diversi di un solo essere, cioè dell&#8217;anima. Or dunque altro è esser mossa verso gli oggetti che modificano il corpo, che si ha nella sensazione, altro è muoversi al corpo che si ha nel produrre ed altro conservare l&#8217;effetto prodotto nell&#8217;anima da questi movimenti, che è ricordare. Allo stesso modo altro è accettare o rifiutare movimenti ritmici nell&#8217;atto che son prodotti o quando sono rievocati dal ricordo, e questo si ha nel diletto della concordanza di tali movimenti o stati diversi e nel fastidio della loro discordanza; e altro è valutare se danno diletto estetico secondo una norma razionale o no, e questo si ha con un atto di ragione. Dobbiamo dunque ammettere che sono due modi distinti, come tre son quelli detti di sopra. Se dunque ammettiamo ragionevolmente che qualora il sentimento estetico non fosse compenetrato esso stesso di alcuni ritmi, non potrebbe certamente approvare le misure regolari e rigettare le discordanti, dobbiamo anche ammettere che la ragione, la quale trascende il sentimento estetico, non potrebbe assolutamente senza dei ritmi più duraturi giudicare dei ritmi che le sono inferiori. E se questo è vero, è evidente che sono stati trovati nell&#8217;anima cinque modi di ritmi, e se vi aggiungerai i ritmi corporei, che abbiamo chiamato sonori, riconoscerai che ne sono stati classificati e disposti in ordine sei modi. Ora, se vuoi, siano chiamati sensibili i ritmi che si sono introdotti quasi di nascosto per avere la precedenza nella trattazione ed abbiano il nome, perché più dignitoso, di ritmi di giudizio estetico questi ultimi che sono stati riconosciuti più eccellenti. Penserei di cambiare nome anche ai ritmi sonori perché, chiamandoli corporei, designeranno anche più apertamente i ritmi della danza e della mimica. Sempre che tu approvi i concetti esposti (</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, libro VI, cap. 9, § 24)</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">[La traduzione italiana di tutte le opere di Agostino di Ippona è liberamente accessibile al portale </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Augustinus.it</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">: </span></span><span style="color: #0000ff;"><u><a href="https://www.augustinus.it/index2.htm"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">https://www.augustinus.it/index2.htm</span></span></a></u></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">. Nelle citazioni dal dialogo </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><i>Sulla musica</i></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">, “M” sta per “maestro” e “D” per “discepolo”. Si segnalano i punti in cui la traduzione italiana viene leggermente modificata]</span></span></p>


<p></p>
<span style="color: #8a1313;"><strong>Gli articoli di Teatro e Critica</strong>, che sono frutto di un lavoro quotidiano di ricerca, scrittura e discussione approfondita, <strong>sono gratuiti da più di 10 anni anni</strong>.</span><br>
<span style="color: #8a1313;"><strong> Se ti piace ciò che leggi e lo trovi utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo</strong>?</span>
<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.teatroecritica.net/tag/agostino/">agostino</a></li><li><a href="https://www.teatroecritica.net/tag/teatrosofia/">teatrosofia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F10%2Fteatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo&url=https%3A%2F%2Fwww.teatroecritica.net%2F2020%2F10%2Fteatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo%2F&via=Teatro+e+Critica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&amp;media=https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg&description=Teatrosofia #111. Primo di 3 interventi su Agostino. Qui musica e ritmo, proprio al ritmo Agostino dedica una lunga trattazione.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo %0A%0A https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&title=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo&body=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/&text=Teatrosofia+%23111.+Dal+suono+al+mistero+in+Agostino.+Parte+I%3A+La+scienza+musicale+e+le+sei+specie+di+ritmo">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teatroecritica.net/2020/10/teatro-di-napoli-premio-leo-de-berardinis-30-mila-euro-agli-under-35/">Teatro di Napoli: Premio Leo De Berardinis, 30 mila euro agli under 35</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.teatroecritica.net/author/enrico-piergiacomi/"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/05/enrico.jpg" width="96" height="96" alt="Enrico Piergiacomi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.teatroecritica.net/author/enrico-piergiacomi/">Enrico Piergiacomi</a></span></div><div class="td-author-description">Enrico Piergiacomi è collaboratore di ricerca presso l’Università degli Studi
di Trento. Studioso di filosofia antica e di teatro, è specialista del pensiero
teologico antico e delle sue ricadute morali, dei Presocratici, dei filosofi
ellenistici. Attualmente, lavora all’edizione italiana degli scritti di Phillip
Mitsis sull’Epicureismo, supervisiona il Laboratorio Teatrale
dell’Università degli Studi di Trento e cura la rubrica Teatrosofia
(https://www.teatroecritica.net/tag/teatrosofia/) con Teatro e Critica. Dal
2016, frequenta il Libero Gruppo di Studio d’Arti Sceniche, coordinato da
Claudio Morganti. È co-autore con la prof.ssa Sandra Pietrini di Büchner,
artista politico (Università degli Studi di Trento, Trento 2015) e autore di
una Storia delle antiche teologie atomiste (Sapienza Università Editrice,
Roma 2017; di prossima pubblicazione). Un suo profilo completo è
consultabile sul portale: https://unitn.academia.edu/EnricoPiergiacomi</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100002015760268&ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Democriteo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Enrico Piergiacomi"></span><meta itemprop="datePublished" content="2020-10-18T15:31:29+00:00"><meta itemprop="dateModified" content="2020-10-18T15:31:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg"></span><meta itemprop="name" content="Teatro e Critica"></span><meta itemprop="headline " content="Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="240"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f8c5831cf704_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f8c5831cf704" ><script>var block_td_uid_4_5f8c5831cf704 = new tdBlock();
block_td_uid_4_5f8c5831cf704.id = "td_uid_4_5f8c5831cf704";
block_td_uid_4_5f8c5831cf704.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f8c5831cf704_rand","td_column_number":3,"live_filter_cur_post_id":114062,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f8c5831cf704_rand","tdc_css_class_style":"td_uid_4_5f8c5831cf704_rand_style"}';
block_td_uid_4_5f8c5831cf704.td_column_number = "3";
block_td_uid_4_5f8c5831cf704.block_type = "td_block_related_posts";
block_td_uid_4_5f8c5831cf704.post_count = "3";
block_td_uid_4_5f8c5831cf704.found_posts = "111";
block_td_uid_4_5f8c5831cf704.header_color = "";
block_td_uid_4_5f8c5831cf704.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f8c5831cf704.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_4_5f8c5831cf704);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f8c5831d3479" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f8c5831cf704" href="#">RELATED ARTICLES</a><a id="td_uid_6_5f8c5831d34ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f8c5831cf704" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5f8c5831cf704 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/09/teatrosofia-10-socrate-accusatori-teatrali-e-vendetta-pstuma/" rel="bookmark" class="td-image-wrap" title="Teatrosofia #110. Socrate, accusatori teatrali e riscatti postumi"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/Ophelia-and-Laertes-by-Benjamin-West-1792-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/Ophelia-and-Laertes-by-Benjamin-West-1792-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/09/Ophelia-and-Laertes-by-Benjamin-West-1792-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teatrosofia #110. Socrate, accusatori teatrali e riscatti postumi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/09/teatrosofia-10-socrate-accusatori-teatrali-e-vendetta-pstuma/" rel="bookmark" title="Teatrosofia #110. Socrate, accusatori teatrali e riscatti postumi">Teatrosofia #110. Socrate, accusatori teatrali e riscatti postumi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/08/raccontare-attraverso-il-mito-un-discorso-contemporaneo/" rel="bookmark" class="td-image-wrap" title="Raccontare attraverso il mito, un discorso contemporaneo"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/discorso-sul-Mito-foto-Chiara-Ferrin-3-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/discorso-sul-Mito-foto-Chiara-Ferrin-3-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/discorso-sul-Mito-foto-Chiara-Ferrin-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccontare attraverso il mito, un discorso contemporaneo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/08/raccontare-attraverso-il-mito-un-discorso-contemporaneo/" rel="bookmark" title="Raccontare attraverso il mito, un discorso contemporaneo">Raccontare attraverso il mito, un discorso contemporaneo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/08/teatrosofia-109-calzava-il-coturno-sul-trasformismo-di-teramene/" rel="bookmark" class="td-image-wrap" title="Teatrosofia #109. Calzava il coturno. Sul trasformismo di Teramene"><img width="218" height="150" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/evid-il-pellegrino-magritte-218x150.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/evid-il-pellegrino-magritte-218x150.jpg 218w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/evid-il-pellegrino-magritte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teatrosofia #109. Calzava il coturno. Sul trasformismo di Teramene" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/08/teatrosofia-109-calzava-il-coturno-sul-trasformismo-di-teramene/" rel="bookmark" title="Teatrosofia #109. Calzava il coturno. Sul trasformismo di Teramene">Teatrosofia #109. Calzava il coturno. Sul trasformismo di Teramene</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f8c5831cf704" data-td_block_id="td_uid_4_5f8c5831cf704"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f8c5831cf704" data-td_block_id="td_uid_4_5f8c5831cf704"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e983e52fc6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5f8c5831db4f9_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5f8c5831db4f9" >
<style>
.td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-subcat-item .td-cur-simple-item {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0367bf;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5f8c5831db4f9_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .block-title {
                border-color: #0367bf;
            }

            
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .block-title > * {
                color: ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-instagram-user a {
                color: #0367bf;
            }

            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-load-more-wrap a:hover {
                background-color: #0367bf;
                border-color: #0367bf;
            }

            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5f8c5831db4f9_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5f8c5831db4f9_rand .td-post-category:hover {
                background-color: #0367bf;
            }
</style><script>var block_td_uid_7_5f8c5831db4f9 = new tdBlock();
block_td_uid_7_5f8c5831db4f9.id = "td_uid_7_5f8c5831db4f9";
block_td_uid_7_5f8c5831db4f9.atts = '{"custom_title":"Ultime Media Partnership","custom_url":"","block_template_id":"","header_color":"#0367bf","header_text_color":"ffffff","accent_text_color":"#","m4_tl":"","m4_el":"0","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"13812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f8c5831db4f9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f8c5831db4f9_rand","tdc_css_class_style":"td_uid_7_5f8c5831db4f9_rand_style"}';
block_td_uid_7_5f8c5831db4f9.td_column_number = "1";
block_td_uid_7_5f8c5831db4f9.block_type = "td_block_1";
block_td_uid_7_5f8c5831db4f9.post_count = "1";
block_td_uid_7_5f8c5831db4f9.found_posts = "74";
block_td_uid_7_5f8c5831db4f9.header_color = "#0367bf";
block_td_uid_7_5f8c5831db4f9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f8c5831db4f9.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_7_5f8c5831db4f9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime Media Partnership</span></h4></div><div id=td_uid_7_5f8c5831db4f9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/inizia-flautissimo-2020-intervista-a-stefano-cioffi/" rel="bookmark" class="td-image-wrap" title="Inizia Flautissimo 2020. Intervista a Stefano Cioffi"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/evid-Stefano-Cioffi-regista-324x235.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/evid-Stefano-Cioffi-regista-324x235.jpg 324w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/evid-Stefano-Cioffi-regista-533x385.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Inizia Flautissimo 2020. Intervista a Stefano Cioffi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/inizia-flautissimo-2020-intervista-a-stefano-cioffi/" rel="bookmark" title="Inizia Flautissimo 2020. Intervista a Stefano Cioffi">Inizia Flautissimo 2020. Intervista a Stefano Cioffi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T07:48:34+00:00" >15 Ottobre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Stefano Cioffi dirige Flautissimo 2020 - La città e il desiderio, al Teatro Palladium dal 24 ottobre al 28 novembre 2020. Un'intervista per scoprire questo festival nato da un'intuizione musicale e nel tempo sempre più teatrale. Materiali creati in Media Partnership.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Seguici su Instagram @teatroecritica</span></h4><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/teatroecritica/?hl=it"><img src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/08/instagram-teatroecritica.jpg" alt=""  /></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5f8c5831e325d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5f8c5831e325d" ><script>var block_td_uid_9_5f8c5831e325d = new tdBlock();
block_td_uid_9_5f8c5831e325d.id = "td_uid_9_5f8c5831e325d";
block_td_uid_9_5f8c5831e325d.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f8c5831e325d_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f8c5831e325d_rand","tdc_css_class_style":"td_uid_9_5f8c5831e325d_rand_style"}';
block_td_uid_9_5f8c5831e325d.td_column_number = "1";
block_td_uid_9_5f8c5831e325d.block_type = "td_block_1";
block_td_uid_9_5f8c5831e325d.post_count = "3";
block_td_uid_9_5f8c5831e325d.found_posts = "4081";
block_td_uid_9_5f8c5831e325d.header_color = "#";
block_td_uid_9_5f8c5831e325d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f8c5831e325d.max_num_pages = "1361";
tdBlocksArray.push(block_td_uid_9_5f8c5831e325d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMI ARTICOLI</span></h4></div><div id=td_uid_9_5f8c5831e325d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/" rel="bookmark" class="td-image-wrap" title="Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo"><img width="324" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/agostino-1-324x235.jpg"   alt="" title="Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/teatrosofia-111-dal-suono-al-mistero-in-agostino-parte-i-la-scienza-musicale-e-le-sei-specie-di-ritmo/" rel="bookmark" title="Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La scienza musicale e le sei specie di ritmo">Teatrosofia #111. Dal suono al mistero in Agostino. Parte I: La...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/enrico-piergiacomi/">Enrico Piergiacomi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T15:31:29+00:00" >18 Ottobre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Teatrosofia #109. Come interpretare il trasformismo di Teramene e di una politica che usa l'arte scenica? Un'indagine            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/alberici-ad-anni-luce-allaltezza-del-dolore/" rel="bookmark" class="td-image-wrap" title="All&#8217;altezza del dolore"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/yoMKGjpg-100x70.jpeg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/yoMKGjpg-100x70.jpeg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/yoMKGjpg-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="All&#8217;altezza del dolore" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/alberici-ad-anni-luce-allaltezza-del-dolore/" rel="bookmark" title="All&#8217;altezza del dolore">All&#8217;altezza del dolore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T13:17:47+00:00" >17 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/video-tu-es-libre-liberta-o-fuga-dalla-liberta-secondo-viola-graziosi/" rel="bookmark" class="td-image-wrap" title="[VIDEO] Tu es libre? Libertà o fuga dalla libertà secondo Viola Graziosi"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/viola-graziosi-tu-es-libre-e1602770034431-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/viola-graziosi-tu-es-libre-e1602770034431-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/viola-graziosi-tu-es-libre-e1602770034431-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="[VIDEO] Tu es libre? Libertà o fuga dalla libertà secondo Viola Graziosi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/video-tu-es-libre-liberta-o-fuga-dalla-liberta-secondo-viola-graziosi/" rel="bookmark" title="[VIDEO] Tu es libre? Libertà o fuga dalla libertà secondo Viola Graziosi">[VIDEO] Tu es libre? Libertà o fuga dalla libertà secondo Viola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T15:58:19+00:00" >15 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f8c5831e325d" data-td_block_id="td_uid_9_5f8c5831e325d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f8c5831e325d" data-td_block_id="td_uid_9_5f8c5831e325d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5f8c5831ecd2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5f8c5831ecd2d" ><script>var block_td_uid_10_5f8c5831ecd2d = new tdBlock();
block_td_uid_10_5f8c5831ecd2d.id = "td_uid_10_5f8c5831ecd2d";
block_td_uid_10_5f8c5831ecd2d.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"9289","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5f8c5831ecd2d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5f8c5831ecd2d_rand","tdc_css_class_style":"td_uid_10_5f8c5831ecd2d_rand_style"}';
block_td_uid_10_5f8c5831ecd2d.td_column_number = "1";
block_td_uid_10_5f8c5831ecd2d.block_type = "td_block_1";
block_td_uid_10_5f8c5831ecd2d.post_count = "3";
block_td_uid_10_5f8c5831ecd2d.found_posts = "1822";
block_td_uid_10_5f8c5831ecd2d.header_color = "#";
block_td_uid_10_5f8c5831ecd2d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f8c5831ecd2d.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_10_5f8c5831ecd2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BANDI e NEWS</span></h4></div><div id=td_uid_10_5f8c5831ecd2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/teatro-di-napoli-premio-leo-de-berardinis-30-mila-euro-agli-under-35/" rel="bookmark" class="td-image-wrap" title="Teatro di Napoli: Premio Leo De Berardinis, 30 mila euro agli under 35"><img width="304" height="235" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/01/leodeberardinis.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/01/leodeberardinis.jpg 500w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2015/01/leodeberardinis-300x231.jpg 300w" sizes="(max-width: 304px) 100vw, 304px"  alt="leo de berardinis" title="Teatro di Napoli: Premio Leo De Berardinis, 30 mila euro agli under 35" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/teatro-di-napoli-premio-leo-de-berardinis-30-mila-euro-agli-under-35/" rel="bookmark" title="Teatro di Napoli: Premio Leo De Berardinis, 30 mila euro agli under 35">Teatro di Napoli: Premio Leo De Berardinis, 30 mila euro agli...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T16:36:18+00:00" >17 Ottobre 2020</time></span>                            </div>

            <div class="td-excerpt">
                Online il bando del Teatro di Napoli - Teatro Nazionale dedicato alle compagnie under 35. Il teatro seleziona tre progetti da produrre con 30...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/corso-gratuito-di-perfezionamento-attoriale-con-lisandro-rodriguez/" rel="bookmark" class="td-image-wrap" title="Corso gratuito di perfezionamento attoriale: con Lisandro Rodríguez"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/Lisandro-Rodríguez-foto-di-Nora-Lezano-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/Lisandro-Rodríguez-foto-di-Nora-Lezano-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2020/10/Lisandro-Rodríguez-foto-di-Nora-Lezano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Corso gratuito di perfezionamento attoriale: con Lisandro Rodríguez" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/corso-gratuito-di-perfezionamento-attoriale-con-lisandro-rodriguez/" rel="bookmark" title="Corso gratuito di perfezionamento attoriale: con Lisandro Rodríguez">Corso gratuito di perfezionamento attoriale: con Lisandro Rodríguez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T11:21:08+00:00" >17 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teatroecritica.net/2020/10/lavoro-un-insegnante-di-recitazione-a-bologna/" rel="bookmark" class="td-image-wrap" title="Lavoro: un insegnante di recitazione a Bologna"><img width="100" height="70" class="entry-thumb" src="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/05/auditions-mic-light-100x70.jpg"  srcset="https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/05/auditions-mic-light-100x70.jpg 100w, https://www.teatroecritica.net/wordpress/wp-content/uploads/2017/05/auditions-mic-light-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lavoro: un insegnante di recitazione a Bologna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teatroecritica.net/2020/10/lavoro-un-insegnante-di-recitazione-a-bologna/" rel="bookmark" title="Lavoro: un insegnante di recitazione a Bologna">Lavoro: un insegnante di recitazione a Bologna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T11:14:48+00:00" >17 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f8c5831ecd2d" data-td_block_id="td_uid_10_5f8c5831ecd2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f8c5831ecd2d" data-td_block_id="td_uid_10_5f8c5831ecd2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Ottobre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.teatroecritica.net/2020/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.teatroecritica.net/2020/10/01/" aria-label="Articoli pubblicati in 1 October 2020">1</a></td><td><a href="https://www.teatroecritica.net/2020/10/02/" aria-label="Articoli pubblicati in 2 October 2020">2</a></td><td><a href="https://www.teatroecritica.net/2020/10/03/" aria-label="Articoli pubblicati in 3 October 2020">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/10/05/" aria-label="Articoli pubblicati in 5 October 2020">5</a></td><td><a href="https://www.teatroecritica.net/2020/10/06/" aria-label="Articoli pubblicati in 6 October 2020">6</a></td><td><a href="https://www.teatroecritica.net/2020/10/07/" aria-label="Articoli pubblicati in 7 October 2020">7</a></td><td><a href="https://www.teatroecritica.net/2020/10/08/" aria-label="Articoli pubblicati in 8 October 2020">8</a></td><td><a href="https://www.teatroecritica.net/2020/10/09/" aria-label="Articoli pubblicati in 9 October 2020">9</a></td><td><a href="https://www.teatroecritica.net/2020/10/10/" aria-label="Articoli pubblicati in 10 October 2020">10</a></td><td><a href="https://www.teatroecritica.net/2020/10/11/" aria-label="Articoli pubblicati in 11 October 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.teatroecritica.net/2020/10/12/" aria-label="Articoli pubblicati in 12 October 2020">12</a></td><td>13</td><td><a href="https://www.teatroecritica.net/2020/10/14/" aria-label="Articoli pubblicati in 14 October 2020">14</a></td><td><a href="https://www.teatroecritica.net/2020/10/15/" aria-label="Articoli pubblicati in 15 October 2020">15</a></td><td>16</td><td><a href="https://www.teatroecritica.net/2020/10/17/" aria-label="Articoli pubblicati in 17 October 2020">17</a></td><td id="today"><a href="https://www.teatroecritica.net/2020/10/18/" aria-label="Articoli pubblicati in 18 October 2020">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="https://www.teatroecritica.net/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="https://www.teatroecritica.net/info/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="https://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="https://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f8c583206fdf
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load","pid":"114062","is_front_page":"","is_category":"","site_url":"https:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.teatroecritica.net/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>