<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

    <title>Bando AZIONE 2018/2019 per danzatori in Toscana - Teatro e Critica</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.teatroecritica.net/wordpress/xmlrpc.php" />
    <meta property="og:image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg" /><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="http://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/tec-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bando AZIONE_2018/2019 Progetto per una rete stabile di insegnamento sul territorio toscano per danzatori. Scadenza 7 maggio 2018..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" />
<link rel="publisher" href="https://www.google.com/+teatroecritica"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bando AZIONE 2018/2019 per danzatori in Toscana - Teatro e Critica" />
<meta property="og:description" content="Bando AZIONE_2018/2019 Progetto per una rete stabile di insegnamento sul territorio toscano per danzatori. Scadenza 7 maggio 2018..." />
<meta property="og:url" content="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" />
<meta property="og:site_name" content="Teatro e Critica" />
<meta property="article:publisher" content="https://www.facebook.com/TeatroeCritica" />
<meta property="article:author" content="http://www.facebook.com/TeatroeCritica" />
<meta property="article:tag" content="bandi concorso coreografi" />
<meta property="article:tag" content="bandi danza" />
<meta property="article:tag" content="bandi danzatori" />
<meta property="article:tag" content="bandi formazione" />
<meta property="article:tag" content="bandi teatro" />
<meta property="article:tag" content="bando formazione" />
<meta property="article:tag" content="corso di formazione" />
<meta property="article:tag" content="workshop gratuiti" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2018-04-11T10:42:32+00:00" />
<meta property="fb:app_id" content="179316875595608" />
<meta property="og:image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg" />
<meta property="og:image:width" content="499" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bando AZIONE_2018/2019 Progetto per una rete stabile di insegnamento sul territorio toscano per danzatori. Scadenza 7 maggio 2018..." />
<meta name="twitter:title" content="Bando AZIONE 2018/2019 per danzatori in Toscana - Teatro e Critica" />
<meta name="twitter:site" content="@teatroecriitca" />
<meta name="twitter:image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg" />
<meta name="twitter:creator" content="@TeatroeCritica" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed" href="http://www.teatroecritica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Feed dei commenti" href="http://www.teatroecritica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teatro e Critica &raquo; Bando AZIONE 2018/2019 per danzatori in Toscana Feed dei commenti" href="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teatroecritica.net\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CJosefin+Sans%3A400%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-24728729-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24728729-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.teatroecritica.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='http://www.teatroecritica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.teatroecritica.net/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.teatroecritica.net/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://www.teatroecritica.net/?p=95574' />
<link rel="alternate" type="application/json+oembed" href="http://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teatroecritica.net%2F2018%2F04%2Fbando-azione-20182019-per-danzatori-in-toscana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teatroecritica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teatroecritica.net%2F2018%2F04%2Fbando-azione-20182019-per-danzatori-in-toscana%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/microaudio/microAudio.js.php?siteurl=www.teatroecritica.net/wordpress&amp;autostart=no&amp;autoconfig=false&amp;download=false'></script>
<style type="text/css">
.pdf24Plugin-lp-link a { text-decoration: underline; }
</style>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["comunicati","opportunita","teatro-news"],"pageAttributes":["bandi-concorso-coreografi","bandi-danza","bandi-danzatori","bandi-formazione","bandi-teatro","bando-formazione","corso-di-formazione","workshop-gratuiti"],"pagePostAuthor":"Redazione"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9P7PT3');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<link rel="stylesheet" href="http://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/www.teatroecritica.net\/wordpress\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#941c1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '182487035601029'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=182487035601029&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>



<body class="post-template-default single single-post postid-95574 single-format-standard bando-azione-20182019-per-danzatori-in-toscana single_template_5 wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N9P7PT3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-91373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-91373"><a href="http://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-71360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71360"><a href="http://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li id="menu-item-91375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91375"><a href="http://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li id="menu-item-91377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91377"><a href="http://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li id="menu-item-71859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71859"><a href="http://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li id="menu-item-91381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91381"><a href="http://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="http://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li id="menu-item-91374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91374"><a href="http://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li id="menu-item-91383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91383"><a href="http://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li id="menu-item-71518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71518"><a href="http://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li id="menu-item-72131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72131"><a href="http://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li id="menu-item-88929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88929"><a href="http://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li id="menu-item-91722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91722"><a href="http://www.teatroecritica.net/category/i-tuoi-comunicati/">*** I tuoi comunicati su TeC ***</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">mercoledì, aprile 11, 2018</div><div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-71404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="http://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li id="menu-item-71405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="http://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-71406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="http://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li id="menu-item-71502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="http://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li id="menu-item-71503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="http://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li id="menu-item-71861" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="http://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://it-it.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/teatroecritica" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/teatroecritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://www.teatroecritica.net/"><img src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0152553079497017" data-ad-slot="5722759625"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://www.teatroecritica.net/"><img src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2015/11/prova-tec.jpg" alt=""/></a>
        <meta itemprop="name" content="Teatro e Critica">
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-91373"><a href="http://www.teatroecritica.net/category/articoli/">Articoli</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71360"><a href="http://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91375"><a href="http://www.teatroecritica.net/category/articoli/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91377"><a href="http://www.teatroecritica.net/category/articoli/politica-culturale/">Politiche</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71859"><a href="http://www.teatroecritica.net/category/articoli/video-teatro/">Teatro in video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91381"><a href="http://www.teatroecritica.net/tag/teatrosofia/">Teatrosofia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71561"><a href="http://www.teatroecritica.net/category/articoli/libri-di-teatro/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91374"><a href="http://www.teatroecritica.net/category/articoli/festival/">Festival</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91383"><a href="http://www.teatroecritica.net/category/articoli/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71518"><a href="http://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72131"><a href="http://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">TeC LAB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88929"><a href="http://www.teatroecritica.net/info/">info/Sostienici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91722"><a href="http://www.teatroecritica.net/category/i-tuoi-comunicati/">*** I tuoi comunicati su TeC ***</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.teatroecritica.net/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.teatroecritica.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Comunicati" class="entry-crumb" itemprop="url" href="http://www.teatroecritica.net/category/comunicati/"><span itemprop="title">Comunicati</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Bando AZIONE 2018/2019 per danzatori in Toscana"><meta itemprop="url" content = "http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/">Bando AZIONE 2018/2019 per danzatori in Toscana</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">


                                    
    <article id="post-95574" class="post-95574 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-opportunita category-teatro-news tag-bandi-concorso-coreografi tag-bandi-danza tag-bandi-danzatori tag-bandi-formazione tag-bandi-teatro tag-bando-formazione tag-corso-di-formazione tag-workshop-gratuiti" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.teatroecritica.net/category/comunicati/">Comunicati</a></li><li class="entry-category"><a  href="http://www.teatroecritica.net/category/comunicati/opportunita/">Opportunità</a></li><li class="entry-category"><a  href="http://www.teatroecritica.net/category/comunicati/teatro-news/">Teatro News</a></li></ul>
            <header class="td-post-title">
               <h1 class="entry-title">Bando AZIONE 2018/2019 per danzatori in Toscana</h1> 

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://www.teatroecritica.net/author/admin/">Redazione</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-11T10:42:32+00:00" >11 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        
                </div>

            </header>

        </div>

       <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teatroecritica.net%2F2018%2F04%2Fbando-azione-20182019-per-danzatori-in-toscana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bando+AZIONE+2018%2F2019+per+danzatori+in+Toscana&url=http%3A%2F%2Fwww.teatroecritica.net%2F2018%2F04%2Fbando-azione-20182019-per-danzatori-in-toscana%2F&via=Teatro+e+Critica"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/&amp;media=http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" data-text="Bando AZIONE 2018/2019 per danzatori in Toscana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>



        <div class="td-post-content">
            <h4 style="text-align: justify;"><strong>Bando AZIONE_2018/2019 per danzatori<br />
Aldes/CAB 008/Compagnia Simona Bucci/Company Blu/KLm-Kinkaleri Le Supplici mk/Sosta Palmizi. Si ringrazia Versiliadanza per la collaborazione<br />
Progetto per una rete stabile di insegnamento sul territorio toscano</strong></h4>
<blockquote>
<p style="text-align: justify;">Orientato ad agire nel campo della sperimentazione e dell’alta formazione per danzatori, il corso di perfezionamento è rivolto a un <strong>massimo di 12 allievi italiani o stranieri residenti in Italia</strong>.<br />
Possono presentare domanda tutti coloro che hanno una solida formazione di base nell’arte del movimento e che ritengano di voler perseguire la carriera di interpreti e danzatori. Sono ammessi alla candidatura tutti coloro che hanno <strong>un’età compresa fra i 18 e i 35 anni</strong> (l’età è da intendersi compiuta entro la scadenza del Bando). Saranno valutati anche i diplomi di laurea.<br />
Gli artisti e coreografi coinvolti nel progetto, che operano e hanno sede in Toscana, intendono incarnare e perseguire in questa Azione un ideale necessario, la costruzione di poli di alta formazione che rispecchino le domande e le esigenze professionali nell’ambito della contemporaneità, strutture che offrano alternative di studio differenziate, coordinate e durature, anche fuori da logiche di mercato.<br />
Il piano di studi ospita le <strong>docenze di Simona Bucci, Biagio Caravano, Roberto Castello, Alessandro Certini, Fabrizio Favale, Raffaella Giordano, Marina Giovannini, Marco Mazzoni, Cristina Rizzo, Giorgio Rossi, Charlotte Zerbey</strong> e prevede la presenza di giornalisti e studiosi di carattere accademico.<br />
L’eterogeneità dell’esperienza poetica di ogni autore svilupperà un pensiero consapevole e responsabile nel dare un senso organico al percorso, sia pratico che teorico. All’interno delle modalità di lavoro di ciascun docente, verranno affrontate conoscenze e forme, principi e relazioni costitutivi del linguaggio corporeo nell’ambito della danza e del teatro contemporaneo.</p>
<p style="text-align: justify;"><strong>Periodi e svolgimento delle attività</strong></p>
<p style="text-align: justify;">Il percorso di formazione, con frequenza obbligatoria, si sviluppa dal mese di luglio 2018 al mese di marzo 2019 e verrà suddiviso in 11 laboratori con cadenza mensile o bimensile. Ogni laboratorio prevede 32 ore settimanali, per un totale di 352 ore complessive, di cui 120 di natura frontale e teorica. La settimana permetterà agli allievi di arrivare il lunedì e di ripartire il sabato dopo le ore di condivisione teorica. Al termine del percorso, i partecipanti saranno tutorati e accompagnati da un docente per la durata di 3 giornate, nelle quali strutturare una prova di studio aperta al confronto.<br />
Gli artisti che verranno ammessi avranno accesso gratuito a tutto il percorso e un sostegno economico inerente alle spese di pernottamento. Il sostegno è da intendersi forfettario e sarà concordato in sinergia con ciascuna struttura ospitante.</p>
<p style="text-align: justify;">Al termine del corso sarà rilasciato un attestato di frequenza.</p>
<p style="text-align: justify;"><strong>Norme per l’ammissione e scadenza del bando</strong></p>
<p style="text-align: justify;">I candidati:<br />
dovranno inviare <strong>entro e non oltre lunedì 7 maggio 2018</strong> (farà fede il timbro postale)<br />
via email all’indirizzo di posta elettronica progettoazione@gmail.com<br />
e tramite raccomandata A/R all’indirizzo di posta Associazione Sosta Palmizi, via Ipogeo 36 a/b 52044 Camucia (AR) i seguenti documenti:<br />
1) <a href="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/ALLEGATO-N°-1.pdf">domanda di partecipazione debitamente compilata / Allegato n° 1</a><br />
2) breve curriculum vitae con fototessera integrata (non fotocopia), max una pagina<br />
4) foto a figura intera (non necessariamente artistica)<br />
3) lettera motivazionale, max mezza pagina</p>
<p style="text-align: justify;">Le domande non pervenute nei tempi e nelle modalità indicate non potranno essere prese in considerazione.</p>
<p style="text-align: justify;"><strong>Modalità di selezione</strong><br />
La Commissione dei docenti, sulla base dell’esame delle domande e della documentazione pervenuta, stenderà un elenco dei nominativi ammessi per accedere alla successiva selezione, rendendoli noti entro venerdì 18 maggio 2018 , sui seguenti siti:<br />
www.cab008.com &#8211; www.kinkaleri.it &#8211; www.sostapalmizi.it</p>
<p style="text-align: justify;">Le persone ammesse saranno convocate il 30 e 31 maggio 2018 presso Associazione Culturale Studio Company Blu, via Cadorna 18, Sesto Fiorentino (FI).<br />
Nelle due giornate di audizione, avranno luogo gli incontri pratici ed eventuali colloqui con i docenti. La modalità di questa selezione si svilupperà secondo i turni che verranno comunicati via email o tramite convocazione telefonica a ciascun selezionato.<br />
Entro e non oltre giovedì 14 giugno 2018, saranno comunicati i nomi dei 12 candidati ammessi al corso.</p>
<p style="text-align: justify;"><strong>Strutture</strong> Aldes /CAB 008 /Compagnia Simona Bucci /Company Blu /KLm-Kinkaleri Le Supplici mk /Sosta Palmizi</p>
<p style="text-align: justify;"><strong>Spazi</strong> Lucca &#8211; SPAM!_Roberto Castello / Lastra a Signa &#8211; Teatro delle Arti_Compagnia Simona Bucci / Sesto Fiorentino &#8211; Teatro della Limonaia_Studio Company Blu / Prato &#8211; spazioK_Kinkaleri / Cortona – Loc. Fratta Santa Caterina_ Ass. Sosta Palmizi / Firenze – Cantiere Florida</p>
<p style="text-align: justify;">Con il sostegno di MiBACT e di SIAE<br />
nell’ambito dell’iniziativa “S’illumina – Copia privata per i giovani, per la cultura”</p>
</blockquote>
<p style="text-align: justify;">Leggi altri <a href="http://www.teatroecritica.net/category/comunicati/opportunita/">BANDI e OPPORTUNITÀ</a></p>

    



<span style="color: #8a1313;">Ogni giorno <strong>Teatro e Critica</strong> seleziona le migliori opportunità lavorative e di formazione e le propone ai suoi lettori in forma totalmente gratuita e immediata. È <strong>un lavoro quotidiano che svolgiamo da 8 anni</strong> grazie al quale tanti professionisti hanno partecipato a importanti provini, bandi o percorsi di formazione.</span><br>
<span style="color: #8a1313;"><strong> Se pensi che tutto questo sia utile</strong>, che ne dici di sostenerci con un <strong>piccolo contributo che ci permetta di mantenere gratuita e aperta la sezione 'Opportunità'</strong>?</span>
<br>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="8937VLEHUQJVS">
<input type="image" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2017/06/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
    



 

  </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.teatroecritica.net/tag/bandi-concorso-coreografi/">bandi concorso coreografi</a></li><li><a href="http://www.teatroecritica.net/tag/bandi-danza/">bandi danza</a></li><li><a href="http://www.teatroecritica.net/tag/bandi-danzatori/">bandi danzatori</a></li><li><a href="http://www.teatroecritica.net/tag/bandi-formazione/">bandi formazione</a></li><li><a href="http://www.teatroecritica.net/tag/bandi-teatro/">bandi teatro</a></li><li><a href="http://www.teatroecritica.net/tag/bando-formazione/">bando formazione</a></li><li><a href="http://www.teatroecritica.net/tag/corso-di-formazione/">corso di formazione</a></li><li><a href="http://www.teatroecritica.net/tag/workshop-gratuiti/">workshop gratuiti</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teatroecritica.net%2F2018%2F04%2Fbando-azione-20182019-per-danzatori-in-toscana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bando+AZIONE+2018%2F2019+per+danzatori+in+Toscana&url=http%3A%2F%2Fwww.teatroecritica.net%2F2018%2F04%2Fbando-azione-20182019-per-danzatori-in-toscana%2F&via=Teatro+e+Critica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/&amp;media=http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" data-text="Bando AZIONE 2018/2019 per danzatori in Toscana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.teatroecritica.net/2018/04/1984-orwell-limpossibile-verita-dei-social-media-intervista-matthew-lenton/">1984, Orwell e l&#8217;impossibile verità dei social media. Intervista a Matthew Lenton</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://www.teatroecritica.net/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9fc80e1e4ed848e167c1f3e87811ed93?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.teatroecritica.net/author/admin/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/TeatroeCritica" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+teatroecritica" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/TeatroeCritica" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div>            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-04-11T10:42:32+00:00"><meta itemprop="headline " content="Bando AZIONE 2018/2019 per danzatori in Toscana"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5acde627d2a49 = new tdBlock();
block_td_uid_1_5acde627d2a49.id = "td_uid_1_5acde627d2a49";
block_td_uid_1_5acde627d2a49.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_133447540 td_uid_1_5acde627d2a49_rand","td_column_number":3,"live_filter_cur_post_id":95574,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5acde627d2a49.td_column_number = "3";
block_td_uid_1_5acde627d2a49.block_type = "td_block_related_posts";
block_td_uid_1_5acde627d2a49.post_count = "3";
block_td_uid_1_5acde627d2a49.found_posts = "387";
block_td_uid_1_5acde627d2a49.header_color = "";
block_td_uid_1_5acde627d2a49.ajax_pagination_infinite_stop = "";
block_td_uid_1_5acde627d2a49.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_1_5acde627d2a49);
</script><div class="td_block_wrap td_block_related_posts td_block_id_133447540 td_uid_1_5acde627d2a49_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5acde627d6f24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5acde627d2a49" href="#">RELATED ARTICLES</a><a id="td_uid_3_5acde627d6f69" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5acde627d2a49" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5acde627d2a49 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/teatro-brancaccio-audizioni-per-non-si-uccidono-cosi-anche-i-cavalli/" rel="bookmark" title="Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2016/11/audizioni-teatro-brancaccio-218x150.jpg" alt="" title="Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/teatro-brancaccio-audizioni-per-non-si-uccidono-cosi-anche-i-cavalli/" rel="bookmark" title="Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;">Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/oskaras-korsunovas-un-workshop-gratuito-per-attori-professionisti-a-pescara/" rel="bookmark" title="Oskaras Koršunovas: un workshop gratuito per attori professionisti a Pescara"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/Apval-3-foto-D-Matvejevas-218x150.jpg" alt="" title="Oskaras Koršunovas: un workshop gratuito per attori professionisti a Pescara"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/oskaras-korsunovas-un-workshop-gratuito-per-attori-professionisti-a-pescara/" rel="bookmark" title="Oskaras Koršunovas: un workshop gratuito per attori professionisti a Pescara">Oskaras Koršunovas: un workshop gratuito per attori professionisti a Pescara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/03/seminario-gratuito-ad-avignone-2-artisti-italiani/" rel="bookmark" title="Seminario gratuito ad Avignone per 2 artisti italiani"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/03/festival-avignone-34-1_w500-218x150.jpg" alt="" title="Seminario gratuito ad Avignone per 2 artisti italiani"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/03/seminario-gratuito-ad-avignone-2-artisti-italiani/" rel="bookmark" title="Seminario gratuito ad Avignone per 2 artisti italiani">Seminario gratuito ad Avignone per 2 artisti italiani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5acde627d2a49" data-td_block_id="td_uid_1_5acde627d2a49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5acde627d2a49" data-td_block_id="td_uid_1_5acde627d2a49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='http://2.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="http://www.teatroecritica.net/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="url">Website</label>
									<input type="text" name="url" id="url" value="" size="30" tabindex="3" />
								</div>
								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/bando-azione-20182019-per-danzatori-in-toscana/#respond" style="display:none;">Cancel reply</a>								</div>

								<input type="hidden" name="comment_post_ID" value="95574" /><input type='hidden' name='comment_post_ID' value='95574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac55fb5861" /></p><p class="spectacula-credit"><small>Threaded commenting powered by <a href="http://interconnectit.com/">interconnect/it</a> code.</small></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar "><div class="td-all-devices">

<a onclick="_gaq.push(['_trackEvent','banner', 'click', 'banner MagdaArgot]);" <a href="https://vimeo.com/237894177"><img src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/LOCANDINA-MAGDA-OK.jpg" alt="sponsor" /></a>

</div>

</div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_3801059324 td_uid_4_5acde627dd949_rand td-pb-border-top"><h4 class="block-title"><span>I nostri scatti su INSTAGRAM</span></h4><div class="td_mod_wrap">    <style type="text/css">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</style>
    
    <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th"  >
      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_2"
             wdi-res='wdi_col_2'></div>
        <div class="wdi_clear"></div>

                    <div class="wdi_load_more wdi_hidden">
              <div class="wdi_load_more_container">
                <div class="wdi_load_more_wrap">
                  <div class="wdi_load_more_wrap_inner">
                    <div class="wdi_load_more_text">Load More</div>
                  </div>
                </div>
              </div>
            </div>
            <div class="wdi_spinner ">
              <div class="wdi_spinner_container">
                <div class="wdi_spinner_wrap">
                  <div class="wdi_spinner_wrap_inner"><i class="wdi_load_more_spinner fa fa-spinner"></i></div>
                </div>
              </div>
            </div>
            <div class="wdi_js_error wdi_hidden">Something is wrong. Response takes too long or there is JS error. Press Ctrl+Shift+J or Cmd+Shift+J on a Mac.<br/></div>      </div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div></div><script>var block_td_uid_5_5acde627e4529 = new tdBlock();
block_td_uid_5_5acde627e4529.id = "td_uid_5_5acde627e4529";
block_td_uid_5_5acde627e4529.atts = '{"custom_title":"BANDI e NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3354606222 td_uid_5_5acde627e4529_rand"}';
block_td_uid_5_5acde627e4529.td_column_number = "1";
block_td_uid_5_5acde627e4529.block_type = "td_block_1";
block_td_uid_5_5acde627e4529.post_count = "3";
block_td_uid_5_5acde627e4529.found_posts = "995";
block_td_uid_5_5acde627e4529.header_color = "#";
block_td_uid_5_5acde627e4529.ajax_pagination_infinite_stop = "";
block_td_uid_5_5acde627e4529.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_5_5acde627e4529);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3354606222 td_uid_5_5acde627e4529_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>BANDI e NEWS</span></h4><div id=td_uid_5_5acde627e4529 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" rel="bookmark" title="Bando AZIONE 2018/2019 per danzatori in Toscana"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando-324x235.jpg" alt="" title="Bando AZIONE 2018/2019 per danzatori in Toscana"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/bando-azione-20182019-per-danzatori-in-toscana/" rel="bookmark" title="Bando AZIONE 2018/2019 per danzatori in Toscana">Bando AZIONE 2018/2019 per danzatori in Toscana</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.teatroecritica.net/author/admin/">Redazione</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-11T10:42:32+00:00" >11 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                Bando AZIONE_2018/2019. Progetto per una rete stabile di insegnamento sul territorio toscano per danzatori. Scadenza 7 maggio 2018...            </div>

            
            <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-04-11T10:42:32+00:00"><meta itemprop="headline " content="Bando AZIONE 2018/2019 per danzatori in Toscana"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/AZIONE.-Bando.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/teatro-di-roma-selezione-del-personale-per-due-impiegati/" rel="bookmark" title="Teatro di Roma. Selezione del personale, 2 bandi"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/teatro-di-roma-nomine-cda-presidente-teatro-argentina-100x70.jpg" alt="" title="Teatro di Roma. Selezione del personale, 2 bandi"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/teatro-di-roma-selezione-del-personale-per-due-impiegati/" rel="bookmark" title="Teatro di Roma. Selezione del personale, 2 bandi">Teatro di Roma. Selezione del personale, 2 bandi</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-10T09:11:58+00:00" >10 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione"><meta itemprop="datePublished" content="2018-04-10T09:11:58+00:00"><meta itemprop="headline " content="Teatro di Roma. Selezione del personale, 2 bandi"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2017/03/teatro-di-roma-nomine-cda-presidente-teatro-argentina.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/teatro-brancaccio-audizioni-per-non-si-uccidono-cosi-anche-i-cavalli/" rel="bookmark" title="Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2016/11/audizioni-teatro-brancaccio-100x70.jpg" alt="" title="Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/teatro-brancaccio-audizioni-per-non-si-uccidono-cosi-anche-i-cavalli/" rel="bookmark" title="Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;">Teatro Brancaccio. Audizioni per &#8220;Non si uccidono così anche i cavalli&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-09T10:34:38+00:00" >9 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Andrea Pocosgnich"><meta itemprop="datePublished" content="2018-04-09T10:34:38+00:00"><meta itemprop="headline " content="Teatro Brancaccio. Audizioni per &quot;Non si uccidono così anche i cavalli&quot;"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2016/11/audizioni-teatro-brancaccio.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5acde627e4529" data-td_block_id="td_uid_5_5acde627e4529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5acde627e4529" data-td_block_id="td_uid_5_5acde627e4529"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_6_5acde627eae20 = new tdBlock();
block_td_uid_6_5acde627eae20.id = "td_uid_6_5acde627eae20";
block_td_uid_6_5acde627eae20.atts = '{"custom_title":"ULTIMI ARTICOLI","custom_url":"","header_text_color":"#","header_color":"#","category_id":"9288","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3191074544 td_uid_6_5acde627eae20_rand"}';
block_td_uid_6_5acde627eae20.td_column_number = "1";
block_td_uid_6_5acde627eae20.block_type = "td_block_1";
block_td_uid_6_5acde627eae20.post_count = "3";
block_td_uid_6_5acde627eae20.found_posts = "3409";
block_td_uid_6_5acde627eae20.header_color = "#";
block_td_uid_6_5acde627eae20.ajax_pagination_infinite_stop = "";
block_td_uid_6_5acde627eae20.max_num_pages = "1137";
tdBlocksArray.push(block_td_uid_6_5acde627eae20);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3191074544 td_uid_6_5acde627eae20_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5acde627eae20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/1984-orwell-limpossibile-verita-dei-social-media-intervista-matthew-lenton/" rel="bookmark" title="1984, Orwell e l&#8217;impossibile verità dei social media. Intervista a Matthew Lenton"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/1984-Lenton-modena-teatro-passioni-ert-324x235.jpg" alt="" title="1984, Orwell e l&#8217;impossibile verità dei social media. Intervista a Matthew Lenton"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/1984-orwell-limpossibile-verita-dei-social-media-intervista-matthew-lenton/" rel="bookmark" title="1984, Orwell e l&#8217;impossibile verità dei social media. Intervista a Matthew Lenton">1984, Orwell e l&#8217;impossibile verità dei social media. Intervista a Matthew...</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.teatroecritica.net/author/sergio-lo-gatto/">Sergio Lo Gatto</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-10T12:53:31+00:00" >10 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                A pochi giorni dal debutto di 1984 di George Orwell al Teatro delle Passioni, siamo andati a Modena a incontrare il regista inglese Matthew...            </div>

            
            <meta itemprop="author" content = "Sergio Lo Gatto"><meta itemprop="datePublished" content="2018-04-10T12:53:31+00:00"><meta itemprop="headline " content="1984, Orwell e l&#039;impossibile verità dei social media. Intervista a Matthew Lenton"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/1984-Lenton-modena-teatro-passioni-ert.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/cosa-sta-accadendo-e-cosa-accadra-al-teatro-valle/" rel="bookmark" title="Cosa sta accadendo e cosa accadrà al Teatro Valle"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/19-DRAMMATURGHI_-Mimmo-Paladino_INTERLUDIO-VALLE-_-foto-futura-tittaferrante-9517-2-100x70.jpg" alt="" title="Cosa sta accadendo e cosa accadrà al Teatro Valle"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/cosa-sta-accadendo-e-cosa-accadra-al-teatro-valle/" rel="bookmark" title="Cosa sta accadendo e cosa accadrà al Teatro Valle">Cosa sta accadendo e cosa accadrà al Teatro Valle</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-08T12:22:47+00:00" >8 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Andrea Pocosgnich"><meta itemprop="datePublished" content="2018-04-08T12:22:47+00:00"><meta itemprop="headline " content="Cosa sta accadendo e cosa accadrà al Teatro Valle"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/04/19-DRAMMATURGHI_-Mimmo-Paladino_INTERLUDIO-VALLE-_-foto-futura-tittaferrante-9517-2-e1523183055216.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.teatroecritica.net/2018/04/eretici-semi-di-felicita-intervista-alla-non-scuola-delle-albe/" rel="bookmark" title="Eretici semi di felicità. Intervista alla Non scuola delle Albe"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/03/albe-15-100x70.jpg" alt="" title="Eretici semi di felicità. Intervista alla Non scuola delle Albe"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.teatroecritica.net/2018/04/eretici-semi-di-felicita-intervista-alla-non-scuola-delle-albe/" rel="bookmark" title="Eretici semi di felicità. Intervista alla Non scuola delle Albe">Eretici semi di felicità. Intervista alla Non scuola delle Albe</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-07T13:01:06+00:00" >7 aprile 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Viviana Raciti"><meta itemprop="datePublished" content="2018-04-07T13:01:06+00:00"><meta itemprop="headline " content="Eretici semi di felicità. Intervista alla Non scuola delle Albe"><meta itemprop="image" content="http://www.teatroecritica.net/wordpress/wp-content/uploads/2018/03/albe-15.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5acde627eae20" data-td_block_id="td_uid_6_5acde627eae20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5acde627eae20" data-td_block_id="td_uid_6_5acde627eae20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.teatroecritica.net/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://www.teatroecritica.net/2018/04/03/" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="http://www.teatroecritica.net/2018/04/04/" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td>5</td><td><a href="http://www.teatroecritica.net/2018/04/06/" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td><a href="http://www.teatroecritica.net/2018/04/07/" aria-label="Articoli pubblicati in 7 April 2018">7</a></td><td><a href="http://www.teatroecritica.net/2018/04/08/" aria-label="Articoli pubblicati in 8 April 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.teatroecritica.net/2018/04/09/" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td><a href="http://www.teatroecritica.net/2018/04/10/" aria-label="Articoli pubblicati in 10 April 2018">10</a></td><td id="today"><a href="http://www.teatroecritica.net/2018/04/11/" aria-label="Articoli pubblicati in 11 April 2018">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71404"><a href="http://www.teatroecritica.net/privacy-e-cookie-policy/">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71405"><a href="http://www.teatroecritica.net/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71406"><a href="http://www.teatroecritica.net/info/">Info e Contatti &#8211; Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71502"><a href="http://www.teatroecritica.net/2014/01/la-tua-comunicazione-su-tec-be-smart-be-green-be-social/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71503"><a href="http://www.teatroecritica.net/2012/04/kleis-progetti-di-intervento-teatrale/">Ass. Kleis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71861"><a href="http://www.teatroecritica.net/2013/02/i-laboratori-di-teatro-e-critica/">LAB</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Teatro e Critica è una Testata giornalistica registrata al Tribunale di Roma n° 30 del 18 febbraio 2013. Fondata da Andrea Pocosgnich nel 2009.                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5acde6280ba4f
    -->

    <script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wdi_mCustomScrollbar-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/gallerybox/jquery.mCustomScrollbar.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.teatroecritica.net/wordpress/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.1.1' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-1.4.2-min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2018-04-11 11:40:39","post_id":"95574","ajax_url":"http:\/\/www.teatroecritica.net\/","nest_depth":"3","max_depth":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.teatroecritica.net\/wordpress\/?spu_action=spu_load&lang=","pid":"95574","is_front_page":"","is_category":"","site_url":"http:\/\/www.teatroecritica.net\/wordpress","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_ajax = {"ajax_url":"http:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php"};
var wdi_url = {"plugin_url":"http:\/\/www.teatroecritica.net\/wordpress\/wp-content\/plugins\/wd-instagram-feed\/frontend\/","ajax_url":"http:\/\/www.teatroecritica.net\/wordpress\/wp-admin\/admin-ajax.php"};
var wdi_front_messages = {"connection_error":"Connection Error, try again later :(","user_not_found":"Username not found","network_error":"Network error, please try again later :(","hashtag_nodata":"There is no data for that hashtag","filter_title":"Click to filter images by this user","invalid_users_format":"Provided feed users are invalid or obsolete for this version of plugin","feed_nomedia":"There is no media in this feed","follow":"Follow","show_alerts":""};
var wdi_feed_0 = {"feed_row":{"thumb_user":"teatroecritica","feed_name":"Sample Feed","feed_thumb":"https:\/\/scontent.cdninstagram.com\/t51.2885-19\/s150x150\/11374214_414033402118897_1282159266_a.jpg","published":"1","theme_id":"1","feed_users":"[{\"username\":\"teatroecritica\",\"id\":\"2155182788\"}]","feed_display_view":"load_more_btn","sort_images_by":"date","display_order":"desc","follow_on_instagram_btn":"1","display_header":"0","number_of_photos":"2","load_more_number":"2","pagination_per_page_number":"2","pagination_preload_number":"2","image_browser_preload_number":"2","image_browser_load_number":"2","number_of_columns":"2","resort_after_load_more":"0","show_likes":"0","show_description":"0","show_comments":"0","show_usernames":"1","display_user_info":"0","display_user_post_follow_number":"1","show_full_description":"1","disable_mobile_layout":"1","feed_type":"thumbnails","feed_item_onclick":"instagram","popup_fullscreen":"0","popup_width":"640","popup_height":"640","popup_type":"none","popup_autoplay":"0","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","autohide_lightbox_navigation":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info":"0","popup_info_always_show":"0","popup_info_full_width":"0","popup_enable_comment":"0","popup_enable_fullsize_image":"1","popup_enable_download":"0","popup_enable_share_buttons":"0","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","popup_enable_pinterest":"0","popup_enable_tumblr":"0","show_image_counts":"0","enable_loop":"1","popup_image_right_click":"1","conditional_filters":"","conditional_filter_type":"none","show_username_on_thumb":"0","conditional_filter_enable":"0","liked_feed":"userhash","mobile_breakpoint":"640","redirect_url":"","id":"1","widget":false,"access_token":"2155182788.54da896.c2d4b73f406c4b68a80c0ce5d8dc71ad","wdi_feed_counter":0},"data":[],"usersData":[],"dataCount":"0"};
var wdi_front = {"feed_counter":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mCustomScrollbar.concat.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.teatroecritica.net/wordpress/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.js?ver=1.2.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.teatroecritica.net/wordpress/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>